<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Sinteza zilei. Înregistrare-bombă din dosarul Caracal - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Mihai Gâdea a prezentat, joi, la Sinteza zilei, o înregistrare-bombă din dosarul crimelor de la Caracal."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 23 ianuarie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Sinteza zilei. Înregistrare-bombă din dosarul Caracal</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/antena3-ro">Antena3</a></span>,
23 ianuarie 2020 22:40</div>
<p>
Mihai Gâdea a prezentat, joi, la Sinteza zilei, o înregistrare-bombă din dosarul crimelor de la Caracal.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.antena3.ro/actualitate/sinteza-zilei-inregistrare-bomba-din-dosarul-caracal-555824.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Antena3</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-01-23T21:00:00Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012883">Primul caz suspect de îmbolnăvire cu virusul mortal din China pe teritoriul Franței</a>                <a class="permalink no-expand" rel="bookmark" title="Primul caz suspect de îmbolnăvire cu virusul mortal din China pe teritoriul Franței" href="/ro/story/10012883">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie care provine din orașul Wuhan, orașul din China în care a apărut virusul mortal, a spus că prezintă simptome de febră și tuse, a spus o purtătoare de cuvânt a Ambasadei Franței în China. </div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-01-23T20:40:00Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012837">Sinteza zilei. Înregistrare-bombă din dosarul Caracal</a>                <a class="permalink no-expand" rel="bookmark" title="Sinteza zilei. Înregistrare-bombă din dosarul Caracal" href="/ro/story/10012837">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mihai Gâdea a prezentat, joi, la Sinteza zilei, o înregistrare-bombă din dosarul crimelor de la Caracal.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-01-23T20:30:00Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012808">Incendiu dramatic la Brașov! O persoană a murit arsă de vie în propriul apartament</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu dramatic la Brașov! O persoană a murit arsă de vie în propriul apartament" href="/ro/story/10012808">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie de 86 de ani din Brașov a murit în propriul apartament după ce acesta a fost cuprins de flăcări. Alte cinci persoane au fost evacuate din blocul respectiv. </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-01-23T20:00:00Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012736">Sinteza zilei. Ce răspund românii când sunt întrebați ce trebuie făcut cu gândacul care blochează autostrada Pitești - Sibiu</a>                <a class="permalink no-expand" rel="bookmark" title="Sinteza zilei. Ce răspund românii când sunt întrebați ce trebuie făcut cu gândacul care blochează autostrada Pitești - Sibiu" href="/ro/story/10012736">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România a propus Comisiei Europene mutarea speciei de gândac Morimus Funereus de pe traseul viitoarei autostrăzi Piteşti-Sibiu cu ajutorul feromonilor, metodă folosită cu succes şi în alte ţări care au întâmpinat probleme similare, a declarat, miercuri, ministrul Fondurilor Europene, Marcel Boloş.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012735">Mihai Tudose: &quot;Dacă lucrurile merg cum trebuie, vă spun că în toamnă PSD bate PNL&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Tudose: &quot;Dacă lucrurile merg cum trebuie, vă spun că în toamnă PSD bate PNL&quot;" href="/ro/story/10012735">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mihai Tudose, fostul premier al României, care s-a reîntors în Partidul Social Democrat, a spus că poza sondajelor de astăzi nu este relevantă, însă în situația de confruntare electorală, PSD va bate PNL-ul la alegerile din această toamnă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012666">Radu Mazăre rămâne în închisoare, după ce judecătorii i-au respins contestaţia în anulare</a>                <a class="permalink no-expand" rel="bookmark" title="Radu Mazăre rămâne în închisoare, după ce judecătorii i-au respins contestaţia în anulare" href="/ro/story/10012666">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Radu Mazăre rămâne în închisoare, după ce judecătorii de la Înalta Curte de Casaţie şi Justiţie i-au respins joi o contestaţie în anulare, prin care fostul primar solicita să-i fie anulată condamnarea de nouă ani de închisoare primită în dosarul retrocedărilor ilegale de plaje.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012633">Un cunoscut jurnalist îl acuză pe primarul din Timișoara de legături cu lumea interlopă. Nicolae Robu: &quot;Nu credeți asemenea bazaconii. Pe acest personaj îl voi da în judecată&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Un cunoscut jurnalist îl acuză pe primarul din Timișoara de legături cu lumea interlopă. Nicolae Robu: &quot;Nu credeți asemenea bazaconii. Pe acest personaj îl voi da în judecată&quot;" href="/ro/story/10012633">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mafia din vestul țării a incendiat mașina unui jurnalist. Este vorba despre Dragoș Boța, editorul-șef al pressalert.ro, iar incidentul a avut loc în vara anului 2018. </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-01-23T18:40:00Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012568">VIDEO. Incident șocant, în Capitală. Doi șoferi s-au luat la bătaie în mijlocul bulevardului</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. Incident șocant, în Capitală. Doi șoferi s-au luat la bătaie în mijlocul bulevardului" href="/ro/story/10012568">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bătaie în trafic, joi seară, pe un bulevard circulat din Capitală.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012542">Fostul director al Direcţiei Agricole Constanța, condamnat la peste cinci ani de închisoare cu executare</a>                <a class="permalink no-expand" rel="bookmark" title="Fostul director al Direcţiei Agricole Constanța, condamnat la peste cinci ani de închisoare cu executare" href="/ro/story/10012542">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul director al Direcţiei pentru Agricultură Constanţa Boris Parpală a fost condamnat, joi, la 5 ani şi 3 luni de închisoare cu executare de o instanţă a Tribunalului Constanţa, după ce în 2015 a fost trimis în judecată de DNA pentru comiterea mai multor infracţiuni, printre care efectuarea de operaţiuni financiare incompatibile cu funcţia deţinută, evaziune fiscală şi spălare de bani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012448">Coronavirusul, format din virus de șarpe și de liliac. Adina Anghelescu: &quot;Așa s-a creat un al treilea virus, iar cercetătorii caută acum să afle care este antidotul&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirusul, format din virus de șarpe și de liliac. Adina Anghelescu: &quot;Așa s-a creat un al treilea virus, iar cercetătorii caută acum să afle care este antidotul&quot;" href="/ro/story/10012448">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șerpii și liliecii ar fi sursa inițială a coronavirusului care a declanșat un focar al unei boli respiratorii mortale în China, spun cercetătorii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012447">S-a aflat câți bani a donat Ion Tiriac pentru victimele incendiilor din Australia</a>                <a class="permalink no-expand" rel="bookmark" title="S-a aflat câți bani a donat Ion Tiriac pentru victimele incendiilor din Australia" href="/ro/story/10012447">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ion Ţiriac, preşedintele Federaţiei Române de Tenis, a iniţiat o campanie de donaţii, în contextul eforturilor de ajutorare a victimelor incendiilor de vegetaţie care devastează de mai multe luni Australia.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012372">Un lider PSD avertizează: Vor urma plângeri la DNA pe numele unor aleși!</a>                <a class="permalink no-expand" rel="bookmark" title="Un lider PSD avertizează: Vor urma plângeri la DNA pe numele unor aleși!" href="/ro/story/10012372">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele organizaţiei judeţene de femei a PSD Giurgiu, Crina Stoianovici, a declarat joi, în cadrul unei conferinţe de presă, că vor fi formulate plângeri la DNA cu privire la fapte de corupţie şi abuz în serviciu ale unor parlamentari din Giurgiu, care ar fi efectuat unele presiuni asupra unor directori de la deconcentrate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012371">Alertă în Marea Britanie! Patru turiști chinezi, suspecți de coronavirus, sunt testați la spitale din Scoția</a>                <a class="permalink no-expand" rel="bookmark" title="Alertă în Marea Britanie! Patru turiști chinezi, suspecți de coronavirus, sunt testați la spitale din Scoția" href="/ro/story/10012371">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Patru turiști chinezi, care au ajuns în Marea Britanie din epicentrul focarului de coronavirus, sunt testați în Scoția, după ce au prezentat simptome specifice unei infecții asemănătoare cu Sindromul Acut Respirator Sever. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012295">CHINA CORONAVIRUS. Al cincilea oraş din centrul Chinei, plasat în carantină din cauza epidemiei de coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="CHINA CORONAVIRUS. Al cincilea oraş din centrul Chinei, plasat în carantină din cauza epidemiei de coronavirus" href="/ro/story/10012295">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile chineze au decis să plaseze în carantină un al cincilea oraş din provincia Hubei, aflată în centrul ţării, în eforturile depus pentru a stopa propagarea unui nou tip de coronavirus, informează DPA.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-01-23T17:00:00Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012260">Noi informații despre cazul consilierului PNL atacat în stil mafiot. Primarul din Chiajna ar apărea în poze cu atacatorii</a>                <a class="permalink no-expand" rel="bookmark" title="Noi informații despre cazul consilierului PNL atacat în stil mafiot. Primarul din Chiajna ar apărea în poze cu atacatorii" href="/ro/story/10012260">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noi informații și imagini în cazul politicianului atacat în stil mafiot cu topoare. Consilierul PNL atacat a povestit ieri la Antena 3 că Poliția Locală a asistat la incident, acesta acuzând relații și încrengături care ajung până la primarul localității. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012235">Institutul Marius Nasta, acces restricționat pentru aparținători la Terapie Intensivă, din cauza cazurilor de gripă</a>                <a class="permalink no-expand" rel="bookmark" title="Institutul Marius Nasta, acces restricționat pentru aparținători la Terapie Intensivă, din cauza cazurilor de gripă" href="/ro/story/10012235">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Institutul de Pneumoftiziologie ”Marius Nasta” impune măsuri privind accesul aparţinătorilor în incinta unităţii medicale pentru limitarea cazurilor de gripă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012234">De ce aplaudă românii la aterizare. Răspunsul genial dat de un conațional care lucrează în Anglia</a>                <a class="permalink no-expand" rel="bookmark" title="De ce aplaudă românii la aterizare. Răspunsul genial dat de un conațional care lucrează în Anglia" href="/ro/story/10012234">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dinu Șovea, un român stabilit în Londra care a devenit celebru pe rețelele de socializare datorită postărilor lui amuzante, a explicat pe pagina sa Facebook de ce aplaudă, de fapt, românii la aterizare, când zboară cu avionul.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012194">PSD, ironii la adresa liberalilor: „În niciun caz nu ar trebui să lanseze programul șase case”</a>                <a class="permalink no-expand" rel="bookmark" title="PSD, ironii la adresa liberalilor: „În niciun caz nu ar trebui să lanseze programul șase case”" href="/ro/story/10012194">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">PSD lansează un atac la adresa celor de la PNL și intenția anunțată de a renunța la ”Programul Prima Casă”. Social-democrații susțin că liberalii ar trebui să continue programul ”Prima Casă”, și în niciun caz să lanseze ”Programul Șase Case”, făcând referire la numărul caselor președintelui Klaus Iohannis.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012192">Cum s-a răzbunat un român din Londra după ce a fost dat afară din apartament</a>                <a class="permalink no-expand" rel="bookmark" title="Cum s-a răzbunat un român din Londra după ce a fost dat afară din apartament" href="/ro/story/10012192">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proprietarul unui apartament din Marea Britanie s-a ales cu o pagubă uriaşă din cauza unui chiriaş român, pe care l-a dat afară după ce nu i-a mai plătit chiria mai multe luni şi a acumulat datorii de peste 6000 de lire sterline la întreţinere.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012157">Telekom Romania crește prețurile începând cu 1 martie 2020</a>                <a class="permalink no-expand" rel="bookmark" title="Telekom Romania crește prețurile începând cu 1 martie 2020" href="/ro/story/10012157">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preţurile serviciilor de telecomunicaţii oferite de Telekom în România vor fi majorate, începând cu data de 1 martie, a anunţat compania, într-un comunicat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012156">Noi detalii despre tragedia care zguduie România! Ce a făcut soțul judecătoarei din Mureș înainte de a-și pune capăt zilelor</a>                <a class="permalink no-expand" rel="bookmark" title="Noi detalii despre tragedia care zguduie România! Ce a făcut soțul judecătoarei din Mureș înainte de a-și pune capăt zilelor" href="/ro/story/10012156">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O dramă cutremurătoare zguduie România. Un profesor universitar şi-a pus capăt zilelor, la Livezeni, în judeţul Mureş, la doar două luni după ce soţia sa, judecătoare, s-a sinucis.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10012114">HOROSCOP. Cum trec nativii din zodiac peste despărțiri</a>                <a class="permalink no-expand" rel="bookmark" title="HOROSCOP. Cum trec nativii din zodiac peste despărțiri" href="/ro/story/10012114">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">HOROSCOP. Despărțirile fac parte din viața fiecăruia dintre noi, oricât am încerca să evităm acest lucru. Iată cum reacționează nativii din zodiac după o separare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10011998">Ce gest a făcut Rafael Nadal la Australian Open, după ce a lovit o copilă în mod accidental. &quot;A nimerit-o chiar în cap. Am fost foarte speriat&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Ce gest a făcut Rafael Nadal la Australian Open, după ce a lovit o copilă în mod accidental. &quot;A nimerit-o chiar în cap. Am fost foarte speriat&quot;" href="/ro/story/10011998">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tenismenul Rafael Nadal, locul 1 mondial, a lovit o copilă, din greșeală, în timpul unui meci. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10011997">HOROSCOP 24 IANUARIE. Gemenii își dedică ziua pasiunilor, Fecioarele își schimbă stilul de viață</a>                <a class="permalink no-expand" rel="bookmark" title="HOROSCOP 24 IANUARIE. Gemenii își dedică ziua pasiunilor, Fecioarele își schimbă stilul de viață" href="/ro/story/10011997">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">HOROSCOP 24 IANUARIE. Iată horoscopul pentru vineri, 24 ianuarie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10011995">Ludovic Orban, despre angajarea răspunderii pe tăierea pensiilor parlamentarilor: Vom anunţa o decizie. E un act de curaj</a>                <a class="permalink no-expand" rel="bookmark" title="Ludovic Orban, despre angajarea răspunderii pe tăierea pensiilor parlamentarilor: Vom anunţa o decizie. E un act de curaj" href="/ro/story/10011995">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Ludovic Orban a precizat joi că Guvernul nu a luat încă o decizie cu privire la angajarea răspunderii pentru eliminarea pensiilor speciale ale parlamentarilor, adăugând că demersul ar reprezenta "un act de curaj", pe care-l priveşte cu "foarte mult interes".</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10011994">Bancul dulce-amar care redă cu fidelitate ce s-a întâmplat cu banii României</a>                <a class="permalink no-expand" rel="bookmark" title="Bancul dulce-amar care redă cu fidelitate ce s-a întâmplat cu banii României" href="/ro/story/10011994">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De cele mai multe ori bancurile reflectă cu umor situațiile din viața reală.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10011945">Cătălin Drulă (USR) îi cere lui Orban să nu blocheze votul cu viză de flotant: Nu faceţi ce a făcut PSD cu votul din Diaspora</a>                <a class="permalink no-expand" rel="bookmark" title="Cătălin Drulă (USR) îi cere lui Orban să nu blocheze votul cu viză de flotant: Nu faceţi ce a făcut PSD cu votul din Diaspora" href="/ro/story/10011945">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputatul USR Cătălin Drulă îi cere premierului Ludovic Orban să nu blocheze votul studenţilor şi tinerilor din universităţi, mulţi dintre ei cu viză de flotant, aşa cum a făcut PSD cu votul din Diaspora.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10011944">Ce gest a făcut Rafael Nadal la Australian Open, după ce a lovit o copilă în mod acciental. &quot;A nimerit-o chiar în cap. Am fost foarte speriat&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Ce gest a făcut Rafael Nadal la Australian Open, după ce a lovit o copilă în mod acciental. &quot;A nimerit-o chiar în cap. Am fost foarte speriat&quot;" href="/ro/story/10011944">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tenismenul Rafael Nadal, locul 1 mondial, a lovit o copilă, din greșeală, în timpul unui meci. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10011824">Be EU. Modificarea legii electorale ar putea fi discutată în Parlamentul European</a>                <a class="permalink no-expand" rel="bookmark" title="Be EU. Modificarea legii electorale ar putea fi discutată în Parlamentul European" href="/ro/story/10011824">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Problema modificării legii electorale din România ar putea fi discutată în plenul Parlamentului European. Socialiștii își doresc să introducă acest subiect pe ordinea de zi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10011823">O mare companie de telefonie anunţă scumpiri de la 1 martie</a>                <a class="permalink no-expand" rel="bookmark" title="O mare companie de telefonie anunţă scumpiri de la 1 martie" href="/ro/story/10011823">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preţurile serviciilor de telecomunicaţii oferite de Telekom în România vor fi majorate, începând cu data de 1 martie, a anunţat compania, într-un comunicat transmis joi.</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=57'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5e2a0b11a3b739.96704769');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

