<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Un român, fost șofer al familiei Trump, este de un an în arestul Autorităţii americane pentru imigraţie - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Un român care a lucrat ca șofer pentru familia lui Donald Trump se află în detenţia Autorităţii pentru imigraţie şi vămi din SUA (ICE), la un an după ce a primit o amânare a expulzării."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 19 februarie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Un român, fost șofer al familiei Trump, este de un an în arestul Autorităţii americane pentru imigraţie</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/antena3-ro">Antena3</a></span>,
19 februarie 2020 10:20</div>
<p>
Un român care a lucrat ca șofer pentru familia lui Donald Trump se află în detenţia Autorităţii pentru imigraţie şi vămi din SUA (ICE), la un an după ce a primit o amânare a expulzării.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.antena3.ro/actualitate/roman-soferul-familiei-trump-arestat-sua-559348.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Antena3</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-02-19T08:30:00Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111725">Ludovic Orban dă asigurări: „Vom crește pensiile și salariile”</a>                <a class="permalink no-expand" rel="bookmark" title="Ludovic Orban dă asigurări: „Vom crește pensiile și salariile”" href="/ro/story/10111725">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ludovic Orban infirmă zvonurile potrivit cărora pensiile ar urma să fie majorate cu 14 sau 20 de procente</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111724">Cele mai pasionale semne zodiacale. Aceste zodii îți dau lumea peste cap</a>                <a class="permalink no-expand" rel="bookmark" title="Cele mai pasionale semne zodiacale. Aceste zodii îți dau lumea peste cap" href="/ro/story/10111724">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Daca vrei sa ai alaturi un partener care te va iubi si ti-o si arata atunci ai grija si la zodie. Aceste trei zodii te cuceresc imediat cu pasiunea lor. Sunt romantici incurabili.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111723">Ce salariu are un angajat la Lidl</a>                <a class="permalink no-expand" rel="bookmark" title="Ce salariu are un angajat la Lidl" href="/ro/story/10111723">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel mai mic salariu brut oferit de Lidl în România va avea o medie de peste 4.000 lei brut, adică aproximativ 2.500 lei net, de la 1 martie 2020, anunţă compania.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111721">Mihai Chirica, fost PSD, va candida din partea PNL la următoarele alegeri - SURSE</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Chirica, fost PSD, va candida din partea PNL la următoarele alegeri - SURSE" href="/ro/story/10111721">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Surpriză pe scena politică. Primarul din Iaşi, actual PSD, va candida din partea PNL la următoarele alegeri locale, spun surse din rândurile liberalilor. Decizia a fost luată la Bucureşti.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-02-19T08:20:00Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111681">Klaus Iohannis, întâlnire de urgență cu liberalii. Se stabilește strategia pentru anticipate</a>                <a class="permalink no-expand" rel="bookmark" title="Klaus Iohannis, întâlnire de urgență cu liberalii. Se stabilește strategia pentru anticipate" href="/ro/story/10111681">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Întâlnire de urgenţă a preşedintelui Klaus Iohannis cu liderii PNL. Potrivit surselor, şeful statului i-a chemat pe aceştia în această seară să pună la punct strategia pentru anticipate. Există probleme, spun aceleaşi surse, în planul care a fost aplicat până acum.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111680">Un român, fost șofer al familiei Trump, este de un an în arestul Autorităţii americane pentru imigraţie</a>                <a class="permalink no-expand" rel="bookmark" title="Un român, fost șofer al familiei Trump, este de un an în arestul Autorităţii americane pentru imigraţie" href="/ro/story/10111680">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un român care a lucrat ca șofer pentru familia lui Donald Trump se află în detenţia Autorităţii pentru imigraţie şi vămi din SUA (ICE), la un an după ce a primit o amânare a expulzării.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111623">Motivul pentru care șoferii pot rămâne fără permis 90 de zile, chiar dacă nu au consumat alcool</a>                <a class="permalink no-expand" rel="bookmark" title="Motivul pentru care șoferii pot rămâne fără permis 90 de zile, chiar dacă nu au consumat alcool" href="/ro/story/10111623">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sunt patru situații în care șoferii pot rămâne pietoni timp de 90 de zile, potrivit Codului rutier.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111622">Arnold de Oradea devenise tatăl unei fetițe pe care o iubea nespus. Sportivul a murit în sala de antrenament, iar ultimul lui mesaj este sfâșietor</a>                <a class="permalink no-expand" rel="bookmark" title="Arnold de Oradea devenise tatăl unei fetițe pe care o iubea nespus. Sportivul a murit în sala de antrenament, iar ultimul lui mesaj este sfâșietor" href="/ro/story/10111622">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lali Arnold Piski, fost multiplu campion la karate și împătimit al culturismului, a murit marți dimineață într-o sala de anternament din Oradea, sub ochii elevilor pe care îi pregătea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111621">Un alt român a fost infectat cu coronavirus pe nava de lux Diamond Princess</a>                <a class="permalink no-expand" rel="bookmark" title="Un alt român a fost infectat cu coronavirus pe nava de lux Diamond Princess" href="/ro/story/10111621">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un al doilea român a fost depistat pozitiv cu noul tip de coronavirus, anunță presa japoneză.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-02-19T08:00:00Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111561">Situație revoltătoare, descoperită Spitalul Inimii de la Cluj: Pacienți mutați fictiv pe secții care mor după fix 10 minute!</a>                <a class="permalink no-expand" rel="bookmark" title="Situație revoltătoare, descoperită Spitalul Inimii de la Cluj: Pacienți mutați fictiv pe secții care mor după fix 10 minute!" href="/ro/story/10111561">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Descoperire șocantă făcută de la jurnaliștii de la Libertatea la Spitalul Inimii de la Cluj. Se pare că în mod bizar, mai mulți pacienți sunt mutați de la secțiile de anestezie și terapie intensivă sunt mutați pe secții și mor. Șapte dintre oameni s-au stins după exact zece minute.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111558">HOROSCOP. Cum se comportă fiecare zodie în parte la locul de muncă</a>                <a class="permalink no-expand" rel="bookmark" title="HOROSCOP. Cum se comportă fiecare zodie în parte la locul de muncă" href="/ro/story/10111558">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Horoscop. Cum se comportă zodiile la locul de muncă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111532">Andrei Gerea, schimbat din fruntea filialei ALDE București după ce a cerut demisia lui Tăriceanu</a>                <a class="permalink no-expand" rel="bookmark" title="Andrei Gerea, schimbat din fruntea filialei ALDE București după ce a cerut demisia lui Tăriceanu" href="/ro/story/10111532">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andrei Gerea a fost schimbat din funcţia de preşedinte al filialei ALDE București, după ce deputatul îi ceruse public demisia lui Călin Popescu Tăriceanu de la conducerea partidului, pe motiv că acesta „contribuie decisiv la disoluția ALDE”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111484">O scurgere suspectă de gaze toxice a ucis 14 persoane și a îmbolnăvit alte 500, în Pakistan. Localnicii sunt disperați</a>                <a class="permalink no-expand" rel="bookmark" title="O scurgere suspectă de gaze toxice a ucis 14 persoane și a îmbolnăvit alte 500, în Pakistan. Localnicii sunt disperați" href="/ro/story/10111484">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">14 persoane au murit și alte în jur de 500 au acuzat probleme medicale din cauza unei scurgeri de gaze într-un oraș-port din sudul Pakistanului.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-02-19T07:30:00Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111430">Descinderi la suspecţi de spălare de bani şi evaziune fiscală. Percheziţii în judeţele Ialomiţa şi Ilfov</a>                <a class="permalink no-expand" rel="bookmark" title="Descinderi la suspecţi de spălare de bani şi evaziune fiscală. Percheziţii în judeţele Ialomiţa şi Ilfov" href="/ro/story/10111430">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Direcţia de Investigare a Criminalităţii Economice din IGPR efectuează, miercuri, 15 percheziţii domiciliare, în cadrul unei operaţiuni pentru combaterea evaziunii fiscale în domeniul fraudelor intracomunitare, prejudiciul cauzat bugetului de stat fiind estimat la 1.000.000 de lei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111429">Caz cumplit la Hunedoara: Un bebeluș a fost furat, apoi abandonat de mamă într-un centru maternal</a>                <a class="permalink no-expand" rel="bookmark" title="Caz cumplit la Hunedoara: Un bebeluș a fost furat, apoi abandonat de mamă într-un centru maternal" href="/ro/story/10111429">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bebeluș de numai patru luni trăiește o dramă, după ce femeia care i-a dat viață l-a abandonat într-un centru maternal din municipiul Hunedoara.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111428">Temperaturile încep să scadă şi vin ploile</a>                <a class="permalink no-expand" rel="bookmark" title="Temperaturile încep să scadă şi vin ploile" href="/ro/story/10111428">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cerul prezintă înnorări în jumătatea de sud a ţării, este parţial noros în Moldova, Transilvania şi Maramureş şi variabil în rest.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111427">Locul din România unde șomerii primesc primă de angajare</a>                <a class="permalink no-expand" rel="bookmark" title="Locul din România unde șomerii primesc primă de angajare" href="/ro/story/10111427">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șomerii care se vor angaja cu normă întreagă, pentru o perioadă mai mare de 3 luni, vor beneficia de o primă de activare în valoare de 1.000 lei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111343">HOROSCOP tarot 19 februarie. Berbecii își îndeplinesc dorințele, Fecioarele comunică excelent</a>                <a class="permalink no-expand" rel="bookmark" title="HOROSCOP tarot 19 februarie. Berbecii își îndeplinesc dorințele, Fecioarele comunică excelent" href="/ro/story/10111343">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">HOROSCOP. Primirea mesajului unei carti de tarot este o experienta mistica si frumoasa care te poate ajuta sa intelegi mai bine calatoria ta unica prin aceasta lume spirituala, emotionala si fizica. Cartea de tarot iti ofera o privire in interior, o oglinda a propriului suflet. Cheia pentru a obtine o experienta unica este sa intelegi semnificatiile complexe ale cartii, precum si cum poti lucra pentru a obtine o perspectiva si mai mare asupra unei situatii. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111342">Sfat de sănătate: Hepatita C, virusul ucigaș tăcut. Cum se transmite</a>                <a class="permalink no-expand" rel="bookmark" title="Sfat de sănătate: Hepatita C, virusul ucigaș tăcut. Cum se transmite" href="/ro/story/10111342">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Infecția cu virusul hepatic C este de cele mai multe ori asimptomatică. Numai o analiză de sânge ne poate spune dacă suferim sau nu de hepatita C. Netratată, din păcate poate ajunge la situații grave cum ar fi ciroza, cancer hepatic sau chiar deces.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111341">Urmărire ca în filme, în Capitală. Focuri de armă, pentru prinderea unui șofer</a>                <a class="permalink no-expand" rel="bookmark" title="Urmărire ca în filme, în Capitală. Focuri de armă, pentru prinderea unui șofer" href="/ro/story/10111341">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Urmărire ca în filme, în Capitală. Un echipaj al brigăzii rutiere, care se afla pe străzi, a făcut un semn regulamentar de oprire unui șofer, însă acesta, în loc să oprească, a fugit de polițiști.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111298">Ultima zi de audieri pentru miniştrii propuşi în Guvernul Orban II</a>                <a class="permalink no-expand" rel="bookmark" title="Ultima zi de audieri pentru miniştrii propuşi în Guvernul Orban II" href="/ro/story/10111298">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ultimii cinci miniştri propuşi pentru a face parte din Guvernul Orban II vor fi audiaţi miercuri în comisiile reunite de specialitate ale Parlamentului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111268">Tânără mămică româncă, omorâtă și aruncată la gunoi, în Spania</a>                <a class="permalink no-expand" rel="bookmark" title="Tânără mămică româncă, omorâtă și aruncată la gunoi, în Spania" href="/ro/story/10111268">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O tânără româncă, mama unui băiat de 14 ani, a fost omorât și aruncată la gunoi, în Moraira, o localitate situată în sudul orașului Valencia, în Spania.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111232">HOROSCOP 19 februarie, cu Camelia Pătrășcanu. Capricornii au o zi valoroasă pentru viața lor. Leii au dispute la locul de muncă</a>                <a class="permalink no-expand" rel="bookmark" title="HOROSCOP 19 februarie, cu Camelia Pătrășcanu. Capricornii au o zi valoroasă pentru viața lor. Leii au dispute la locul de muncă" href="/ro/story/10111232">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">HOROSCOP Camelia Pătrășcanu a prezentat miercuri, la Antena 3, previziunile astrale pentru ziua de 19 februarie. Simțul dreptății e mult subliniat. Trebuie să avem argumente mai ales dacă ne ciocnim în opiniile cu șefii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111231">Urmărire ca în filme în Capitală. Polițiștii au făcut uz de armă pentru a opri un șofer inconștient</a>                <a class="permalink no-expand" rel="bookmark" title="Urmărire ca în filme în Capitală. Polițiștii au făcut uz de armă pentru a opri un șofer inconștient" href="/ro/story/10111231">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marți noapte, în jurul orei 01:00, un echipaj al Brigăzii Rutiere, aflat în exercitarea atribuțiilor de serviciu, a efectuat semnal regulamentar de oprire față de un conducător auto, dar acesta a accelerat și a continuat deplasarea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111230">PSD, atac la PNL: Au spus că nu au bani de alocaţii, nici de pensii, apoi au privatizat sănătatea. Pentru cine guvernați totuși, domnule Orban?</a>                <a class="permalink no-expand" rel="bookmark" title="PSD, atac la PNL: Au spus că nu au bani de alocaţii, nici de pensii, apoi au privatizat sănătatea. Pentru cine guvernați totuși, domnule Orban?" href="/ro/story/10111230">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Membrii PSD critică măsurile liberalilor şi îl întreabă de premierul Orban, într-un mesaj postat pe o reţea de socializare, pentru cine guvernează, având în vedere că spun că nu mai au bani de alocaţii, de pensii nu se ştie, iar sănătatea au privatizat-o. "Mai întâi au spus că nu au bani de #alocații și au prorogat aplicarea legii. Apoi au spus că nici de #pensii, dar vor vedea mai clar după anticipate. Apoi au #privatizat sănătatea și, la câteva zile, i-au anunțat cinic pe români că “la om e la...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-02-19T06:30:00Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111203">Mii de pacienți nu au medic. România este țara în care peste 300 de comune nu au niciun medic de familie</a>                <a class="permalink no-expand" rel="bookmark" title="Mii de pacienți nu au medic. România este țara în care peste 300 de comune nu au niciun medic de familie" href="/ro/story/10111203">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Statistică îngrijorătoare pentru ţara noastră. Peste jumătate dintre localitățile din România nu au niciun medic de familie sau au medici insuficienți, spun reprezentanţii medicilor de familie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111177">Epidemie coronavirus. Un nou bilanț indică 2.000 de morţi în China</a>                <a class="permalink no-expand" rel="bookmark" title="Epidemie coronavirus. Un nou bilanț indică 2.000 de morţi în China" href="/ro/story/10111177">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un nou bilanţ al epidemiei cauzate de noul coronavirus indică 2.000 de morţi în China, după anunţarea miercuri de către autorităţile din provincia Hubei, epicentrul epidemiei, a 132 de noi decese.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111176">Scandal în Sănătate. Guvernul nu a alocat bani spitalelor pentru majorările de salarii</a>                <a class="permalink no-expand" rel="bookmark" title="Scandal în Sănătate. Guvernul nu a alocat bani spitalelor pentru majorările de salarii" href="/ro/story/10111176">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Revoltă în rândul managerilor de spitale din cauza faptului că banii pentru majorările de salarii nu au ajuns în conturile instituţiilor. Asta deşi măririle de salarii ar fi trebuit să se aplice încă de la începutul acestui an. De vină ar fi, se pare, birocraţia. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111175">Ministrul Culturii spune că nu a văzut niciodată, în realitate, o operă a lui Brâncuşi şi nici nu a vizitat casa memorială de la Hobiţa</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Culturii spune că nu a văzut niciodată, în realitate, o operă a lui Brâncuşi şi nici nu a vizitat casa memorială de la Hobiţa" href="/ro/story/10111175">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este ministrul Culturii, dar nu a văzut niciodată, în realitate, o operă a lui Constantin Brâncuşi şi nici nu a vizitat vreodată casa memorială a sculptorului din Hobiţa</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10111174">ALOCAȚII 2020. Ministrul Muncii a pus gând rău alocațiilor. Violeta Alexandru plănuiește să nu mai ofere bani</a>                <a class="permalink no-expand" rel="bookmark" title="ALOCAȚII 2020. Ministrul Muncii a pus gând rău alocațiilor. Violeta Alexandru plănuiește să nu mai ofere bani" href="/ro/story/10111174">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ALOCAȚII 2020. Anunţ bombă, făcut  de ministrul propus pentru portofoliul muncii, Violeta Alexandru! </div>
                    </div>
    </div>
						
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=57'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5e4cf39e05b765.27506535');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

