<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Încă două cazuri de Covid-19, confirmate în București. Cum a evoluat situația de la primul pacient - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="În vreme ce vorbim oficial despre o pandemie globală de coronavirus, iar Italia ia măsuri drastice și va avea deschise doar farmaciile și supermarketurile, în România statisticile legate de numărul de oameni infectaţi se modifică de la o oră la alta."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/3-1-7.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 12 martie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Încă două cazuri de Covid-19, confirmate în București. Cum a evoluat situația de la primul pacient</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/incont-ro">InCont</a></span>,
12 martie 2020 12:50</div>
<p>
În vreme ce vorbim oficial despre o pandemie globală de coronavirus, iar Italia ia măsuri drastice și va avea deschise doar farmaciile și supermarketurile, în România statisticile legate de numărul de oameni infectaţi se modifică de la o oră la alta.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://incont.stirileprotv.ro/lumea-in-contul-tau/inca-doua-cazuri-de-covid-19-confirmate-in-bucuresti-cum-a-evoluat-situatia-de-la-primul-pacient.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  InCont</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-12T10:50:10Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10196869">China anunţă că a depăşit vârful epidemiei. Au fost înregistrate doar 15 cazuri noi</a>                <a class="permalink no-expand" rel="bookmark" title="China anunţă că a depăşit vârful epidemiei. Au fost înregistrate doar 15 cazuri noi" href="/ro/story/10196869">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">China a depăşit vârful epidemiei de coronavirus, a anunţat joi Comisia Naţională de Sănătate, citată de Reuters.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10196868">Încă două cazuri de Covid-19, confirmate în București. Cum a evoluat situația de la primul pacient</a>                <a class="permalink no-expand" rel="bookmark" title="Încă două cazuri de Covid-19, confirmate în București. Cum a evoluat situația de la primul pacient" href="/ro/story/10196868">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În vreme ce vorbim oficial despre o pandemie globală de coronavirus, iar Italia ia măsuri drastice și va avea deschise doar farmaciile și supermarketurile, în România statisticile legate de numărul de oameni infectaţi se modifică de la o oră la alta.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-12T10:10:09Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10196603">ANPC: Magazinele au stocuri suficiente de alimente și de produse dezinfectante. Ce reguli trebuie să respecte cei care merg la cumpărături</a>                <a class="permalink no-expand" rel="bookmark" title="ANPC: Magazinele au stocuri suficiente de alimente și de produse dezinfectante. Ce reguli trebuie să respecte cei care merg la cumpărături" href="/ro/story/10196603">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marile rețele de retail din România nu au probleme cu stocurile de alimente de bază şi cu stocurile de produse dezinfectante, deşi cererea pentru acestea din urmă continuă să fie foarte mare, informează Autoritatea Naţională pentru Protecţia Consumatorilor (ANPC).</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-12T10:00:15Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10196552">Ministrul Finanțelor solicită parlamentarilor să nu mai voteze “pomeni electorale”, în contextul COVID-19. Cîțu: “Avem nevoie de fiecare resursă şi trebuie să folosim eficient tot ce avem”</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Finanțelor solicită parlamentarilor să nu mai voteze “pomeni electorale”, în contextul COVID-19. Cîțu: “Avem nevoie de fiecare resursă şi trebuie să folosim eficient tot ce avem”" href="/ro/story/10196552">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul interimar al Finanţelor, Florin Cîţu, solicită, joi, parlamentarilor să nu voteze pomeni electorale în această perioadă, pentru că asemenea măsuri ar putea arunca în aer situaţia financiară a României.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10196470">Statul a împrumutat 13 mld. lei de la bănci şi 3 mld. euro de pe pieţele externe, doar în primele două luni ale anului</a>                <a class="permalink no-expand" rel="bookmark" title="Statul a împrumutat 13 mld. lei de la bănci şi 3 mld. euro de pe pieţele externe, doar în primele două luni ale anului" href="/ro/story/10196470">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Finanţelor Publice a împrumutat de la bănci peste 13 miliarde de lei în primele două luni din 2020, precum şi 3 miliarde de euro de pe pieţele externe.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10196402">Se închid șapte puncte de trecere a frontierei între România și Serbia. Care sunt acestea</a>                <a class="permalink no-expand" rel="bookmark" title="Se închid șapte puncte de trecere a frontierei între România și Serbia. Care sunt acestea" href="/ro/story/10196402">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile sunt pregătite să închidă şapte puncte de trecere a frontierei între România şi Serbia, de comun acord cu ţara vecină, în contextul numărului mare de infecţii cu coronavirus în Europa. Măsura ar urma să intre în vigoare joi dimineaţă.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-12T08:10:09Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10195790">Numărul cazurilor de infectare cu Covid-19 crește în România. Cum a evoluat situația de la primul pacient</a>                <a class="permalink no-expand" rel="bookmark" title="Numărul cazurilor de infectare cu Covid-19 crește în România. Cum a evoluat situația de la primul pacient" href="/ro/story/10195790">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În vreme ce vorbim oficial despre o pandemie globală de coronavirus, iar Italia ia măsuri drastice și va avea deschise doar farmaciile și supermarketurile, în România statisticile legate de numărul de oameni infectaţi se modifică de la o oră la alta.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10195667">ANAF recomandă interacțiunea la distanță cu unitățile fiscale. Cum se depun declarațiile și se plătesc taxele online</a>                <a class="permalink no-expand" rel="bookmark" title="ANAF recomandă interacțiunea la distanță cu unitățile fiscale. Cum se depun declarațiile și se plătesc taxele online" href="/ro/story/10195667">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În contextul răspândirii infecției cu coronavirus (COVID-19), Agenția Națională de Administrare Fiscală anunță că taxele către stat pot fi plătite și online, pentru a evita aglomerația de la ghișee.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10195558">Donal Trump interzice intrarea în SUA a persoanelor care au călătorit în Europa, pe fondul pandemiei de COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="Donal Trump interzice intrarea în SUA a persoanelor care au călătorit în Europa, pe fondul pandemiei de COVID-19" href="/ro/story/10195558">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele american Donald Trump a anunţat suspendarea pentru 30 de zile a intrării în SUA a persoanelor care au călătorit recent în Europa, cu excepţia cetăţenilor americani, o măsură dură care vizează limitarea răspândirii epidemiei cauzate de noul coronavirus.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10195494">După China, Apple închide toate magazinele din Italia</a>                <a class="permalink no-expand" rel="bookmark" title="După China, Apple închide toate magazinele din Italia" href="/ro/story/10195494">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apple a decis să-şi închidă toate magazinele fizice din Italia, din cauza temerilor legate de coronavirus.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-12T06:40:09Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10195342">Sute de miliarde de dolari dispar de pe burse de la o zi la alta. Indicii de pe Wall Street au închis în scădere puternică, după anunțarea pandemiei cu coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="Sute de miliarde de dolari dispar de pe burse de la o zi la alta. Indicii de pe Wall Street au închis în scădere puternică, după anunțarea pandemiei cu coronavirus" href="/ro/story/10195342">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Acţiunile de pe Wall Street au încheiat tranzacţiile de miercuri în scădere puternică, iar indicele Dow Jones a confirmat instalarea pieţei bear pentru prima oară de la criza financiară globală din 2008.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10195284">Actorii Tom Hanks şi Rita Wilson au fost diagnosticaţi cu coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="Actorii Tom Hanks şi Rita Wilson au fost diagnosticaţi cu coronavirus" href="/ro/story/10195284">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actorii Tom Hanks şi Rita Wilson au fost diagnosticaţi cu Covid-19 în timpul şederii în Australia, unde starul din bdquo;Forrest Gump filmează pentru un lungmetraj despre viaţa lui Elvis Presley.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10195283">Șefa BCE avertizează că Europa &quot;se va confrunta cu un scenariu care va reaminti de criza financiară din 2008&quot;, din cauza coronavirusului. Ce măsuri de salvare propune</a>                <a class="permalink no-expand" rel="bookmark" title="Șefa BCE avertizează că Europa &quot;se va confrunta cu un scenariu care va reaminti de criza financiară din 2008&quot;, din cauza coronavirusului. Ce măsuri de salvare propune" href="/ro/story/10195283">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Băncii Centrale Europene, Christine Lagarde, le-a spus liderilor statelor UE că fără acţiuni coordonate Europa se va confrunta cu un scenariu care ne va reaminti de criza financiară din 2008 .</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10195231">Leul s-a apreciat ușor în raport cu euro</a>                <a class="permalink no-expand" rel="bookmark" title="Leul s-a apreciat ușor în raport cu euro" href="/ro/story/10195231">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Leul s-a apreciat miercuri în raport cu euro, care a fost cotat de Banca Naţională a României la 4,8167 de lei, în scădere cu 0,03 bani (-0,01%) faţă de ziua precedentă, când cotaţia a fost de 4,8170 de lei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10195203">Parlamentul se reuneşte joi, pentru învestirea Guvernului Cîţu. Ce partide susțin noul Cabinet</a>                <a class="permalink no-expand" rel="bookmark" title="Parlamentul se reuneşte joi, pentru învestirea Guvernului Cîţu. Ce partide susțin noul Cabinet" href="/ro/story/10195203">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Parlamentul se reuneşte în şedinţă comună joi, de la ora 16,00, pentru învestirea Guvernului propus de premierul desemnat, Florin Cîţu.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-12T03:50:08Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10195069">Italia închide tot: magazine, baruri, restaurante. Rămân deschise doar magazinele care vând bunuri de primă necesitate și farmaciile</a>                <a class="permalink no-expand" rel="bookmark" title="Italia închide tot: magazine, baruri, restaurante. Rămân deschise doar magazinele care vând bunuri de primă necesitate și farmaciile" href="/ro/story/10195069">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul italian Giuseppe Conte a anunţat miercuri închiderea activităților comerciale în Peninsulă, cu excepţia magazinelor care vând bunuri de primă necesitate şi a farmaciilor.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-11T21:40:09Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10194881">Italia închide tot: magazine, baruri, restaurante. Rămân deschise doar magazinele care vând bunuri de primă necesitate și farmaciile</a>                <a class="permalink no-expand" rel="bookmark" title="Italia închide tot: magazine, baruri, restaurante. Rămân deschise doar magazinele care vând bunuri de primă necesitate și farmaciile" href="/ro/story/10194881">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul italian Giuseppe Conte a anunţat miercuri închiderea activităților comerciale în Peninsulă, cu excepţia magazinelor care vând bunuri de primă necesitate şi a farmaciilor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10194806">47 de cazuri de coronavirus în România. Ultimele două cazuri, o femeie de 63 de ani și un bărbat de 48 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="47 de cazuri de coronavirus în România. Ultimele două cazuri, o femeie de 63 de ani și un bărbat de 48 de ani" href="/ro/story/10194806">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Avem 47 de cazuri confirmate cu noul coronavirus în România - printre cei infectaţi cu Covid-19 fiind chiar şi un ofiţer SRI.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10194621">44 de cazuri de coronavirus în România. Ultimele 5 cazuri, în carantină la Arad</a>                <a class="permalink no-expand" rel="bookmark" title="44 de cazuri de coronavirus în România. Ultimele 5 cazuri, în carantină la Arad" href="/ro/story/10194621">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Avem 44 de cazuri confirmate cu noul coronavirus în România - printre cei infectaţi cu Covid-19 fiind chiar şi un ofiţer SRI.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10194079">OMS a declarat oficial PANDEMIE de COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="OMS a declarat oficial PANDEMIE de COVID-19" href="/ro/story/10194079">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Epidemia de Covid-19 este o pandemie , a anunţat miercuri Organizaţia Mondială a Sănătăţii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10192512">Economiști: Epidemia SARS a costat în jur de 40 mld. dolari. Coronavirusul ar putea genera costuri patru ori mai mari. Ce măsuri de criză trebuie să ia companiile</a>                <a class="permalink no-expand" rel="bookmark" title="Economiști: Epidemia SARS a costat în jur de 40 mld. dolari. Coronavirusul ar putea genera costuri patru ori mai mari. Ce măsuri de criză trebuie să ia companiile" href="/ro/story/10192512">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Coronavirusul este un risc care trebuie monitorizat activ de către companii, pentru că vine cu un nivel mare de incertitudine, potrivit lui Mircea Bozga, Partener Servicii de Audit al Riscului în cadrul companiei de consultanţă PwC.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10192077">Ce măsuri a luat Kaufland, pentru a limita răspândirea coronavirusului. Ce se întâmplă în fiecare magazine al lanțului de retail</a>                <a class="permalink no-expand" rel="bookmark" title="Ce măsuri a luat Kaufland, pentru a limita răspândirea coronavirusului. Ce se întâmplă în fiecare magazine al lanțului de retail" href="/ro/story/10192077">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Kaufland România a instituit măsuri suplimentare de igienă, dezinfecție și prevenție în magazine și în sedii, pentru a spori siguranța clienților și a angajaților, a anunțat retailerul.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10191885">Raed Arafat: Evenimentele în spații închise, cu peste 100 de persoane, vor fi interzise</a>                <a class="permalink no-expand" rel="bookmark" title="Raed Arafat: Evenimentele în spații închise, cu peste 100 de persoane, vor fi interzise" href="/ro/story/10191885">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Secretarul de stat în Ministerul Afacerilor Interne, Raed Arafat, și secretarul de stat în Ministerul Sănătății, Nelu Tătaru, vor susține astăzi, începând cu ora 11.00, o declarație de presă, la sediul MAI.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-03-11T10:20:11Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10191481">Concediul și indemnizația de carantină. Cine poate beneficia de ele și în ce condiții se acordă</a>                <a class="permalink no-expand" rel="bookmark" title="Concediul și indemnizația de carantină. Cine poate beneficia de ele și în ce condiții se acordă" href="/ro/story/10191481">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Asiguraţii pot beneficia de concediu şi indemnizaţie pentru carantină în scopul prevenirii îmbolnăvirilor şi recuperării capacităţii de muncă, informează Inspecția Muncii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10191349">Ministrul Muncii nu recomandă concediul medical sau cel de odihnă, în contextul răspândirii coronavirusului. Ce soluție propune</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Muncii nu recomandă concediul medical sau cel de odihnă, în contextul răspândirii coronavirusului. Ce soluție propune" href="/ro/story/10191349">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul interimar al Muncii, Violeta Alexandru, explică, într-o postare pe Facebook, că în această perioadă nu ar recomanda părinţilor concediul de odihnă sau concediul medical, arătând că autorităţile propun alte soluţii precum munca de acasă sau flexibilizarea programului de lucru, acolo unde este posibil.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10190969">Coronavirusul a scumpit articolele de igienă în România și a ieftinit benzina, pe fondul prăbușirii prețului petrolului. Rata inflației a coborât spre 3%, în februarie</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirusul a scumpit articolele de igienă în România și a ieftinit benzina, pe fondul prăbușirii prețului petrolului. Rata inflației a coborât spre 3%, în februarie" href="/ro/story/10190969">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fructele proaspete, articolele de igienă, cosmeticele şi serviciile de apă, canal şi salubritate s-au scumpit cel mai mult în luna februarie a acestui an faţă de luna precedentă, în timp ce ouăle, combustibili şi serviciile de transport aerian s-au ieftinit.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10190909">Prima țară din lume care suspendă acordarea de vize turistice pentru străini, inclusiv români, în contextul coronavirusului</a>                <a class="permalink no-expand" rel="bookmark" title="Prima țară din lume care suspendă acordarea de vize turistice pentru străini, inclusiv români, în contextul coronavirusului" href="/ro/story/10190909">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Thailanda a anulat miercuri acordarea vizei la sosire pentru cetăţenii din 18 state, printre care şi România, a informat Ministerul de Interne de la Bangkok, măsura fiind luată pentru a limita răspândirea noului coronavirus.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10190843">Un nou caz de infectare cu Covid-19, în Iași. Bilanțul: 31 de persoane infectate</a>                <a class="permalink no-expand" rel="bookmark" title="Un nou caz de infectare cu Covid-19, în Iași. Bilanțul: 31 de persoane infectate" href="/ro/story/10190843">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Două cazuri de îmbolnăvire cu noul coronavirus au fost confirmate miercuri dimineață: unul în Capitală și altul în Iași. Numărul total al cazurilor de Covid-19 a ajuns, astfel, la 31.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10190625">După Wizz Air, și Tarom suspendă zborurile către Israel</a>                <a class="permalink no-expand" rel="bookmark" title="După Wizz Air, și Tarom suspendă zborurile către Israel" href="/ro/story/10190625">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ca urmare a restrictiilor de intrare in Israel, impuse de autoritati, Tarom a suspendat zborurile către Tel Aviv, in perioada 12-31 martie 2020.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10190561">Tot mai mulți oameni lucrează de acasă, în contextul coronavirusului. FMI şi Banca Mondială testează capacitatea angajaţilor de a lucra de la distanță</a>                <a class="permalink no-expand" rel="bookmark" title="Tot mai mulți oameni lucrează de acasă, în contextul coronavirusului. FMI şi Banca Mondială testează capacitatea angajaţilor de a lucra de la distanță" href="/ro/story/10190561">#</a>                <a class="src site color-green no-expand" href="/ro/b/incont-ro">InCont</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fondul Monetar Internaţional (FMI) şi Banca Mondială au anunţat marţi seara că testează capacitatea miilor de angajaţi pe care îi au la Washington de a lucra de acasă, în condiţiile în care cele două instituţii financiare internaţionale se pregătesc pentru reuniunilor lor de primăvară.</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=224'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5e6a179c4760b3.52434048');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

