<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Sfântul Sinod al Bisericii Ortodoxe din Bulgaria nu mai aduce Lumina Sfântă și donează banii. Ce a anunțat BOR - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Sfântul Sinod al Bisericii Ortodoxe din Bulgaria a decis joi să renunţe la zborul tradiţional la Tel Aviv, în Israel, pentru aducerea Luminii Sfinte."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 9 aprilie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Sfântul Sinod al Bisericii Ortodoxe din Bulgaria nu mai aduce Lumina Sfântă și donează banii. Ce a anunțat BOR</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a></span>,
9 aprilie 2020 17:50</div>
<p>
Sfântul Sinod al Bisericii Ortodoxe din Bulgaria a decis joi să renunţe la zborul tradiţional la Tel Aviv, în Israel, pentru aducerea Luminii Sfinte.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://stirileprotv.ro/stiri/social/sfantul-sinod-al-bisericii-ortodoxe-din-bulgaria-nu-mai-aduce-lumina-sfanta-si-doneaza-banii-ce-a-anuntat-bor.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  StirileProtv.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-04-09T15:50:11Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10321790">A mers la spital cu o problemă la un deget, iar după câteva zile a murit</a>                <a class="permalink no-expand" rel="bookmark" title="A mers la spital cu o problemă la un deget, iar după câteva zile a murit" href="/ro/story/10321790">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este anchetă în Braşov după moartea unui bărbat de 81 de ani internat la spitalul judeţean din oraş. Omul a ajuns cu un deget negrozat şi a fost operat, însă, după câteva zile le-a spus medicilor că respiră greu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10321789">Sfântul Sinod al Bisericii Ortodoxe din Bulgaria nu mai aduce Lumina Sfântă și donează banii. Ce a anunțat BOR</a>                <a class="permalink no-expand" rel="bookmark" title="Sfântul Sinod al Bisericii Ortodoxe din Bulgaria nu mai aduce Lumina Sfântă și donează banii. Ce a anunțat BOR" href="/ro/story/10321789">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sfântul Sinod al Bisericii Ortodoxe din Bulgaria a decis joi să renunţe la zborul tradiţional la Tel Aviv, în Israel, pentru aducerea Luminii Sfinte.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10321788">Impact devastator între două TIR-uri, în Predeal. DN1, complet blocat</a>                <a class="permalink no-expand" rel="bookmark" title="Impact devastator între două TIR-uri, în Predeal. DN1, complet blocat" href="/ro/story/10321788">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Traficul pe DN1 a fost blocat după ce două TIR-uri s-au tamponat frontal în Predeal.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10321787">Finlanda a cumpărat 2 milioane de măşti din China. Ce au descoperit autoritățile</a>                <a class="permalink no-expand" rel="bookmark" title="Finlanda a cumpărat 2 milioane de măşti din China. Ce au descoperit autoritățile" href="/ro/story/10321787">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritățile din Finlanda au achiziționat 2 milioane de măști din China, pentru a se proteja în fața coronavirusului, însă acestea nu sunt potrivite pentru utilizarea în spital.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-04-09T15:40:11Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10321724">CJ Maramureș a propus M. Sănătăţii suspendarea contractului Sorinei Pintea de manager</a>                <a class="permalink no-expand" rel="bookmark" title="CJ Maramureș a propus M. Sănătăţii suspendarea contractului Sorinei Pintea de manager" href="/ro/story/10321724">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Consiliului Judeţean (CJ) Maramureş, Gabriel Zetea, a anunțat joi, că a propus Ministerului Sănătății suspendarea contractului Sorina Pintea, care este manager al Spitalului Baia Mare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10321723">Satul din Bistriţa unde coronavirusul a fost adus de un pastor. &quot;Le pare şi lor rău&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Satul din Bistriţa unde coronavirusul a fost adus de un pastor. &quot;Le pare şi lor rău&quot;" href="/ro/story/10321723">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În mai multe sate din țară oamenii se încăpățânează să-și petreacă timpul pe ulițe, deși printre ei se află persoane infectate cu coronavirus.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10321722">Bărbat din Galați, prins cu droguri în centrul de carantină. Ce explicaţie a dat</a>                <a class="permalink no-expand" rel="bookmark" title="Bărbat din Galați, prins cu droguri în centrul de carantină. Ce explicaţie a dat" href="/ro/story/10321722">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 40 de ani, ajuns în România din Londra și aflat într-un centru de carantină din Galați, a fost prins de jandarmi cu droguri, în camera în care era izolat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10321568">De ce nu a fost România pregătită să combată epidemia. Răspunsul ministrului Sănătății</a>                <a class="permalink no-expand" rel="bookmark" title="De ce nu a fost România pregătită să combată epidemia. Răspunsul ministrului Sănătății" href="/ro/story/10321568">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Sănătăţii, Nelu Tătaru, este de părere că România nu se putea pregăti mai bine pentru combaterea epidemiei de Covid-19, în condițiile în care alte țări cu un sistem sanitar mult mai dezvoltat, nu au reușit să facă față valului de îmbolnăviri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10321567">Cadrele medicale de la Spitalul Victor Babeș din Craiova au încins o horă în curte</a>                <a class="permalink no-expand" rel="bookmark" title="Cadrele medicale de la Spitalul Victor Babeș din Craiova au încins o horă în curte" href="/ro/story/10321567">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zeci de cadre medicale de la Spitalul de Boli Infecțioase ”Victor Babeș” au încins o horă în curtea spitalului. Doctorii și asistentele au dansat minute în șir pe cântecul popular ”M-a făcut mama oltean”.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-04-09T14:50:09Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10321358">Un echipaj spațial a părăsit Pământul în timpul pandemiei</a>                <a class="permalink no-expand" rel="bookmark" title="Un echipaj spațial a părăsit Pământul în timpul pandemiei" href="/ro/story/10321358">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi cosmonauți ruși și unul american au părăsit joi Pământul, la bordul rachetei Soyuz, pentru o nouă misiune pe Stația Spațială Internațională (SSI), în plină pandemie de Covid-19.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10321255">Ministerul Justiției a suspendat campania prin care deținuții cereau românilor să stea în case</a>                <a class="permalink no-expand" rel="bookmark" title="Ministerul Justiției a suspendat campania prin care deținuții cereau românilor să stea în case" href="/ro/story/10321255">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Justiției a suspendat campania ”Stați în casă! Împreună putem reuși!”, prin care Administrația Națională a Penitenciarelor (ANP) făcea apel la populație, prin vocile unor deținuți, să respecte măsurile de izolare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10321176">Când va fi vârful epidemiei de coronavirus în România. Declarația ministrului Sănătății</a>                <a class="permalink no-expand" rel="bookmark" title="Când va fi vârful epidemiei de coronavirus în România. Declarația ministrului Sănătății" href="/ro/story/10321176">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritățile din România se așteaptă ca vârful epidemiei de Covid-19 în țara noastră să se producă la aproximativ o săptămână după sărbătorile pascale.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-04-09T14:10:12Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10321104">Scrisoare deschisă a HHC către autorități. Cum sunt afectate familiile din comunități vulnerabile în această perioadă</a>                <a class="permalink no-expand" rel="bookmark" title="Scrisoare deschisă a HHC către autorități. Cum sunt afectate familiile din comunități vulnerabile în această perioadă" href="/ro/story/10321104">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cei de la HHC au făcut o scrisoare deschisă către autorități, în care atrag atenția asupra famiiilor din comunități vulnerabile în această perioadă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320958">Oxfam: Jumătate de miliard de oameni, în sărăcie din cauza pandemiei de coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="Oxfam: Jumătate de miliard de oameni, în sărăcie din cauza pandemiei de coronavirus" href="/ro/story/10320958">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pandemia de coronavirus ar putea arunca în sărăcie o jumătate de miliard de persoane în întreaga lume, a avertizat joi organizaţia de caritate Oxfam.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320744">Programul RABLA poate fi accesat exclusiv online. Documentele necesare</a>                <a class="permalink no-expand" rel="bookmark" title="Programul RABLA poate fi accesat exclusiv online. Documentele necesare" href="/ro/story/10320744">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Depunerea dosarelor pentru programele Rabla și Rabla Plus se va face integral online, fiind acceptate în format electronic toate documentele necesare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320686">Luare de mită la morga Spitalului Suceava. Angajați acuzați că au luat bani de la familiile decedaților de Covid-19</a>                <a class="permalink no-expand" rel="bookmark" title="Luare de mită la morga Spitalului Suceava. Angajați acuzați că au luat bani de la familiile decedaților de Covid-19" href="/ro/story/10320686">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procurorii Parchetului de pe lângă Tribunalul Suceava au deschis un dosar penal pentru luarea de mită la morga Spitalului Judeţean ”Sf. Ioan cel Nou” Suceava.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320685">Un bărbat din Caraş-Severin s-a filmat cu o armă în mână în timp ce ameninţa unele persoane</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat din Caraş-Severin s-a filmat cu o armă în mână în timp ce ameninţa unele persoane" href="/ro/story/10320685">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliţiştii din Caransebeş au depistat un bărbat care s-a filmat live pe o reţea de socializare, în timp ce avea în mână o armă de foc şi profera ameninţări la adresa unor persoane, tansmite Agerpres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320483">Sute de români se înghesuie pe aeroportul din Cluj ca să plece în Germania, fără distanțare</a>                <a class="permalink no-expand" rel="bookmark" title="Sute de români se înghesuie pe aeroportul din Cluj ca să plece în Germania, fără distanțare" href="/ro/story/10320483">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sute de oameni se înghesuiau, joi, la prânz, în fața intrării Aeroportului Avram Iancu din Cluj, așteptând să plece în Germania, pentru muncă sezonieră.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320426">Franța a stopat utilizarea unui medicament împotriva COVID-19 ce a ajuns și în România</a>                <a class="permalink no-expand" rel="bookmark" title="Franța a stopat utilizarea unui medicament împotriva COVID-19 ce a ajuns și în România" href="/ro/story/10320426">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un spital din Franţa a încetat să mai folosească, pentru cel puţin un pacient diagnosticat cu Covid-19, un tratament experimental cu hidroxiclorochină după ce a fost dovedit că substanţa reprezintă un „risc major” pentru inimă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320337">Briourile Ministerului Justiției au fost evacuate, după ce un angajat a fost confirmat cu Covid-19</a>                <a class="permalink no-expand" rel="bookmark" title="Briourile Ministerului Justiției au fost evacuate, după ce un angajat a fost confirmat cu Covid-19" href="/ro/story/10320337">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Justiției Cătălin Predoiu a dispus în această dimineață evacuarea tuturor birourilor din minister, iar întreg personalul va munci de acasă.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-04-09T12:00:14Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320211">Lumini aprinse la Timişoara, în semn de preţuire pentru cei care luptă cu noul coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="Lumini aprinse la Timişoara, în semn de preţuire pentru cei care luptă cu noul coronavirus" href="/ro/story/10320211">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Momente impresionante aseară în Timișoara. Zeci de pompieri, jandarmi și polițiști au mers în fața Spitalului de Boli Infecțioase și au aprins luminile autospecialelor în semn de mulțumire și apreciere pentru medici.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320210">Anna Lesko, în ținute sumare în propria locuință. Cum a pregătit o friptură la cuptor</a>                <a class="permalink no-expand" rel="bookmark" title="Anna Lesko, în ținute sumare în propria locuință. Cum a pregătit o friptură la cuptor" href="/ro/story/10320210">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deși e nevoită să stea în casă, Anna Lesko nu renunță la ținutele sumare nici atunci când face treburi gospodărești.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320209">(P) Te-ai întrebat vreodată dacă o marcă de trabucuri cubaneze chiar îşi merită banii?</a>                <a class="permalink no-expand" rel="bookmark" title="(P) Te-ai întrebat vreodată dacă o marcă de trabucuri cubaneze chiar îşi merită banii?" href="/ro/story/10320209">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O parte din mistica trabucurilor cubaneze se datorează faptului că acestea deveniseră foarte greu accesibile în SUA din cauza embargoului semnat în 1962 de JFK.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320208">Reacția sindicatelor la propunerea de a trimite bugetarii în șomaj tehnic: Economiile ar fi infime</a>                <a class="permalink no-expand" rel="bookmark" title="Reacția sindicatelor la propunerea de a trimite bugetarii în șomaj tehnic: Economiile ar fi infime" href="/ro/story/10320208">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Numărul de angajați ai statului trimiși în șomaj tehnic ar trebui să fie „foarte mic”, pentru a nu afecta funcționarea instituțiilor, în consecință, economiile la buget ar fi infime, susțin liderii sindicali.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320133">Mașina ”infectată” cu Covid-19. În India circulă un vehicul în formă de coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="Mașina ”infectată” cu Covid-19. În India circulă un vehicul în formă de coronavirus" href="/ro/story/10320133">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este verde, pare extrem de rea și le reamintește oamenilor să stea acasă în timpul pandemiei de coronavirus din India.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320132">Un român din Italia face mărturii de pe patul de spital: ”Nu știam dacă o să scap cu viață”</a>                <a class="permalink no-expand" rel="bookmark" title="Un român din Italia face mărturii de pe patul de spital: ”Nu știam dacă o să scap cu viață”" href="/ro/story/10320132">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un român în vârsta de 47 de ani care a trecut prin momente cumplite, fiind depistat pozitiv cu Covid-19, a mărturisit la emisiunea ”La Măruță” lupta pe care a dus-o cu virusul.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320131">Apel făcut de salvamontiștii din Vâlcea, după ce au descoperit un cort și obiecte abandonate de luni întregi</a>                <a class="permalink no-expand" rel="bookmark" title="Apel făcut de salvamontiștii din Vâlcea, după ce au descoperit un cort și obiecte abandonate de luni întregi" href="/ro/story/10320131">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apel făcut de salvamontiștii din Vâlcea, după ce au descoperit un cort și câteva obiecte abandonate pe munte de luni întregi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320086">Un magazin din România vinde 7 milioane de măști, fără adaos comercial</a>                <a class="permalink no-expand" rel="bookmark" title="Un magazin din România vinde 7 milioane de măști, fără adaos comercial" href="/ro/story/10320086">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 7 milioane de măști de protecție vor fi disponibile începând de joi pe eMAG, clienții pot comanda produsul fără adaos comercial, potrivit unui comunicat al companiei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320085">Apel al medicilor și asistenților de la Ambulanța din Constanța: nu mai mințiți! Cui li se adresează</a>                <a class="permalink no-expand" rel="bookmark" title="Apel al medicilor și asistenților de la Ambulanța din Constanța: nu mai mințiți! Cui li se adresează" href="/ro/story/10320085">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apel extrem de important al medicilor și asistenților de la Ambulanța din Constanța.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10320084">Măsuri de limitare a a răspândirii COVID-19, luate de primăriile din țară. Cum sunt spălate șoselele</a>                <a class="permalink no-expand" rel="bookmark" title="Măsuri de limitare a a răspândirii COVID-19, luate de primăriile din țară. Cum sunt spălate șoselele" href="/ro/story/10320084">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În lupta pentru limitarea răspândirii virusului COVID-19, primăriile din țară au început să pună în practică tot felul de măsuri care să îi protejeze pe oameni.</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=221'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5e8f3b1fcb66d7.79994228');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

