<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Bayern Munchen, peste Gerd Muller și Beckenbauer! Performanța „înfiorătoare” realizată de Thomas Muller&amp;Co. - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Deși continuă pe salarii „de criză”, Bayern Munchen a câștigat cu 5-0 meciul cu Dusseldorf și și-a corectat recordul de goluri după 29 de etape, de la 84 în 1974 la 86. Alphonso Davies a înregistrat unul în materie de viteză: 35,4 km/h.Președintele lui Bayern, Herbert Hainer, tocmai a anunțat că jucătorii au acceptat o reducere a salariilor până la finele sezonului, pe 4 iulie. ..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 31 mai 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Bayern Munchen, peste Gerd Muller și Beckenbauer! Performanța „înfiorătoare” realizată de Thomas Muller&amp;Co.</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/gsp-ro">Gazeta Sporturilor</a></span>,
31 mai 2020 12:50</div>
<p>
Deși continuă pe salarii „de criză”, Bayern Munchen a câștigat cu 5-0 meciul cu Dusseldorf și și-a corectat recordul de goluri după 29 de etape, de la 84 în 1974 la 86. Alphonso Davies a înregistrat unul în materie de viteză: 35,4 km/h.Președintele lui Bayern, Herbert Hainer, tocmai a anunțat că jucătorii au acceptat o reducere a salariilor până la finele sezonului, pe 4 iulie. ...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.gsp.ro/international/campionate/bayern-munchen-peste-gerd-muller-si-beckenbauer-performanta-infioratoare-realizata-de-thomas-mullerandco-600378.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Gazeta Sporturilor</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-05-31T11:00:14Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529661">BAYERN MUNCHEN. Cine-l oprește pe Lewandowski? L-a egalat pe Gerd Muller și e mult peste Messi și Ronaldo</a>                <a class="permalink no-expand" rel="bookmark" title="BAYERN MUNCHEN. Cine-l oprește pe Lewandowski? L-a egalat pe Gerd Muller și e mult peste Messi și Ronaldo" href="/ro/story/10529661">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bayern Munchen s-a impus cu 5-0 în fața Fortunei Dusseldorf, iar cu golurile 28 și 29, atacantul Robert Lewandowski a egalat performanța din 1971-1972 a fostului bombardier bavarez, Gerd Muller. Și a trecut pe locul 1, în fața lui Ciro Immobile (Lazio), în cursa pentru „Gheata de Aur”.Polonezul Robert Lewandowski (31 de ani) și-a reluat tirul asupra porților adverse după pauza luată la Dortmund. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529641">Bayern Munchen, peste Gerd Muller și Beckenbauer! Performanța „înfiorătoare” realizată de Thomas Muller&amp;Co.</a>                <a class="permalink no-expand" rel="bookmark" title="Bayern Munchen, peste Gerd Muller și Beckenbauer! Performanța „înfiorătoare” realizată de Thomas Muller&amp;Co." href="/ro/story/10529641">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deși continuă pe salarii „de criză”, Bayern Munchen a câștigat cu 5-0 meciul cu Dusseldorf și și-a corectat recordul de goluri după 29 de etape, de la 84 în 1974 la 86. Alphonso Davies a înregistrat unul în materie de viteză: 35,4 km/h.Președintele lui Bayern, Herbert Hainer, tocmai a anunțat că jucătorii au acceptat o reducere a salariilor până la finele sezonului, pe 4 iulie. ...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-05-31T10:40:08Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529610">Un experimentat antrenor român a răbufnit pe Facebook: „Cer cetățenie magiară! Dacă Viktor Orban îmi dă un serviciu, mâine plec”</a>                <a class="permalink no-expand" rel="bookmark" title="Un experimentat antrenor român a răbufnit pe Facebook: „Cer cetățenie magiară! Dacă Viktor Orban îmi dă un serviciu, mâine plec”" href="/ro/story/10529610">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Măsurile luate de MTS și Ministerul Sănătății privind reluarea Ligii 1 au indignat mai multe persoanaje din fotbalul românesc, printre care și pe Marin Barbu (61 de ani), antrenor cu numeroase experiențe în România, în prezent liber de contract.„Niciun partid politic politic nu a comentat deciziile acestui Guvern vizavi de activitatea fotbalistică. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529566">Fanii lui Dinamo iau măsuri! Anunțul făcut după ce au strâns 500.000 de euro: „Garantăm că Negoiță nu mai rămâne! Ne ocupăm pentru a se întâmpla în cel mai scurt timp””</a>                <a class="permalink no-expand" rel="bookmark" title="Fanii lui Dinamo iau măsuri! Anunțul făcut după ce au strâns 500.000 de euro: „Garantăm că Negoiță nu mai rămâne! Ne ocupăm pentru a se întâmpla în cel mai scurt timp””" href="/ro/story/10529566">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fanii din Peluza Cătălin Hildan au strâns 500.000 de euro prin programul DDB și anunță planurile pe care le au pentru salvarea lui Dinamo.Robert Thomas, unul dintre reprezentanții PCH, a dat detalii despre situația de la Dinamo, despre negocierile cu spaniolul Juan Jose Melero Martin și anunță ca fanii vor face tot posibilul ca Ionuț Negoiță să nu mai fie finanțatorul clubului.„În discuțiile cu Melero s-au cerut 500. ...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-05-31T10:00:12Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529521">Dumitru Dragomir: „Explodează hormonii în fotbaliști și în neveste, e normal să le dai drumul acasă” + derapaj la adresa Guvernului</a>                <a class="permalink no-expand" rel="bookmark" title="Dumitru Dragomir: „Explodează hormonii în fotbaliști și în neveste, e normal să le dai drumul acasă” + derapaj la adresa Guvernului" href="/ro/story/10529521">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dumitru Dragomir (74 de ani), fostul șef al Ligii Profesioniste de Fotbal, a avut o opinie virulentă după ce fotbaliștii din Liga 1 au fost obligați inițial să rămână în cantonamente și după 1 iunie. Decizia a fost modificată ulterior. Inițial, Ministerul Sănătății propusese ca echipele să rămână în cantonamente până la începerea campionatului. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529518">Bayern Munchen, exemplu de eficiență! Performanța realizată de nemți cu „salarii de criză”</a>                <a class="permalink no-expand" rel="bookmark" title="Bayern Munchen, exemplu de eficiență! Performanța realizată de nemți cu „salarii de criză”" href="/ro/story/10529518">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deși continuă pe salarii „de criză”, Bayern Munchen a câștigat cu 5-0 meciul cu Dusseldorf și și-a corectat recordul de goluri după 29 de etape, de la 84 în 1974 la 86. Alphonso Davies a înregistrat unul în materie de viteză: 35,4 km/h.Președintele lui Bayern, Herbert Hainer, tocmai a anunțat că jucătorii au acceptat o reducere a salariilor până la finele sezonului, pe 4 iulie. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529455">Secretele transformării lui Nicolae Stanciu » Antrenorul românului explică de ce joacă atât de bine de la revenire</a>                <a class="permalink no-expand" rel="bookmark" title="Secretele transformării lui Nicolae Stanciu » Antrenorul românului explică de ce joacă atât de bine de la revenire" href="/ro/story/10529455">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jindřich Trpišovský, antrenorul Slaviei Praga, are explicația prestației excelente a lui Nicolae Stanciu, gol și două assisturi sâmbătă seară în Slavia - Jablonec 5-0: „Lucrurile pozitive din viața lui și poziția schimbată din teren se reflectă în performanța sa”.Acesta a fost poate cel mai bun meci al lui Stanciu la Slavia. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529402">Un nou boicot în Liga 1! Clubul cere fani pe stadioane: „Măcar abonații să vină la meciuri”</a>                <a class="permalink no-expand" rel="bookmark" title="Un nou boicot în Liga 1! Clubul cere fani pe stadioane: „Măcar abonații să vină la meciuri”" href="/ro/story/10529402">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poli Iași a anunțat că va încerca să blocheze inițiativa de disputare a meciurilor din acest sezon din Liga 1 cu porțile închise, așa cum a anunțat președintele Klaus Iohannis și cum e prevăzut în protocolul MTS.După ce insistat pentru ca play-out-ul să nu se mai dispute în acest sezon, președintele moldovenilor, Ciprian Paraschiv, a lansat o propunere inedită. ...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-05-31T09:10:08Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529366">George Pușcaș a refuzat FCSB, dar îl provoacă pe Gigi Becali: „Sunt foarte fericit că m-a dorit. Nu știi ce-ți rezervă viitorul”</a>                <a class="permalink no-expand" rel="bookmark" title="George Pușcaș a refuzat FCSB, dar îl provoacă pe Gigi Becali: „Sunt foarte fericit că m-a dorit. Nu știi ce-ți rezervă viitorul”" href="/ro/story/10529366">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">George Pușcaș (24 de ani), atacantul lui Reading, echipă din a doua ligă a Angliei, a vorbit despre legăturile pe care le are cu fotbalul românesc și posibilitatea de a ajunge cândva la FCSB. „În România, am jucat la Libery Oradea și FC Bihor, am jucat vreo 10 meciuri, am dat două goluri, era în Liga 2. Am plecat de mic afară și mi-am găsit un echilibru foarte bun aici. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529347">FCSB. Așa l-a convins Gigi Becali: „Am interese financiare!” » Omul care poate decide lupta în play-off: „Țineam cu Steaua când eram micuț”</a>                <a class="permalink no-expand" rel="bookmark" title="FCSB. Așa l-a convins Gigi Becali: „Am interese financiare!” » Omul care poate decide lupta în play-off: „Țineam cu Steaua când eram micuț”" href="/ro/story/10529347">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce a recunoscut că ar vrea ca FCSB să câștige campionatul, dacă FC Botoșani nu poate, Valeriu Iftime a dat detalii despre ce se ascunde în spatele dorinței sale.Finanțatorul moldovenilor a dezvăluit că încă din copilărie era fanul echipei roș-albastre și că acum încurajează echipa lui Gigi Becali din motive financiare.„Eu am ținut cumva cu FCSB din alte motive. Cândva țineam cu Steaua când eram micuţ. Acum am şi nişte interese financiare. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529278">Șocant: antrenorul recunoaște că avea coronavirus la meciul de Liga Campionilor! El l-a infectat pe Ovidiu Hațegan?</a>                <a class="permalink no-expand" rel="bookmark" title="Șocant: antrenorul recunoaște că avea coronavirus la meciul de Liga Campionilor! El l-a infectat pe Ovidiu Hațegan?" href="/ro/story/10529278">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gian Piero Gasperini, antrenorul Atalantaei, afirmă acum că „m-am îmbolnăvit cu o zi înaintea partidei de la Valencia. În după-amiaza întâlnirii, m-am simțit și mai rău. Nu arătam bine pe bancă”.Pe 19 februarie, s-a jucat Atalanta - Valencia (4-1), în turul „optimilor" Ligii Campionilor. Acel meci de la Milano, cu 40.000 de fani Dea în tribune, care au sărbătorit apoi victoria la Bergamo, ar fi fost scânteia ce a declanșat pandemia în Lombardia. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529277">Bernadette Szocs, pusă pe glume de Ziua Internațională a Blondelor: „De ce blondele au întotdeauna un cuțit în mașină?”</a>                <a class="permalink no-expand" rel="bookmark" title="Bernadette Szocs, pusă pe glume de Ziua Internațională a Blondelor: „De ce blondele au întotdeauna un cuțit în mașină?”" href="/ro/story/10529277">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bernadette Szocs (25 de ani), una dintre cele mai valoroase jucătoare de tenis de masă din România, are un simț al umorului bine dezvoltat.Azi, 31 mai, de „Ziua Internațională a Blondelor”, „Bernie”, așa cum o alintă apropiații, a dezvăluit pentru Sports Net Group bancul său favorit cu blonde: „De ce întotdeauna blondele au un cuțit în mașină? Să taie cât mai bine curbele”, s-a amuzat ea. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529226">CRAIOVA. Avertisment pentru olteni: „Au nevoie de un antrenor care să transmită răutate. Nu știu dacă Bergodi poate face asta”</a>                <a class="permalink no-expand" rel="bookmark" title="CRAIOVA. Avertisment pentru olteni: „Au nevoie de un antrenor care să transmită răutate. Nu știu dacă Bergodi poate face asta”" href="/ro/story/10529226">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Numirea lui Cristiano Bergodi (55 de ani) la CS Universitatea Craiova nu e văzută cu cei mai buni ochi de Marius Șumudică (49 de ani). Vulcanicul antrenor, în prezent la Gaziantep, în Turcia, crede că oltenii aveau nevoie de un tehnician cu un alt profil. „E clar că au un antrenor care, chiar dacă în ultima perioadă nu a avut rezultate, cunoaște foarte mult fotbal. Lucrează foarte mult tactic, are o disciplină aparte a jocului. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529199">Gladbach - Union Berlin e azi, de la ora 16:30. Aici ai avancronica partidei și cele mai interesante date statistice</a>                <a class="permalink no-expand" rel="bookmark" title="Gladbach - Union Berlin e azi, de la ora 16:30. Aici ai avancronica partidei și cele mai interesante date statistice" href="/ro/story/10529199">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Borussia Monchengladbach are azi, de la ora 16:30, ocazia să își ia revanșa în fața celor de la Union Berlin după înfrângerea suferită în tur, 0-2. Cu un singur punct câștigat în ultimele două etape, formația pregătită de Marco Rose a căzut pe locul 5, fiind la două puncte distanță de ultima poziție care duce în Liga Campionilor. Situația lui Union Berlin s-a înrăutățit în cele trei etape de la revenirea Bundesligii. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529181">EXCLUSIV Dincolo de reflectoare » Alexandra Cadanțu își spune povestea emoționantă: „Numai părinții știu cât s-au chinuit. Bagi analgezice să nu mai simți durerile”</a>                <a class="permalink no-expand" rel="bookmark" title="EXCLUSIV Dincolo de reflectoare » Alexandra Cadanțu își spune povestea emoționantă: „Numai părinții știu cât s-au chinuit. Bagi analgezice să nu mai simți durerile”" href="/ro/story/10529181">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alexandra Cadanțu, locul 59 WTA în 2014, și-a pus cariera pe tapet într-o discuție de aproximativ o oră purtată vinerea trecută la GSP Live. Făra resentimente și etalând un zâmbet care maschează o carieră plină de dificultăți, tenismena de 30 de ani a rememorat episoadele de referință ale unei aventuri zdruncinate de accidentări și probleme financiare. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529180">Detaliul care o enervează pe Simona Halep la Toni Iuruc: „El îmi zice «nu ești la tenis, ușor!»”</a>                <a class="permalink no-expand" rel="bookmark" title="Detaliul care o enervează pe Simona Halep la Toni Iuruc: „El îmi zice «nu ești la tenis, ușor!»”" href="/ro/story/10529180">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Simona Halep (28 de ani, 2 WTA) a povestit în podcastul BT Talks micile tabieturi pe care le are în relația cu Toni Iuruc, bărbatul care îi e alături de mai bine de un an. „În orice, am disciplină. Am mici probleme cu prietenul, când spune o oră și nu e respectată (nr. râde). Eu sunt gata cu 10-15 minute înainte. Îmi zice: «nu ești la tenis, ușor!». Și eu mă relaxez”, a mărturisit Halep, în podcastul BT Talks. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529142">Marco van Basten și o confesiune uluitoare: cel mai mare antrenor olandez n-a vrut ca „Portocala mecanică” să fie campioană mondială cu Cruyff selecționer!</a>                <a class="permalink no-expand" rel="bookmark" title="Marco van Basten și o confesiune uluitoare: cel mai mare antrenor olandez n-a vrut ca „Portocala mecanică” să fie campioană mondială cu Cruyff selecționer!" href="/ro/story/10529142">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Faimosul atacant batav Marco van Basten (55 de ani) îl suspectează pe Rinus Michels că l-a impus pe Leo Beenhakker selecționer la națională, deși jucătorii îl voiau pe Cruyff, „temându-se că titlul lui european din 1988 ar fi fost mai puțin important dacă Olanda ar fi devenit campioană mondială în 1990 cu Johan pe bancă”.Marco van Basten, cel mai mare atacant olandez, campion european în 1988, are un singur regret la naționala Olandei. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529127">Ronald Koeman, dezvăluire incredibilă! Ce i-a provocat infarctul de la începutul lunii: „M-am albit la față!”</a>                <a class="permalink no-expand" rel="bookmark" title="Ronald Koeman, dezvăluire incredibilă! Ce i-a provocat infarctul de la începutul lunii: „M-am albit la față!”" href="/ro/story/10529127">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ronald Koeman, selecționerul Olandei, spune acum că pe 3 mai făcuse o cursă de 96 de kilometri pe bicicletă înainte de a suferi o criză cardiacă, fiind operat de urgență.Pentru prima oară, Ronald Koeman a vorbit despre infarctul suferit pe 3 mai. În urma căruia a fost supus unui cateterism cardiac, montându-i-se două stenturi pentru a i se elibera arterele înfundate.Selecționerul olandez, 57 de ani, a dezvăluit ce i-a provocat criza cardiacă. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529108">VIDEO Nicolae Stanciu, meci PERFECT pentru Slavia: gol și două pase de gol geniale</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Nicolae Stanciu, meci PERFECT pentru Slavia: gol și două pase de gol geniale" href="/ro/story/10529108">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nicolae Stanciu (27 de ani) a marcat un gol și a oferit două pase decisive în victoria obținută de Slavia Praga, scor 5-0, împotriva celor de la Jablonec, ocupanta locului 3.Nicolae Stanciu a revenit la turație maximă după pauza provocată de coronavirus. În primul meci al Slaviei, victoria cu 1-0 de la Mlada Boleslav, internațional român a oferit pasa decisivă la unicul gol. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529107">Marius Șumudică, luare de poziție despre pandemia de coronavirus: „E o prostie! Ne ducem în extrema cealaltă”</a>                <a class="permalink no-expand" rel="bookmark" title="Marius Șumudică, luare de poziție despre pandemia de coronavirus: „E o prostie! Ne ducem în extrema cealaltă”" href="/ro/story/10529107">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marius Șumudică (49 de ani), antrenorul lui Gaziantep, s-a reîntors de două săptămâni în Turcia și așteaptă reluarea campionatului, moment care se va petrece pe 12 iunie.Tehnicianul român și-a exprimat dorința ca meciurile din Turcia să se dispute cu spectatori, deși pandemia de coronavirus nu s-a încheiat, iar riscul îmbolnăvirilor rămâne unul ridicat. ...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-05-31T07:10:07Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529088">Bundesliga are unii din cei mai promițători tineri din FIFA 20: de la Giovanni Reyna la urmașul lui Lewandowski</a>                <a class="permalink no-expand" rel="bookmark" title="Bundesliga are unii din cei mai promițători tineri din FIFA 20: de la Giovanni Reyna la urmașul lui Lewandowski" href="/ro/story/10529088">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Acestea sunt cele mai bune opțiuni din Bundesliga pentru cei care urmăresc fotbaliști cu mare potențial în modul carieră în FIFA 20. Bundesliga este cunoscută pentru ușurința cu care produce talente care apoi se remarcă la nivel înalt. Așa că cei care preferă modul carieră pot să țină un ochi și pentru câțiva fotbaliști cu potențial. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529059">Ce înseamnă transferul lui Ianis Hagi la Rangers » Detalii oferită de Gică Popescu: „E un semn”</a>                <a class="permalink no-expand" rel="bookmark" title="Ce înseamnă transferul lui Ianis Hagi la Rangers » Detalii oferită de Gică Popescu: „E un semn”" href="/ro/story/10529059">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gică Popescu (52 de ani), președintele celor de la Viitorul a vorbit despre transferul definitiv al lui Ianis Hagi (21 de ani), de la Rangers la Genk.Fostul oficial spune că Rangers a fost un efort pentru mijlocașul român și ce înseamnă asta pentru Ianis și a dezvăluit ce sumă va încasa Viitorul după această mutare. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529029">Gică Popescu, povești sfâșietoare din închisoare și despre decesul tatălui său: „Mi-am cerut iertare la mormânt pentru că a considerat că a mers acolo din cauza mea”</a>                <a class="permalink no-expand" rel="bookmark" title="Gică Popescu, povești sfâșietoare din închisoare și despre decesul tatălui său: „Mi-am cerut iertare la mormânt pentru că a considerat că a mers acolo din cauza mea”" href="/ro/story/10529029">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gică Popescu (52 de ani) a vorbit despre cel mai greu moment din viața sa, decesul tatălui său, petrecut în timp ce fostul mare internațional se afla în închisoare.Actual președinte de la Viitorul, Gică Popescu a rememorat perioada în care a stat în închisoare, după decizia din 4 martie 2014 din „Dosarul Transferurilor” și despre impactul pe care sentința a avut asupra lui și asupra familiei sale.„Cel mai greu moment a fost la aflarea veștii. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529012">EXCLUSIV Tenisul din spatele reflectoarelor » Alexandra Cadanțu își spune povestea într-o confesiune emoționantă: „Numai părinții știu cât s-au chinuit. Bagi analgezice să nu mai simți durerile”</a>                <a class="permalink no-expand" rel="bookmark" title="EXCLUSIV Tenisul din spatele reflectoarelor » Alexandra Cadanțu își spune povestea într-o confesiune emoționantă: „Numai părinții știu cât s-au chinuit. Bagi analgezice să nu mai simți durerile”" href="/ro/story/10529012">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alexandra Cadanțu, locul 59 WTA în 2014, și-a pus cariera pe tapet într-o discuție de aproximativ o oră purtată vinerea trecută la GSP Live. Făra resentimente și etalând un zâmbet care maschează o carieră plină de dificultăți, tenismena de 30 de ani a rememorat episoadele de referință ale unei aventuri zdruncinate de accidentări și probleme financiare. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10529006">FCSB. Gigi Becali, gata să bată recordul în Liga 1! Anunțul făcut de vărul Giovanni: „10-12 milioane de euro”</a>                <a class="permalink no-expand" rel="bookmark" title="FCSB. Gigi Becali, gata să bată recordul în Liga 1! Anunțul făcut de vărul Giovanni: „10-12 milioane de euro”" href="/ro/story/10529006">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Giovanni Becali a vorbit despre extrema Florinel Coman (22 de ani) jucător care are mai șanse să plece de la FCSB în această vară și pe care Gigi Becali sper să obțină o sumă impresionantă.Florinel Coman poate juca oriunde în spatele vârfului. Este cotat la 5,4 milioane de euro. În acest sezon are 14 goluri și 10 pase de gol, în 35 de meciuri. ...</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-05-31T00:00:14Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10528908">EXCLUSIV Tenisul din spatele reflectoarelor » Alexandra Cadanțu își spune povestea într-o confesiune emoționantă: „Numai părinții știu cât s-au chinuit. Bagi analgezice să nu mai simți durerile”</a>                <a class="permalink no-expand" rel="bookmark" title="EXCLUSIV Tenisul din spatele reflectoarelor » Alexandra Cadanțu își spune povestea într-o confesiune emoționantă: „Numai părinții știu cât s-au chinuit. Bagi analgezice să nu mai simți durerile”" href="/ro/story/10528908">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alexandra Cadanțu, locul 59 WTA în 2014, și-a pus cariera pe tapet într-o discuție de aproximativ o oră purtată vinerea trecută la GSP Live. Făra resentimente și etalând un zâmbet care maschează o carieră plină de dificultăți, tenismena de 30 de ani a rememorat episoadele de referință ale unei aventuri zdruncinate de accidentări și probleme financiare. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10528905">EXCLUSIV Tenisul din spatele reflectoarelor » Alexandra Cadanțu își spune povestea într-o confesiune emoționantă: „Numai părinții știu cât s-au chinuit cu mine. Bagi analgezice să nu mai simți durerile”</a>                <a class="permalink no-expand" rel="bookmark" title="EXCLUSIV Tenisul din spatele reflectoarelor » Alexandra Cadanțu își spune povestea într-o confesiune emoționantă: „Numai părinții știu cât s-au chinuit cu mine. Bagi analgezice să nu mai simți durerile”" href="/ro/story/10528905">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alexandra Cadanțu, locul 59 WTA în 2014, și-a pus cariera pe tapet într-o discuție de aproximativ o oră purtată vinerea trecută la GSP Live. Făra resentimente și etalând un zâmbet care maschează o carieră plină de dificultăți, tenismena de 30 de ani a rememorat episoadele de referință ale unei aventuri zdruncinate de accidentări și probleme financiare. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10528894">FOTO Cu Dacia 1300 pe străzile din New York » Imaginea fabuloasă postată de Ambasada SUA și povestea ei: „4.000$ taxe pentru o mașină care nu valora nici 2.000$!”</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO Cu Dacia 1300 pe străzile din New York » Imaginea fabuloasă postată de Ambasada SUA și povestea ei: „4.000$ taxe pentru o mașină care nu valora nici 2.000$!”" href="/ro/story/10528894">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ambasada SUA din România a postat pe pagina de Facebook o imagine spectaculoasă cu o Dacie 1300 pe străzile din New York, părăsite din cauza izolării cauzate de pandemia de coronavirus. Autovehiculul îi aparține lui Eduard Pălăghiţă, 38 de ani, care conduce prima mașină românească ce a ajuns în America. Dacia sa e fabricată în 1977 și e înmatriculată la New York.„Nu eram născut atunci când bunicul meu a fugit din țară. ...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-05-30T22:00:14Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10528867">Atacantul care îl inspiră pe George Pușcaș joacă în Premier League: „E cel mai bun, mă uit la tot ce face”</a>                <a class="permalink no-expand" rel="bookmark" title="Atacantul care îl inspiră pe George Pușcaș joacă în Premier League: „E cel mai bun, mă uit la tot ce face”" href="/ro/story/10528867">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">George Pușcaș (24 de ani), atacantul celor de la Reading, spune că idolul său este Harry Kane (26 de ani).Georgeș Pușcaș s-a integrat în fotbalul britanic și vrea să continue cariera acolo, în prima ligă din Anglia. Pentru asta, internaționalul român urmărește fiecare mișcare a lui Harry Kane, titular în atacul lui Tottenham și în ofensiva naționalei Albionului.Pușcaș vrea în Premier League„Simt că aici e locul meu. ...</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">30 mai 2020</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10528835">Marius Șumudică ar reveni în Liga 1 și a ales echipa: „Dacă Rapid nu promovează, acolo vreau”</a>                <a class="permalink no-expand" rel="bookmark" title="Marius Șumudică ar reveni în Liga 1 și a ales echipa: „Dacă Rapid nu promovează, acolo vreau”" href="/ro/story/10528835">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marius Șumudică (49 de ani) spune că vrea să antreneze CS Universitatea Craiova în viitor. Marius Șumudică e sub contract cu Gaziantep, în prima ligă din Turcia, dar se gândește la o revenire în Liga 1. Campion în 2016 cu Astra Giurgiu, tehnicianul vrea să atingă noi culmi ale succesului alături de CS Universitatea Craiova. Marius Șumudică vrea la Craiova„Da, vreau să antrenez CS Universitatea Craiova cândva. ...</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=216'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5ed384aa5d32e8.29063043');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

