<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Ce funcție are acum Toni Greblă - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Toni Greblă a fost numit prin hotărârea Parlamentului Președintele Secției de drept privat din cadrul Consiliului Legislativ. Toni Greblă a fost judecător la Curtea Constituțională ,fiind victima unui..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 28 iunie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Ce funcție are acum Toni Greblă</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/jurnalul-ro">Jurnalul.ro</a></span>,
28 iunie 2020 18:30</div>
<p>
Toni Greblă a fost numit prin hotărârea Parlamentului Președintele Secției de drept privat din cadrul Consiliului Legislativ. Toni Greblă a fost judecător la Curtea Constituțională ,fiind victima unui...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://jurnalul.antena3.ro/stiri/politica/ce-functie-are-acum-toni-grebla-849473.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Jurnalul.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-06-28T16:40:09Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10640202">PSD a depus un proiect de lege pentru relansarea industriei auto și de electrocasnice</a>                <a class="permalink no-expand" rel="bookmark" title="PSD a depus un proiect de lege pentru relansarea industriei auto și de electrocasnice" href="/ro/story/10640202">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un proiect de lege pentru relansarea industriei auto și de electrocasnice a fost depus în Parlament de PSD. Scopul este asigurarea locurilor de muncă pentru sute de mii de angajași și a unor venituri certe la...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10640201">Important pentru români. Noi reguli pentru cei care merg în vacanță în Grecia</a>                <a class="permalink no-expand" rel="bookmark" title="Important pentru români. Noi reguli pentru cei care merg în vacanță în Grecia" href="/ro/story/10640201">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De la 1 iulie, românii care pleacă în Grecia, în vacanță, trebuie să completeze un formular indiferent cu ce mijloc de transport ajung, fie mașină personală, avion sau autocar. La sosire sau la...</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-06-28T16:30:11Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10640186">Ce funcție are acum Toni Greblă</a>                <a class="permalink no-expand" rel="bookmark" title="Ce funcție are acum Toni Greblă" href="/ro/story/10640186">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Toni Greblă a fost numit prin hotărârea Parlamentului Președintele Secției de drept privat din cadrul Consiliului Legislativ. Toni Greblă a fost judecător la Curtea Constituțională ,fiind victima unui...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10640184">Loto 6/49. Rezultate 28 iunie 2020. Numerele câștigătoare la extragerile de duminică</a>                <a class="permalink no-expand" rel="bookmark" title="Loto 6/49. Rezultate 28 iunie 2020. Numerele câștigătoare la extragerile de duminică" href="/ro/story/10640184">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rezultate Loto 28 iunie 2020. Duminică, 28 iunie 2020, au avut loc noi extrageri Loto 6/49, Loto 5/40, Noroc și Joker. Numere câștigătoare Loto 6/49 duminică, 28 iunie...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-06-28T16:10:07Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10640151">SESIZARE! Avocatul Poporului intervine în cazul sutelor de muncitori români accidentați în Austria</a>                <a class="permalink no-expand" rel="bookmark" title="SESIZARE! Avocatul Poporului intervine în cazul sutelor de muncitori români accidentați în Austria" href="/ro/story/10640151">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Avocatul Poporului s-a autosesizat în urma unei anchete de presă care prezenta amploarea accidentelor de muncă ale românilor din exploatări forestiere în Austria. În perioada 2015-2019 s-au înregistrat 530...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10640150">Confruntări la Paris între tineri și poliție, sâmbătă noaptea</a>                <a class="permalink no-expand" rel="bookmark" title="Confruntări la Paris între tineri și poliție, sâmbătă noaptea" href="/ro/story/10640150">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Confruntări violente au avut loc noaptea de sâmbătă spre duminică între grupuri de tineri și poliție. Circa 2000 de tineri,convocați pe rețelele de socializare în „Project X”, s-au...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-06-28T15:40:07Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10640043">Circa 4.800 de români din diaspora, diagnosticați cu COVID-19, de la debutul pandemiei</a>                <a class="permalink no-expand" rel="bookmark" title="Circa 4.800 de români din diaspora, diagnosticați cu COVID-19, de la debutul pandemiei" href="/ro/story/10640043">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un număr de 4.795 de cetățeni români aflați în străinătate au fost confirmați ca fiind infectați cu COVID-19, de la debutul pandemiei, anunță, sâmbătă Grupul de Comunicare Strategică (GCS).„În...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639958">Alertă în Costinești: Un tânăr a dispărut în mare. Elicopterul SMURD survolează zona</a>                <a class="permalink no-expand" rel="bookmark" title="Alertă în Costinești: Un tânăr a dispărut în mare. Elicopterul SMURD survolează zona" href="/ro/story/10639958">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serviciile de intervenție caută un tânăr de 19 ani care a dispărut în mare, în stațiunea Costinești. Un elicopter SMURD survolează zona, iar scafandrii întervin cu o ambarcațiune, potrivit Inspectoratului...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639942">Simona Halep nu va mai reprezenta România în 2020. Barajul cu Italia din Fed Cup a fost amânat</a>                <a class="permalink no-expand" rel="bookmark" title="Simona Halep nu va mai reprezenta România în 2020. Barajul cu Italia din Fed Cup a fost amânat" href="/ro/story/10639942">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cupa Davis şi Fed Cup au fost reprogramate pentru anul 2021, a anunţat ITF. Finala Cupei Davis trebuia să aibă loc la Madrid în perioada 23-29 noiembrie.Noul format al Fed Cup cu 12 echipe trebuia să aibă loc...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639941">Primăria Capitalei critică DSP pentru că nu permite deschiderea Spitalului Colentina</a>                <a class="permalink no-expand" rel="bookmark" title="Primăria Capitalei critică DSP pentru că nu permite deschiderea Spitalului Colentina" href="/ro/story/10639941">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit unui comunicat de presă al ASSMB,  până la această dată, DSP Bucureşti nu a eliberat avizul temporar de funcţionare pentru Spitalul Clinic Colentina, întârziind nepermis de mult. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639922">Cod roșu de ploi torențiale în Bacău</a>                <a class="permalink no-expand" rel="bookmark" title="Cod roșu de ploi torențiale în Bacău" href="/ro/story/10639922">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Administrația Națională de Meteorologie (ANM) a emis, duminică, un Cod roșu de ploi torențiale, valabil duminică, până la ora 16.30, în zona județului Bacău.„Se vor semnala averse torențiale ce vor...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-06-28T14:40:08Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639906">Alianța USR-PLUS anunță candidații pentru primăriile de sector din Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="Alianța USR-PLUS anunță candidații pentru primăriile de sector din Capitală" href="/ro/story/10639906">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alianța USR-PLUS a prezentat candidații la primăriile de sector din București pentru alegerile locale din 27 septembrie. Aceștia și-au expus, duminică, prioritățile în fața președintelui USR București,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639826">Cutremur în România. Unde s-a produs seismul</a>                <a class="permalink no-expand" rel="bookmark" title="Cutremur în România. Unde s-a produs seismul" href="/ro/story/10639826">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un cutremur cu magnitudinea 3,1 pe Richter s-a produs duminică după-amiază, la ora locală 14:47, în zona seismică Vrancea, potrivit informaţiilor publicate de Institutul Naţional de Cercetare-Dezvoltare pentru Fi...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639792">Primăria Capitalei critică DSP pentru că nu permite deschiderea Spitalul Colentina</a>                <a class="permalink no-expand" rel="bookmark" title="Primăria Capitalei critică DSP pentru că nu permite deschiderea Spitalul Colentina" href="/ro/story/10639792">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit unui comunicat de presă al ASSMB,  până la această dată, DSP Bucureşti nu a eliberat avizul temporar de funcţionare pentru Spitalul Clinic Colentina, întârziind nepermis de mult. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639749">Horoscop săptămânal 29 iunie - 5 iulie 2020, prezentat de Camelia Pătrășcanu. Urmează o perioadă cu multe confruntări</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop săptămânal 29 iunie - 5 iulie 2020, prezentat de Camelia Pătrășcanu. Urmează o perioadă cu multe confruntări" href="/ro/story/10639749">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Camelia Pătrășcanu a prezentat previziunile pentru perioada 29 iunie - 5 iulie 2020. Horoscop Balanță. O săptămână cu inspirație și intuiție, dar și sensibilitate. E posibil să aibă multe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639732">Un fost fotbalist al lui Poli Timișoara a murit la 40 de ani. A fost răpus de o boală incurabilă</a>                <a class="permalink no-expand" rel="bookmark" title="Un fost fotbalist al lui Poli Timișoara a murit la 40 de ani. A fost răpus de o boală incurabilă" href="/ro/story/10639732">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marian Cisovsky, fotbalist care a adunat 70 de partide în tricoul alb-violet al lui Poli Timișoara, a murit la 40 de ani. Anunțul decesului fostului fotbalist a fost făcut de site-ul oficial al grupării...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639731">Alertă ANM: Cod galben de torenți și viituri rapide pe râurile din Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="Alertă ANM: Cod galben de torenți și viituri rapide pe râurile din Moldova" href="/ro/story/10639731">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un cod galben de torenți și viituri rapide cu efect de inudații și depășirie ale cotelor de atenție a fost anunțat duminică pe râurile din bazinele hidrografice ale Moldovei.Potrivit Institutului Național...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639700">Noi amenzi pe plaja din Tuzla. Spectacol ilegal cu zeci de participanți</a>                <a class="permalink no-expand" rel="bookmark" title="Noi amenzi pe plaja din Tuzla. Spectacol ilegal cu zeci de participanți" href="/ro/story/10639700">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un spectacol de muzică mixată de un DJ pe o plajă din Tuzla a avut loc în noaptea de sâmbătă spre duminică fără respectarea prevederilor legale de prevenire a răspândirii noului...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-06-28T12:40:07Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639675">Amenzi de peste 80.000 de lei pentru bucureștenii care nu poartă mască în spații închise și la locul de muncă</a>                <a class="permalink no-expand" rel="bookmark" title="Amenzi de peste 80.000 de lei pentru bucureștenii care nu poartă mască în spații închise și la locul de muncă" href="/ro/story/10639675">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Polițiștii Capitalei au dat 20 de amenzi în noaptea de sâmbătă spre duminică bucureștenilor prinși că nu poartă mască de protecție în spaţii publice închise, spaţii comerciale şi la locul de...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639674">Noi amenzi pe plaja din Tuzla. Spectacol ilegal pe plajă</a>                <a class="permalink no-expand" rel="bookmark" title="Noi amenzi pe plaja din Tuzla. Spectacol ilegal pe plajă" href="/ro/story/10639674">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un spectacol de muzică mixată de un DJ pe o plajă din Tuzla a avut loc în noaptea de sâmbătă spre duminică fără respectarea prevederilor legale de prevenire a răspândirii noului...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639633">Turist rănit de urs, preluat cu elicopterul din Munţii Făgăraş</a>                <a class="permalink no-expand" rel="bookmark" title="Turist rănit de urs, preluat cu elicopterul din Munţii Făgăraş" href="/ro/story/10639633">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un turist accidentat la nivelul picioarelor a fost salvat, astăzi, din Munții Făgăraș, cu ajutorul elicopterului SMURD, după ce s-a rănit fugind de un urs.  Adrian David, șeful Salvamont Sibiu,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639600">MEN: Peste 200 de elevi vor susține luni Evaluarea Națională în cadrul etapei speciale</a>                <a class="permalink no-expand" rel="bookmark" title="MEN: Peste 200 de elevi vor susține luni Evaluarea Națională în cadrul etapei speciale" href="/ro/story/10639600">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 200 de elevi care nu au putut susține Evaluarea Națională în același timp cu colegii lor, din cauza epidemiei de COVID-19 s-au înscris la etapa specială a examenului, care începe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639577">Accident grav în Timiș. În urma impactului, cinci persoane au fost rănite</a>                <a class="permalink no-expand" rel="bookmark" title="Accident grav în Timiș. În urma impactului, cinci persoane au fost rănite" href="/ro/story/10639577">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit ISU Timiș, în accident au fost implicate trei mașini în care se aflau cinci persoane.La locul intervenției a fost solicitat și se deplasează și elicopterul SMURD.Două dintre victime au multiple...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639539">12 persoane prinse cu droguri, în Vama Veche</a>                <a class="permalink no-expand" rel="bookmark" title="12 persoane prinse cu droguri, în Vama Veche" href="/ro/story/10639539">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Polițiștii și procurorii DIICOT au prins în flagrant 12 persoane, în Vama Veche, care aveau asupra lor droguri de risc și de mare risc. Lor le-au fost deschise dosare penale. Polițiștii din cadrul...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639537">Pompierii continuă căutările fetiței căzută în apele Cibinului</a>                <a class="permalink no-expand" rel="bookmark" title="Pompierii continuă căutările fetiței căzută în apele Cibinului" href="/ro/story/10639537">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pompierii sibieni au reluat căutările, duminică, în cazul fetiței de 4 ani care a căzut în urmă cu 5 zile în râul Cibin.ISU Sibiu anunță că sâmbătă au fost efectuate căutări la ieșirea din...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639535">Azi , alegeri locale în Franța! Macron, emoții din cauza ecologiștilor</a>                <a class="permalink no-expand" rel="bookmark" title="Azi , alegeri locale în Franța! Macron, emoții din cauza ecologiștilor" href="/ro/story/10639535">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În Franța se desfășoară duminică al doilea tur, decisiv, al alegerilor local. Primul tur a avut loc la mijlocul lunii martie, la debutul pandemiei, rezultatul urmând să valideze acum și eficiența...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639459">Un nou val de infectări în România. Crește și numărul persoanelor decedate din cauza COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="Un nou val de infectări în România. Crește și numărul persoanelor decedate din cauza COVID-19" href="/ro/story/10639459">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Grupul de Comunicare Strategică a anunțat că, în ultimele 24 de ore, în România au fost depistate încă 291 de persoane infectate cu noul coronavirus. Este în scădere față de sâmbătă, când au fost...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639458">Trafic intens pe Valea Prahovei și pe Autostrada Soarelui. Sunt coloane de mașini la Azuga</a>                <a class="permalink no-expand" rel="bookmark" title="Trafic intens pe Valea Prahovei și pe Autostrada Soarelui. Sunt coloane de mașini la Azuga" href="/ro/story/10639458">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Circulația rutieră se desfășoară cu dificultate, duminică, pe DN 1 – Valea Prahovei și pe Autostrada București – Constanța. Pe Vale Prahovei s-au format coloane la Comarnic, iar pe A2 trec 10 – 15 mașini...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639457">ALERTA! România între țările UE cu dinamică mare a cazurilor noi COVID19</a>                <a class="permalink no-expand" rel="bookmark" title="ALERTA! România între țările UE cu dinamică mare a cazurilor noi COVID19" href="/ro/story/10639457">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În statistica noilor cazuri de COVID 19, ROMÂNIA SE AFLA ÎN 27 IUNIE ÎNTRE ȚĂRILE  UE CU DINAMICĂ RIDICATĂ.Potrivit raportărilor din 27 iunie, în România s-au confirmat 325 noi cazuri de...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-06-28T10:40:08Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10639389">Trafic feroviar oprit în Suceava din cauza unui accident pe calea ferată</a>                <a class="permalink no-expand" rel="bookmark" title="Trafic feroviar oprit în Suceava din cauza unui accident pe calea ferată" href="/ro/story/10639389">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Centrul Infotrafic a anunțat că circulaţia trenurilor este întreruptă în zona localităţii Cacica, judeţul Suceava, din cauza unui accident pe calea ferată.Traficul feroviar este întrerupt pe secţia de...</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=209'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5ef8bbafccbf92.20261106');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

