<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>FOTO Restaurarea corpului principal a Palatului Principilor din Alba Iulia a ajuns la 50%. Clădirea l-a adăpostit şi pe Mihai Viteazul - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Lucrările de restaurare, consolidare, conservare şi valorificare durabilă a corpului principal al Palatului Principilor sunt în derulare atât la interior, cât şi la exterior. Stadiul fizic al lucrărilor realizate până acum este de  52%."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 9 iulie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>FOTO Restaurarea corpului principal a Palatului Principilor din Alba Iulia a ajuns la 50%. Clădirea l-a adăpostit şi pe Mihai Viteazul</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/adevarul-ro">Adevarul (Romania)</a></span>,
9 iulie 2020 15:15</div>
<p>
Lucrările de restaurare, consolidare, conservare şi valorificare durabilă a corpului principal al Palatului Principilor sunt în derulare atât la interior, cât şi la exterior. Stadiul fizic al lucrărilor realizate până acum este de  52%.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://adevarul.ro/locale/alba-iulia/foto-restaurarea-corpului-principal-palatului-principilor-alba-iulia-ajuns-50-cladirea-l-a-adapostit-mihai-viteazul-1_5f0703ef5163ec4271cfc300/index.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Adevarul (Romania)</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-07-09T13:15:01Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684753">Focarul de coronavirus de la Policlinica Vaslui se extinde: alţi  patru angajaţi au fost diagnosticaţi cu COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="Focarul de coronavirus de la Policlinica Vaslui se extinde: alţi  patru angajaţi au fost diagnosticaţi cu COVID-19" href="/ro/story/10684753">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alţi patru angajaţi din cadrul Ambulatoriului de Specialitate al Spitalului Judeţean de Urgenţă (Policlinica) Vaslui au fost diagnosticate cu COVID-19.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684751">FOTO Elevii de 10 ai Focşaniului, premiaţi la Primărie. Cinesunt decarii examenelor naţionale</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO Elevii de 10 ai Focşaniului, premiaţi la Primărie. Cinesunt decarii examenelor naţionale" href="/ro/story/10684751">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel mai probabil, păstrând tradiţia anilor trecuţi, în perioada imediat următoare şi Ministerul Educaţiei va face o premiere în bani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684748">FOTO Restaurarea corpului principal a Palatului Principilor din Alba Iulia a ajuns la 50%. Clădirea l-a adăpostit şi pe Mihai Viteazul</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO Restaurarea corpului principal a Palatului Principilor din Alba Iulia a ajuns la 50%. Clădirea l-a adăpostit şi pe Mihai Viteazul" href="/ro/story/10684748">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lucrările de restaurare, consolidare, conservare şi valorificare durabilă a corpului principal al Palatului Principilor sunt în derulare atât la interior, cât şi la exterior. Stadiul fizic al lucrărilor realizate până acum este de  52%.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684747">Candidat-surpriză PSD la Primăria Iaşi. Cine l-a detronat pe Tudor Ciuhodaru</a>                <a class="permalink no-expand" rel="bookmark" title="Candidat-surpriză PSD la Primăria Iaşi. Cine l-a detronat pe Tudor Ciuhodaru" href="/ro/story/10684747">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">PSD Iaşi a anunţat un alt nume decât cel despre care se auzise în spaţiul public că va candida la Primăria Iaşi. Astfel, nu Tudor Ciuhodaru va reprezenta PSD în competiţia pentru mandatul de primar al Iaşului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684746">Un nou pasaj rutier va fi inaugurat în Bucureşti. Când vor putea circula şoferii</a>                <a class="permalink no-expand" rel="bookmark" title="Un nou pasaj rutier va fi inaugurat în Bucureşti. Când vor putea circula şoferii" href="/ro/story/10684746">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bucureştenii vor putea circula, începând de sâmbătă, pe pasajul Nicolae Grigorescu din sudul Capitalei, care va fi inaugurat cu o întârziere de opt ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684745">MAE: Doi români, unul aflat în Insula Thassos şi un altul în Paralia Katerini, au fost testaţi pozitiv pentru infecţia cu COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="MAE: Doi români, unul aflat în Insula Thassos şi un altul în Paralia Katerini, au fost testaţi pozitiv pentru infecţia cu COVID-19" href="/ro/story/10684745">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Afacerilor Externe a anunţat, joi, că doi români în Grecia au fost testaţi pozitiv pentru infecţia cu noul coronavirus. Primul se află în insula Thassos, iar al doilea în Paralia Katerini.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-07-09T12:45:01Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684565">Hotărârile CCM privind alegerea şi destituirea preşedintelui CCM nu pot fi contestate</a>                <a class="permalink no-expand" rel="bookmark" title="Hotărârile CCM privind alegerea şi destituirea preşedintelui CCM nu pot fi contestate" href="/ro/story/10684565">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Orice act al Curţii Constituţionale (hotărâre, aviz, decizie), pronunţat în legătură cu exercitarea unei competenţe prevăzute expres în Constituţie, se bucură de caracterul definitiv şi inatacabil, prescris de articolul 140 din Constituţie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684562">Xiaomi Redmi Note 9, un smartphone promiţător la un preţ bun [TECH REVIEW]</a>                <a class="permalink no-expand" rel="bookmark" title="Xiaomi Redmi Note 9, un smartphone promiţător la un preţ bun [TECH REVIEW]" href="/ro/story/10684562">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Xiaomi Redmi Note 9 e primul smartphone de la Xiaomi căruia îi fac un review. Am mai folosit de la acest brand Mi 9T Pro, Mi Mix 3 5G şi utilizez în mod curent o brăţară Xiaomi Mi Band 4.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684560">Bulgaria şi Croaţia ar putea intra în acest an în anticamera zonei euro</a>                <a class="permalink no-expand" rel="bookmark" title="Bulgaria şi Croaţia ar putea intra în acest an în anticamera zonei euro" href="/ro/story/10684560">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oficialii zonei euro sunt pregătiţi să lase Croaţia şi Bulgaria să se alăture ERM-2 (mecanismul ratelor de schimb-n.r.), o perioadă obligatorie de doi ani, înainte de adoptarea monedei euro, posibil în 2023, au declarat pentru Reuters surse care au dorit să-şi păstreze anonimatul, anunţă Agerpres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684559">Cercetătorii vor reconstitui biografiile tuturor deţinuţilor politic care au restaurat Cazinoul la începutul anilor ’50</a>                <a class="permalink no-expand" rel="bookmark" title="Cercetătorii vor reconstitui biografiile tuturor deţinuţilor politic care au restaurat Cazinoul la începutul anilor ’50" href="/ro/story/10684559">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Joi, 9 iulie, experţii Institutului de Investigare a Crimelor Comunismului şi Memoria Exilului Românesc s-au reunit în vederea planificării detaliate a proiectului pentru recuperarea memoriei foştilor deţinuţi politic care au participat la reabilitarea Cazinoului din Constanţa la începutul anilor ‘50.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684558">VIDEO Un guvernator rus a fost arestat sub suspiciunea uciderii unor oameni de afaceri</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Un guvernator rus a fost arestat sub suspiciunea uciderii unor oameni de afaceri" href="/ro/story/10684558">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernatorul din Habarovsk, o regiune din Extremul Orient al Rusiei, a fost arestat joisub acuzaţiile de apartenţă la o grupare criminală şi comiterea unor crime înprima parte a deceniului 2000-2010, informează AFP.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-07-09T12:30:05Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684482">VIDEO Ministrul Agriculturii, cerere inedită către cadrele didactice. Ce trebuie să le spună profesorii, zilnic, elevilor</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Ministrul Agriculturii, cerere inedită către cadrele didactice. Ce trebuie să le spună profesorii, zilnic, elevilor" href="/ro/story/10684482">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Agriculturii Adrian Oros a precizat că în perioada următoare va încerca rezolvarea acestui neajuns printr-o serie de măsuri de sprijinire a fermierilor autohtoni.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684481">A crescut numărul pacienţilor cu COVID. 197 de călărăşeni au fost testaţi pozitiv</a>                <a class="permalink no-expand" rel="bookmark" title="A crescut numărul pacienţilor cu COVID. 197 de călărăşeni au fost testaţi pozitiv" href="/ro/story/10684481">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După recordul de infectări cu COVID-19 în România, şi în judeţul Călăraşi a crescut numărul îmbolnăvirilor. Încă şapte cazuri au fost raportate în ultimele 24 de ore, ajungându-se la un total de 197 de pacienţi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684480">Autorităţile din Buzău raportează un număr record de pacienţi diagnosticaţi cu Covid-19</a>                <a class="permalink no-expand" rel="bookmark" title="Autorităţile din Buzău raportează un număr record de pacienţi diagnosticaţi cu Covid-19" href="/ro/story/10684480">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Grupul de Comunicare Strategică raportează un număr record de îmbolnăviri în judeţul Buzău, bilanţul indicând 727 cazuri de persoane infectate cu coronavirus. În ultimele 24 de ore, la Buzău au fost confirmate 45 de cazuri noi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684479">Bărbat înecat în mare, în zona Obeliscului din Costineşti. Medicii l-au resuscitat minute în şir</a>                <a class="permalink no-expand" rel="bookmark" title="Bărbat înecat în mare, în zona Obeliscului din Costineşti. Medicii l-au resuscitat minute în şir" href="/ro/story/10684479">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bărbatul, în vârstă de 42 de ani, a fost scos din valuri. Imediat, medicii au început să efectureze protocolul de resuscitare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684478">Cine este tânărul care a provocat tragedia soldată cu patru morţi. În ce stare se află celelalte patru victime</a>                <a class="permalink no-expand" rel="bookmark" title="Cine este tânărul care a provocat tragedia soldată cu patru morţi. În ce stare se află celelalte patru victime" href="/ro/story/10684478">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şoferul care a provocat tragedia, doi dintre prietenii cu care se afla în maşină, precum şi conducătorul auto din celălalt autoturism au fost găsiţi în stop cardio-respirator.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684477">Bărbat cu handicapmental şi fizic, bătut şi lăsat să agonizeze până la moarte de femeia care arfi trebuit să îl îngrijească</a>                <a class="permalink no-expand" rel="bookmark" title="Bărbat cu handicapmental şi fizic, bătut şi lăsat să agonizeze până la moarte de femeia care arfi trebuit să îl îngrijească" href="/ro/story/10684477">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie de 39 de ani a fost condamnată pentru lovituricauzatoare de moarte la ani grei de închisoare, după ce timp de doi ani a lovitconstant o persoană cu handicap fizic şi mental şi i-a dat de mâncare doar câtsă supravieţuiască.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684476">Unde îşi face de cap noul coronavirus. Capitala şi 4 judeţe cumulează aproape jumătate din cazurile de COVID-19. A apărut un nou focar de infectări</a>                <a class="permalink no-expand" rel="bookmark" title="Unde îşi face de cap noul coronavirus. Capitala şi 4 judeţe cumulează aproape jumătate din cazurile de COVID-19. A apărut un nou focar de infectări" href="/ro/story/10684476">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bucureştiul şi 4 judeţe cumulează aproape jumătate din cazurile de coronavirus înregistrate în ultimele 24 de ore, ziua cu cel mai grav bilanţ de la debutul pandemiei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684410">Amor de la prima întâlnire? Celebrităţi care au întreţinut relaţii intime la întâiul date cu partenerul</a>                <a class="permalink no-expand" rel="bookmark" title="Amor de la prima întâlnire? Celebrităţi care au întreţinut relaţii intime la întâiul date cu partenerul" href="/ro/story/10684410">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nu au rezistat prea mult şi au ajuns în pat chiar de la prima întâlnire. Celebrităţi cunoscute la nivel internaţional au recunoscut că au întreţinut relaţii intime cu partenerul lor chiar de la întâiul date. Unele dintre ele au acum mariaje fericite cu acei bărbaţi!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684336">Adina Vălean: Unele reguli impuse transportului european ar putea aglomera traficul şi creşte poluarea</a>                <a class="permalink no-expand" rel="bookmark" title="Adina Vălean: Unele reguli impuse transportului european ar putea aglomera traficul şi creşte poluarea" href="/ro/story/10684336">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisarul pentru transporturi, Adina Vălean, a anunţat joi că îmbunătăţirile sociale ale transportului european ar putea aglomera traficul şi creşte poluarea, în contradicţie cu ambiţiile Pactului verde european.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684335">Iohannis face apel la politicieni după noul record negativ de infectări cu noul coronavirus: Nu este momentul disputelor şi orgoliilor</a>                <a class="permalink no-expand" rel="bookmark" title="Iohannis face apel la politicieni după noul record negativ de infectări cu noul coronavirus: Nu este momentul disputelor şi orgoliilor" href="/ro/story/10684335">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Klaus Iohannis a susţinut joi o conferinţă de presă în care le-a cerut politicienilor să uite de dispute politice şi de orgolii, la câteva minute după ce România a înregistrat un nou record negativ al numărului de cetăţeni infectaţi cu COVID-19. „Românii au nevoie din partea politicienilor nu doar de verva discursurilor politice, uneori subsumate interesului de campanie, ci de argumente raţionale, solide”, a afirmat Klaus Iohannis.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684334">Un nou focar COVID la Timişoara. O pacientă tratată „relaxat” după un prim test negativ a infectat şapte persoane</a>                <a class="permalink no-expand" rel="bookmark" title="Un nou focar COVID la Timişoara. O pacientă tratată „relaxat” după un prim test negativ a infectat şapte persoane" href="/ro/story/10684334">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un focar de infecţii cu SARS-CoV-2 a izbucnit la Spitalul Municipal Timişoara după ce o pacientă testată iniţial negativ, s-a dovedit pozitivă. Pentru că, iniţial, pacienta a avut test negativ, personalul medical a tratat-o fără măsuri speciale de protecţie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684256">Zece noi cazui de coronavirus în Alba după două săptămâni de stagnare. Două persoane au refuzat internarea</a>                <a class="permalink no-expand" rel="bookmark" title="Zece noi cazui de coronavirus în Alba după două săptămâni de stagnare. Două persoane au refuzat internarea" href="/ro/story/10684256">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru prima dată după mai bine de două săptămâni, în Alba au fost testate pozitiv cu coronavirus, într-un termen de 24 de ore, un număr de 10 persoane.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684255">Bac 2020. Sesiunea de toamnă a examenului de maturitate va avea loc între 24 august şi 5 septembrie</a>                <a class="permalink no-expand" rel="bookmark" title="Bac 2020. Sesiunea de toamnă a examenului de maturitate va avea loc între 24 august şi 5 septembrie" href="/ro/story/10684255">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Calendarul sesiunii august-septembrie 2020 a examenului naţional de Bacalaureat a fost aprobat prin ordin de ministru şi urmează să fie publicat în Monitorul Oficial.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684254">Mircea Diaconu, amintiri de la filmările „Artista, dolarii şi ardelenii“: „A fost o joacă, până la urmă, e singurul exemplu de acest tip din cinematografia română“</a>                <a class="permalink no-expand" rel="bookmark" title="Mircea Diaconu, amintiri de la filmările „Artista, dolarii şi ardelenii“: „A fost o joacă, până la urmă, e singurul exemplu de acest tip din cinematografia română“" href="/ro/story/10684254">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Intrăm, alături de Mircea Diaconu, în culisele trilogiei „Ardelenilor. Este singurul în viaţă dintre actorii care au jucat rolurile principale ale fraţilor transilvăneni Ion, Traian şi Romulus Brad, în cele trei filme western româneşti regizate de Dan Piţa şi Mircea Veroiu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684253">Trei sferturi dintre angajaţi nu mai vor să muncească de acasă. Ce probleme de sănătate au apărut</a>                <a class="permalink no-expand" rel="bookmark" title="Trei sferturi dintre angajaţi nu mai vor să muncească de acasă. Ce probleme de sănătate au apărut" href="/ro/story/10684253">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei sferturi dintre angajaţi au declarat că nu mai vor să muncească de acasă, susţinând că după patru luni ăn care n-au mai ajuns la serviciu deja au apărut probleme de sănătate.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-07-09T11:15:01Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684084">Traficul rutier şipietonal a fost oprit pe una din cele mai circulate străzi din Galaţi în urmaunei scurgeri de gaz</a>                <a class="permalink no-expand" rel="bookmark" title="Traficul rutier şipietonal a fost oprit pe una din cele mai circulate străzi din Galaţi în urmaunei scurgeri de gaz" href="/ro/story/10684084">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Joi, în jurul orei 11,35, un echipaj de jandarmerie aflat pestrada Brăilei din Galaţi, în cartierul Micro 18, a oprit traficul pietonal şicirculaţia autoturismelor după ce a sesizat o scurgere puternică de gaz.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684083">Ilegalităţi silvice. Poliţia a confiscat peste 80 de metri cubi de material lemnos</a>                <a class="permalink no-expand" rel="bookmark" title="Ilegalităţi silvice. Poliţia a confiscat peste 80 de metri cubi de material lemnos" href="/ro/story/10684083">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 80 de metri cubi de material lemnos au fost confiscaţi în urma percheziţiilor care au avut loc, joi, în Vrancea, Galaţi, Călăraşi şi municipiul Bucureşti, la persoane bănuite de infracţiuni în domeniul silvic, a informat Inspectoratul de Poliţie Judeţean (IPJ) Vrancea, citat de Agerpres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684082">Poşta Română extinde parteneriatul cu Auchan pentru livrări la domiciliu. La sate produsele ajung în 2 zile</a>                <a class="permalink no-expand" rel="bookmark" title="Poşta Română extinde parteneriatul cu Auchan pentru livrări la domiciliu. La sate produsele ajung în 2 zile" href="/ro/story/10684082">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comenzile expediate prin Poşta Română sunt livrate în 24 de ore în Bucureşti şi în 48 de ore în localităţile limitrofe ale Capitalei şi în oraşele reşedinţă de judeţ.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10684080">Cine l-a  „lucrat“ pe jurnalistul rus Ivan Safronov, acuzat de spionaj pentru un stat NATO</a>                <a class="permalink no-expand" rel="bookmark" title="Cine l-a  „lucrat“ pe jurnalistul rus Ivan Safronov, acuzat de spionaj pentru un stat NATO" href="/ro/story/10684080">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ivan Pavlov - avocatul care îl reprezintă pe jurnalistul rus Ivan Safronov, arestat zilele trecute, la Moscova pentru suspiciunea că ar fi spionat pentru un stat membru NATO - a apreciat că dosarul acestuia pare mai degrabă fabricat, informează dpa.</div>
                    </div>
    </div>
						
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=155'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5f0710440c41d2.43866428');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

