<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>ANAF anunță proceduri simplificate pentru formalitățile vamale - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="ANAF a decis o serie de măsuri simplificate care vor fi aplicate în vămi, printre care reducerea numărului de operațiuni de import de mărfuri pentru care formalitățile vamale de punere în liberă circulație se..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 7 august 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>ANAF anunță proceduri simplificate pentru formalitățile vamale</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/jurnalul-ro">Jurnalul.ro</a></span>,
7 august 2020 14:50</div>
<p>
ANAF a decis o serie de măsuri simplificate care vor fi aplicate în vămi, printre care reducerea numărului de operațiuni de import de mărfuri pentru care formalitățile vamale de punere în liberă circulație se...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://jurnalul.antena3.ro/stiri/observator/anaf-anunta-proceduri-simplificate-pentru-formalitatile-vamale-853039.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Jurnalul.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-08-07T13:10:10Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788623">VIDEO. Marcel Vela, mesaj pentru clanurile interlopilor: Suntem cu ochii pe voi</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. Marcel Vela, mesaj pentru clanurile interlopilor: Suntem cu ochii pe voi" href="/ro/story/10788623">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Afacerilor Interne desfășoară acțiuni „ample”, împreună ccu alte structuri, pentru destructurarea clanurilor interlope. Ministrul Marcel Vela a afirmat, vineri, la sediul MAI, că are „un mesaj...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788622">În iulie au fost vândute 50.153 de imobile, cu 3.335 mai multe față de luna iunie</a>                <a class="permalink no-expand" rel="bookmark" title="În iulie au fost vândute 50.153 de imobile, cu 3.335 mai multe față de luna iunie" href="/ro/story/10788622">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În luna iulie 2020, au fost vândute, la nivelul întregii țări, 50.153 de imobile, cu 3.335 mai multe față de luna iunie 2020, anunță ANCPI.Numărul caselor, terenurilor și apartamentelor care au făcut...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788621">Ce spune Simona Halep înainte de turneul de tenis de la Praga</a>                <a class="permalink no-expand" rel="bookmark" title="Ce spune Simona Halep înainte de turneul de tenis de la Praga" href="/ro/story/10788621">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Simona Halep a plecat la Praga pentru a participa la primul său turneu de tenis de la începutul pandemiei de coronavirus. Ea s-a declarat puțin stresată dar este convinsă că trebuie să joace. "Aştep...</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-08-07T13:00:14Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788588">Nuntă la Hollywood. Celebrul actor Sean Penn s-a căsătorit. Soția sa este mai tânără cu 32 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Nuntă la Hollywood. Celebrul actor Sean Penn s-a căsătorit. Soția sa este mai tânără cu 32 de ani" href="/ro/story/10788588">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Celebrul actor american Sean Penn s-a căsătorit cu actriţa australiană Leila George, într-o ceremonie oficiată prin videoconferinţă, transmite ABC. "Am avut o nuntă COVID....</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-08-07T12:50:08Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788538">Firea: Armata e pusă să acopere prostia și afacerile din pandemie</a>                <a class="permalink no-expand" rel="bookmark" title="Firea: Armata e pusă să acopere prostia și afacerile din pandemie" href="/ro/story/10788538">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul general al Capitalei, Gabriela Firea, i-a criticat, vineri, pe liberali, după ce DSP București a fost trecută sub control militar, afirmând că „Armata e pusă să acopere prostia și afacerile din...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788536">ANAF anunță proceduri simplificate pentru formalitățile vamale</a>                <a class="permalink no-expand" rel="bookmark" title="ANAF anunță proceduri simplificate pentru formalitățile vamale" href="/ro/story/10788536">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ANAF a decis o serie de măsuri simplificate care vor fi aplicate în vămi, printre care reducerea numărului de operațiuni de import de mărfuri pentru care formalitățile vamale de punere în liberă circulație se...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788535">MAE, atenționare de călătorie pentru Italia: Ghețarul Planpincieux riscă să se prăbușească</a>                <a class="permalink no-expand" rel="bookmark" title="MAE, atenționare de călătorie pentru Italia: Ghețarul Planpincieux riscă să se prăbușească" href="/ro/story/10788535">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Afacerilor Externe informează românii care se află sau doresc să călătorească în Italia că autoritățile locale din Courmayeur, Regiunea Valle d’Aosta, au atenționat cu privire la riscul...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788533">Nuntă la Hollywood. Celebrul actor Sean Penn s-a căsătorit prin videoconferință</a>                <a class="permalink no-expand" rel="bookmark" title="Nuntă la Hollywood. Celebrul actor Sean Penn s-a căsătorit prin videoconferință" href="/ro/story/10788533">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Celebrul actor american Sean Penn s-a căsătorit cu actriţa australiană Leila George, într-o ceremonie oficiată prin videoconferinţă, transmite ABC. "Am avut o nuntă COVID....</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-08-07T12:40:09Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788493">Corina Crețu: Termenul pentru Autostrada Unirii este foarte lung. Autostrada Iași-Târgu Mureș trebuie să devină o prioritate</a>                <a class="permalink no-expand" rel="bookmark" title="Corina Crețu: Termenul pentru Autostrada Unirii este foarte lung. Autostrada Iași-Târgu Mureș trebuie să devină o prioritate" href="/ro/story/10788493">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Europarlamentarul Corina Creţu a declarat că termenul anunțat de ministrul Transporturilor pentru finalizarea Autostrăzii Unirii, pentru anul 2027, este foarte lung. Totodată, ea a spus că Autostrada Ungheni...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788455">Ești mahmur? Această băutură simplă îți limpezește mintea și „te repară” după o beție</a>                <a class="permalink no-expand" rel="bookmark" title="Ești mahmur? Această băutură simplă îți limpezește mintea și „te repară” după o beție" href="/ro/story/10788455">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un cercetător rus în științe biologice, Mihail Luşcik, a vorbit despre proprietățile unice ale unei băuturi foarte populare în ţările arabe.Medicul susţine că această băutură potolește...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788454">ALDE: Începutul anului școlar, un talmeș – balmeș sub coordonarea locatarului de la Cotroceni!</a>                <a class="permalink no-expand" rel="bookmark" title="ALDE: Începutul anului școlar, un talmeș – balmeș sub coordonarea locatarului de la Cotroceni!" href="/ro/story/10788454">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ALDE atrage atenția asupra gafelor președintelui Iohannis legate de începerea noului an școlar. Vinovați pentru aceste greșeli sunt cei de la Ministerul Sănătății și „ministrul LUI, din GUVERNUL LU...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788453">Torticolis – leacuri naturale ca să alungi durerea</a>                <a class="permalink no-expand" rel="bookmark" title="Torticolis – leacuri naturale ca să alungi durerea" href="/ro/story/10788453">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sub numele de „torticolis” se înțeleg acele dureri de gât care pot fi însoțite de dureri de spate și care duc, de obicei, la o „blocare” a gâtului.În caz de torticolis, fiecare mișcare poate provoca...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788414">Președintele Mitsubishi a demisionat din funcție din motive de sănătate</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele Mitsubishi a demisionat din funcție din motive de sănătate" href="/ro/story/10788414">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mitsubishi Motors Corp a anunțat, vineri, că Osamu Masuko, în vârstă de 71 de ani, a demisionat din funcția de președinte al companiei, din motive de sănătate, scrie Reuters. Poziția va fi deținută t...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788413">Sarea, apa și nămolul de la Marea Moartă - ce beneficii au pentru sănătate</a>                <a class="permalink no-expand" rel="bookmark" title="Sarea, apa și nămolul de la Marea Moartă - ce beneficii au pentru sănătate" href="/ro/story/10788413">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru cine vrea să vadă Marea Moartă nu doar ca o simplă destinație turistică, demnă a fi bifată în agenda călătoriilor unei vieți, ci și ca un loc al redobândirii sănătății pierdute, recomand,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788412">De ce este atât de important să bei un pahar de apă pe stomacul gol</a>                <a class="permalink no-expand" rel="bookmark" title="De ce este atât de important să bei un pahar de apă pe stomacul gol" href="/ro/story/10788412">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apa înseamnă viaţă şi sănătate, iar un pahar de apă consumat pe stomacul gol este extrem de important pentru metabolismul nostru, pentru sănătatea pielii și a părului, la această concluzie a ajuns un grup de...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788411">Cele mai bune profesii pentru Capricorni</a>                <a class="permalink no-expand" rel="bookmark" title="Cele mai bune profesii pentru Capricorni" href="/ro/story/10788411">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Capricornii știu foarte bine ce au de făcut. Sunt ambițioși, puternici, meticuloși și muncitori. Așa că cele mai bune pentru ei sunt profesiile unde au parte de autoritate și respect. Muncesc din...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788410">USR: În ultimele zile, peste 30 primari PSD au plecat la PNL. Pesedismul supraviețuiește</a>                <a class="permalink no-expand" rel="bookmark" title="USR: În ultimele zile, peste 30 primari PSD au plecat la PNL. Pesedismul supraviețuiește" href="/ro/story/10788410">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputatul USR Ionuț Moșteanu a acuzat PNL că a „transferat”, doar în ultimele zile, peste 30 de primari de la PSD, care se adaugă altor „zeci de traseiști” – primari și viceprimari PSD transferați...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-08-07T12:10:08Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788378">Mustățile te protejează de cancer. Află detalii</a>                <a class="permalink no-expand" rel="bookmark" title="Mustățile te protejează de cancer. Află detalii" href="/ro/story/10788378">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A-ți expune barba sau mustața ingenios coafate și suficient de lungi ca să atragă atenția reprezintă, de vreo 20 de ani, mai mult decât o probă personală de hair styling.Cei mai zeloși purtători de barbă...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788377">Un iaurt pe zi reduce riscul de cancer la sân</a>                <a class="permalink no-expand" rel="bookmark" title="Un iaurt pe zi reduce riscul de cancer la sân" href="/ro/story/10788377">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit oamenilor de știință britanici, unele tipuri de cancer de sân pot fi rezultatul inflamației cauzate de bacteriile dăunătoare.În acest caz, remediul preventiv împotriva celui din urmă ar fi pur și...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788334">Un nutriţionist avertizează asupra consumului exagerat de pepene verde. Ce riști dacă nu mănânci corect acest fruct</a>                <a class="permalink no-expand" rel="bookmark" title="Un nutriţionist avertizează asupra consumului exagerat de pepene verde. Ce riști dacă nu mănânci corect acest fruct" href="/ro/story/10788334">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un nutriţionist atrage atenţia asupra faptului că un consum foarte mare de pepene verde poate determina unele persoane vulnerabile să crească în greutate.Într-un interviu acordat postului de radio rus Govorit...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788333">Râsul și starea de sănătate - ce legături există între acestea</a>                <a class="permalink no-expand" rel="bookmark" title="Râsul și starea de sănătate - ce legături există între acestea" href="/ro/story/10788333">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O echipă de cercetători de la Universitatea din oraşul Basel, Elveția, a descoperit că râsul acţionează ca un tampon împotriva stresului.O persoană râde în medie de 18 ori pe zi, cel mai adesea atunci...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788269">Cele mai multe cazuri de infectare cu noul coronavirus, înregistrate în București, Suceava și Argeș</a>                <a class="permalink no-expand" rel="bookmark" title="Cele mai multe cazuri de infectare cu noul coronavirus, înregistrate în București, Suceava și Argeș" href="/ro/story/10788269">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cele mai multe cazuri de infectare cu noul coronavirus, de la începutul pademiei și până în prezent, au fost înregistrate în București, respectiv 6.900, Suceava, 4.681, și Argeș, 3.900, informează, vineri,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788224">Peste 5.600 de români din diaspora, confirmați cu noul coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 5.600 de români din diaspora, confirmați cu noul coronavirus" href="/ro/story/10788224">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un număr de 5.612 români din afara țării au fost confirmați cu noul coronavirus, anunță, vineri, Grupul de Comunicare Strategică. Numărul deceselor în rândul cetățenilor români din străinătate,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788222">Al șaptelea maxim istoric pentru aur din 12 zile, prețul trece de 270 lei gramul</a>                <a class="permalink no-expand" rel="bookmark" title="Al șaptelea maxim istoric pentru aur din 12 zile, prețul trece de 270 lei gramul" href="/ro/story/10788222">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aurul a urcat vineri din nou la un maxim istoric, prețul depășind 270 lei gramul, acesta fiind al șapteșea maxim istoric din ultimele 12 zile. În această săptămână prețul a crescut cu peste 10...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788119">BULGARIA, ia modelul românesc 13 IUNIE 1990! Poliția a intrat peste protestatri la 4 dimineața </a>                <a class="permalink no-expand" rel="bookmark" title="BULGARIA, ia modelul românesc 13 IUNIE 1990! Poliția a intrat peste protestatri la 4 dimineața " href="/ro/story/10788119">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Modelul de desființare a focarelor de protest din marile orașe ale Bulgariei a fost preluat din intervenția în forță din 13 iunie 1990 în Piața Universității din București. În 7 iunie, la ora 4 ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788117">Sfânta Cuvioasă Teodora de la Sihla - minunile care s-au întâmplat cu ea, în timpul vieții</a>                <a class="permalink no-expand" rel="bookmark" title="Sfânta Cuvioasă Teodora de la Sihla - minunile care s-au întâmplat cu ea, în timpul vieții" href="/ro/story/10788117">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe data de 07 august, în Biserica Ortodoxă, se face pomenirea Cuvioasei Teodora. Aceasta este prima româncă trecută în rândul sfinților. A fost fiica lui Ștefan Joldea, comandant de artilerie la Cetatea...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788115">Mai multe sectoare din București au rămas fără curent electric</a>                <a class="permalink no-expand" rel="bookmark" title="Mai multe sectoare din București au rămas fără curent electric" href="/ro/story/10788115">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Avarie majoră în mai multe sectoare din București. Sectoarele 5 și 6 ale Capitalei, cât și Buftea, au rămas fără curent electric și fără apă.  ENEL nu a oferit niciun detaliu legat de avarie, scrie ...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-08-07T11:10:07Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10788071">Bilanț COVID-19 7 august: 1.378 de noi cazuri de coronavirus. 50 de noi decese, în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Bilanț COVID-19 7 august: 1.378 de noi cazuri de coronavirus. 50 de noi decese, în ultimele 24 de ore" href="/ro/story/10788071">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Grupul de Comunicare Strategică a anunțat 1.378 de cazuri noi de coronavirus și 50 de decese, în ultimele 24 de ore. În plus, la secțiile de Terapie Intensivă sunt internați, în stare gravă, 446 de ro...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10787989">Mihai Tudose: Prefectul de Brăila a fost la o ședință de partid. Nu s-a făcut politică, s-au recitat psalmi</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Tudose: Prefectul de Brăila a fost la o ședință de partid. Nu s-a făcut politică, s-au recitat psalmi" href="/ro/story/10787989">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mihai Tudose a revenit, vineri, cu a doua scrisoare deschisă adresată lui Ludovic Orban, în care reclamă comportamentul duplicitar al prefectului de Brăila: „A fost la o ședință de partid. Evident că nu s-a f</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10787988">Direcția de Sănătate Publică a Bucureștiului, sub conducere militară</a>                <a class="permalink no-expand" rel="bookmark" title="Direcția de Sănătate Publică a Bucureștiului, sub conducere militară" href="/ro/story/10787988">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Secretarul de stat colonel medic Ionel Paul Oprea va coordona Direcția de Sănătate Publică (DSP) a Bucureștiului, în urma unei decizii a ministrului Sănătății, Nelu Tătaru. Conform Ministerului...</div>
                    </div>
    </div>
						
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=209'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5f2d450d9fe313.68129325');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

