<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Locale 2020. Victorie fără drept de apel a PSD, în Dâmboviţa. Primarul Cristian Stan şi-a nimicit adversarii - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="PSD a obţinut în Dâmboviţa un scos istoric, reuşind să câştige atât Primăria Târgovişte, cât şi Consiliul Judeţean, cele mai importante obiective pentru organizaţie. De asemenea, au obţinut 63 de primării din 89."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 28 septembrie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Locale 2020. Victorie fără drept de apel a PSD, în Dâmboviţa. Primarul Cristian Stan şi-a nimicit adversarii</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/adevarul-ro">Adevarul (Romania)</a></span>,
28 septembrie 2020 08:00</div>
<p>
PSD a obţinut în Dâmboviţa un scos istoric, reuşind să câştige atât Primăria Târgovişte, cât şi Consiliul Judeţean, cele mai importante obiective pentru organizaţie. De asemenea, au obţinut 63 de primării din 89.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://adevarul.ro/locale/targoviste/locale-2020-victorie-apel-psd-dambovita-primarul-cristian-stan-si-a-nimicit-adversarii-1_5f7166535163ec4271645636/index.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Adevarul (Romania)</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-09-28T06:30:05Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966944">Alegeri locale 2020. Ştefan Ilie - 39,36%, Andaluzia Luca - 29,6%, Constantin Hogea - 8,17% - rezultate provizorii</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri locale 2020. Ştefan Ilie - 39,36%, Andaluzia Luca - 29,6%, Constantin Hogea - 8,17% - rezultate provizorii" href="/ro/story/10966944">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit numărătorii parţiale a voturilor Ştefan Ilie (PNL) are cele mai multe şanse să ajungă primar. Contracandidaţii săi sunt la mare distanţă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966943">Alegeri locale fără incidente la Călăraşi. Poliţia a înregistrat 13 reclamaţii</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri locale fără incidente la Călăraşi. Poliţia a înregistrat 13 reclamaţii" href="/ro/story/10966943">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procesul electoral s-a desfăşurat fără producerea unor incidente deosebite de ordine publică în judeţul Călăraşi. Conform IPJ Călăraşi, au fost înregistrate 13 sesizări referitoare la posibile fapte care au legătură cu procesul electoral.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966942">Patru dosare penale, întocmite de poliţiştii ialomiţeni pentru nereguli la vot</a>                <a class="permalink no-expand" rel="bookmark" title="Patru dosare penale, întocmite de poliţiştii ialomiţeni pentru nereguli la vot" href="/ro/story/10966942">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliţiştii ialomiţeni au intervenit în 21 de situaţii în care au fost semnalate posibile nereguli  care au avut legătură cu procesul electoral. Toate sesizările sunt verificate cu promptitudine, dau asigurări oamenii legii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966941">Alegeri locale 2020. Vergil Chiţac - 27,06%, Stelian Ion - 23,13% - rezultate provizorii</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri locale 2020. Vergil Chiţac - 27,06%, Stelian Ion - 23,13% - rezultate provizorii" href="/ro/story/10966941">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit numărătorii parţiale a voturilor, luni dimineaţă, Vergil Chiţac (PNL) a luat un avans important faţă de Stelian Ion (USR), contracandidatul cu care duminică, la închiderea urnelor, era la egalitate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966940">Marile victorii al USR PLUS. Ce oraşe a câştigat Alianţa în faţa PNL şi PSD</a>                <a class="permalink no-expand" rel="bookmark" title="Marile victorii al USR PLUS. Ce oraşe a câştigat Alianţa în faţa PNL şi PSD" href="/ro/story/10966940">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alianţa USR PLUS a reuşit câteva victorii spectaculoase la alegerile locale 2020: a câştigat Timişoara, Braşov, Alba Iulia, Bacău, şi Câmpulung Muscel.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966939">Un candidat din Dolj a murit când a aflat că a ieşit primar</a>                <a class="permalink no-expand" rel="bookmark" title="Un candidat din Dolj a murit când a aflat că a ieşit primar" href="/ro/story/10966939">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un candidat a făcut infarct la scurtă vreme de la numărarea voturilor. S-a chemat ajutorul de specialitate, s-au executat manevre de resuscitare, însă bărbatul nu a mai putut fi salvat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966938">Ce ruşine! Piedone, condamnat la 8 ani de închisoare pentru Colectiv, a fost ales primar al Sectorului 5</a>                <a class="permalink no-expand" rel="bookmark" title="Ce ruşine! Piedone, condamnat la 8 ani de închisoare pentru Colectiv, a fost ales primar al Sectorului 5" href="/ro/story/10966938">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cristian Popescu Piedone este câştigător al Primăriei Sectorului 5, după numărarea a 94% din voturi, conform rezultatelor provizorii centralizate de Biroul Electoral Central. Piedone, susţinut de partidul lui Dan Voiculescu, a fost condamnat la 8 ani şi 6 luni de închisoare cu exe cutare în dosarul Colectiv.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966937">Alegeri locale 2020. Rezultate provizorii în Capitală. Firea s-a culcat înfrântă şi s-a trezit tot înfrântă, deşi diferenţa faţă de Nicuşor Dan s-a micşorat</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri locale 2020. Rezultate provizorii în Capitală. Firea s-a culcat înfrântă şi s-a trezit tot înfrântă, deşi diferenţa faţă de Nicuşor Dan s-a micşorat" href="/ro/story/10966937">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Candidatul PNL- USR PLUS la Primăria Capitalei a obţinut 41,82% din voturi la alegerile locale de duminică, în timp ce contracandidata sa de la PSD, primarul în funcţie Gabriela Firea, are un scor de 37,4%, indică datele provizorii după numărarea a peste 90% din voturi,</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-09-28T06:00:08Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966879">Locale 2020. Victorie fără drept de apel a PSD, în Dâmboviţa. Primarul Cristian Stan şi-a nimicit adversarii</a>                <a class="permalink no-expand" rel="bookmark" title="Locale 2020. Victorie fără drept de apel a PSD, în Dâmboviţa. Primarul Cristian Stan şi-a nimicit adversarii" href="/ro/story/10966879">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">PSD a obţinut în Dâmboviţa un scos istoric, reuşind să câştige atât Primăria Târgovişte, cât şi Consiliul Judeţean, cele mai importante obiective pentru organizaţie. De asemenea, au obţinut 63 de primării din 89.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966878">Prognoza meteo: Un val de aer rece loveşte România. Unde se anunţă lapoviţă şi ninsori, cât scad temperaturile</a>                <a class="permalink no-expand" rel="bookmark" title="Prognoza meteo: Un val de aer rece loveşte România. Unde se anunţă lapoviţă şi ninsori, cât scad temperaturile" href="/ro/story/10966878">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vremea se răceşte tot mai mult, iar la munte se vor semnala precipitaţii mixte. Temperaturile maxime nu vor depăşi începând de miercuri 20 de grade. Răcirea accentuată se datorează unui val de aer rece care ajunge în ţara noastră la mijlocul săptămânii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966877">Locale 2020 Dâmboviţa. Procesul electoral s-a încheiat în toate cele 433 de secţii de votare</a>                <a class="permalink no-expand" rel="bookmark" title="Locale 2020 Dâmboviţa. Procesul electoral s-a încheiat în toate cele 433 de secţii de votare" href="/ro/story/10966877">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu câteva excepţii, la nivelul judeţului Dâmboviţa nu fost înregistrate evenimente care să afecteze buna desfăşurare a procesului electoral.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966849">Vera Jayne Palmer, actriţa care semăna cu Marilyn Monroe şi care s-a stins la 34 de ani într-un mod groaznic</a>                <a class="permalink no-expand" rel="bookmark" title="Vera Jayne Palmer, actriţa care semăna cu Marilyn Monroe şi care s-a stins la 34 de ani într-un mod groaznic" href="/ro/story/10966849">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A topit inimile a milioane de bărbaţi, dar s-a stins rapid abia când începea să cunoască viaţa. Se numea Jayne Mansfield. Vera Jayne Palmer (acesta este numele ei real) s-a născut la 19 aprilie 1933 în oraşul Bryn Mawr, Pennsylvania, în familia lui Herbert şi Vera Palmer.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-09-28T05:30:04Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966826">Complicaţiile care pot apărea la copii după o infecţie cu noul coronavirus. „Afectează toate arterele“</a>                <a class="permalink no-expand" rel="bookmark" title="Complicaţiile care pot apărea la copii după o infecţie cu noul coronavirus. „Afectează toate arterele“" href="/ro/story/10966826">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deşi cei mai mulţi copii afectaţi de SARS-CoV-2 fac forme uşoare de boală, iar alteori trece totul fără simptome, un număr redus dintre pacienţi pot dezvolta, la câteva săptămâni de la infectare, o boală sâcâitoare şi de relativ lungă durată.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966825">Specialist IT: Lipsa digitalizării şi a oraşelor „smart” în România, plătită cu „frustrarea tuturor”</a>                <a class="permalink no-expand" rel="bookmark" title="Specialist IT: Lipsa digitalizării şi a oraşelor „smart” în România, plătită cu „frustrarea tuturor”" href="/ro/story/10966825">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primării „smart” în care nu se mai lucrează cu hârtii există în Europa de10 ani şi funcţionează bine. Greşeala în România privinddigitalizareaestetrimiterea excluvisă aunor formulare online,fără eficientizareaactivităţii angajaţilor, considerăspecialistul DanielHomorodean.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966824">Experimentul „COVID-19 pe pâine“ şi controversele care l-au însoţit</a>                <a class="permalink no-expand" rel="bookmark" title="Experimentul „COVID-19 pe pâine“ şi controversele care l-au însoţit" href="/ro/story/10966824">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cercetătorii de la Facultatea de Fizică din Bucureşti au ajuns la concluzia că pe pâinea neambalată noul coronavirus poate rezista cel puţin trei ore. Informaţia a fost puternic contestată de reprezentanţii industriei de panificaţie şi de autorităţile sanitare</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966823">Vitamina D, crucială în lupta cu noul coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="Vitamina D, crucială în lupta cu noul coronavirus" href="/ro/story/10966823">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un nivel suficient de vitamina D în organism poate preveni deteriorarea stării pacienţilor cu COVID-19, arată un studiu al Universităţii din Boston. „Doar 9,7% din pacienţii cu vârsta peste 40 de ani, care aveau suficientă vitamina D în corp, au cedat infecţiei şi au avut nevoie de suport cu oxigen sau îngrijire la ATI”, au declarat cercetătorii de la Universitatea din Boston.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966822">Aventura care a distrus primul mariaj al lui Mariah Carey: „Am scris cântece despre el, dar n-a fost marea dragoste a vieţii mele”</a>                <a class="permalink no-expand" rel="bookmark" title="Aventura care a distrus primul mariaj al lui Mariah Carey: „Am scris cântece despre el, dar n-a fost marea dragoste a vieţii mele”" href="/ro/story/10966822">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Diva de 50 de ani a început să facă destăinuiri despre trecutul ei amoros, mai exact despre aventura extraconjugală pe care a avut-o când era măritată cu Tommy Mottola (71). Iată ce a trăit Mariah Carey.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966807">Un fost mare jucător mizează pe victoria lui  Halep la Roland Garros. Ce atu surpriză a descoperit la Simona</a>                <a class="permalink no-expand" rel="bookmark" title="Un fost mare jucător mizează pe victoria lui  Halep la Roland Garros. Ce atu surpriză a descoperit la Simona" href="/ro/story/10966807">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul mare jucător de tenis, John McEnroe a vorbit pentru Eurosport, televiziunea care transmite turneul în România, despre şansele Simonei Halep de a se impune din nou la Paris</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966806">John McEnroe: „Tabloul masculin de la Roland Garros e o afacere în trei!“ Ce spune despre situaţia lui Federer</a>                <a class="permalink no-expand" rel="bookmark" title="John McEnroe: „Tabloul masculin de la Roland Garros e o afacere în trei!“ Ce spune despre situaţia lui Federer" href="/ro/story/10966806">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Într-un interviu acordat pentru Eurosport, expertul postului de televiziune care transmite Roland Garros în România a făcut o radiografie a ultimului turneu de Grand Slam al anului, competiţie care a debutat duminică la Paris</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-09-28T03:00:05Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966732">Cum percep elevii şcoala în pandemie De la teorii conspiraţioniste „virusul e o porcărie“ la dorul de normalitate</a>                <a class="permalink no-expand" rel="bookmark" title="Cum percep elevii şcoala în pandemie De la teorii conspiraţioniste „virusul e o porcărie“ la dorul de normalitate" href="/ro/story/10966732">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Odată cu începerea noului an şcolar, psihologii şi consilierii şcolari din cadrul Centrului Judeţean de Resurse şi Asistenţă Educaţională (CJRAE) Vaslui au iniţiat un amplu proiect prin care oferă sprijin în vederea reacomodării la specificul noului an şcolar impus de contextulpandemic.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">04:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966731">Spionii Vaticanului. Procesul episcopului închis la 81 de ani: „Să fie graţiat, altfel moare în închisoare şi facem un martir în plus“</a>                <a class="permalink no-expand" rel="bookmark" title="Spionii Vaticanului. Procesul episcopului închis la 81 de ani: „Să fie graţiat, altfel moare în închisoare şi facem un martir în plus“" href="/ro/story/10966731">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imediat după instaurarea regimului comunist în România, autorităţile şi-au dat seama de pericolul pe care îl putea prezentau cultele şi au început o adevărată luptă de exterminare a lor. Mulţi preoţi au ajuns după gratii, unde au şi murit, iar cultele au fost supuse unui control excesiv, după modelul sovietic.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">04:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966730">Rezervaţie naturală secată din cauza lipsei precipitaţiilor. Vieţuitoarele îşi caută acum alt habitat</a>                <a class="permalink no-expand" rel="bookmark" title="Rezervaţie naturală secată din cauza lipsei precipitaţiilor. Vieţuitoarele îşi caută acum alt habitat" href="/ro/story/10966730">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În judeţul Vrancea, nu a mai plouat din luna mai, şi atunci foarte puţin, iar iarna care a trecut a fost una extrem de săracă în precipitaţii. Din această cauză, gârla cunoscută sub numele de „Sireţel”, rezervaţie naturală în Lunca Siretului, a secat pentru prima dată în această vară.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-09-28T01:30:04Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">03:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966716">Alegeri Locale 2020 - Allen Coliban, candidat USR PLUS, câştigă alegerile la Braşov: &quot;Oameni buni, am câştigat Braşovul&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri Locale 2020 - Allen Coliban, candidat USR PLUS, câştigă alegerile la Braşov: &quot;Oameni buni, am câştigat Braşovul&quot;" href="/ro/story/10966716">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Candidatul USR PLUS , Allen Coliban, a produs surpriza la Braşov. Allen Coliban şi-a anunţat victoria pe reţelele de socializare, reuşind să îl învingă pe actualul primar al Braşovului, George Scripcaru.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966710">PSD pierde încă un oraş important. Liberalul Mircea Corbu câştigă Primăria Buşteni, în fieful senatorului Emanoil Savin</a>                <a class="permalink no-expand" rel="bookmark" title="PSD pierde încă un oraş important. Liberalul Mircea Corbu câştigă Primăria Buşteni, în fieful senatorului Emanoil Savin" href="/ro/story/10966710">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liberalul Mircea Corbu a câştigat alegerile pentru fotoliul de primar al oraşului prahovean Buşteni, aflat ani de zile sub conducere social-democrată şi cunoscut ca fief al senatorului PSD Emanoil Savin, fost primar, trecut pe la mai multe partide.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-09-28T00:15:01Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966703">Alegeri locale 2020. Rezultate parţiale la primăriile municipiilor şi oraşelor din judeţul Hunedoara</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri locale 2020. Rezultate parţiale la primăriile municipiilor şi oraşelor din judeţul Hunedoara" href="/ro/story/10966703">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rezultate parţiale la alegerile locale în municipiile şi oraşele din judeţul Hunedoara. Candidaţii PSD s-au impus în cele mai multe localităţi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966702">VIDEO Locale 2020. Câştigătorii alegerilor din Olt, primele declaraţii: „Vom face majoritate singuri“</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Locale 2020. Câştigătorii alegerilor din Olt, primele declaraţii: „Vom face majoritate singuri“" href="/ro/story/10966702">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">PSD a câştigat zdrobitor în judeţul Olt alegerile locale, în următorii patru ani conducând municipiile şi patru din cele şase oraşe, dar şi Consiliul Judeţean Olt.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966701">Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" href="/ro/story/10966701">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În urma numărării parţiale a voturilor din cele 434 de secţii de vot, o parte dintre vechii primari au câştigat un nou mandat la alegerile locale 2020, în timp ce alţii, printre care şi cel mai longeviv edil, au pierdut.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966700">Candidaţii PSD Ionuţ Pucheanu şi Costel Fotea au câştigat alegerile în Galaţi, cu peste 50% dintre voturile exprimate – numărătoare paralelă</a>                <a class="permalink no-expand" rel="bookmark" title="Candidaţii PSD Ionuţ Pucheanu şi Costel Fotea au câştigat alegerile în Galaţi, cu peste 50% dintre voturile exprimate – numărătoare paralelă" href="/ro/story/10966700">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul PSD Galaţi, eurodeputatul Dan Nica, a anunţat, duminică noapte, câştigarea alegerilor de către Ionuţ Pucheanu şi Costel Fotea, ambii cu peste 50 la sută din voturile exprimate, conform numărătorii paralele a partidului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966698">Rezultate parţiale în Maramureş. Cătălin Cherecheş câştigă un nou mandat în Baia Mare</a>                <a class="permalink no-expand" rel="bookmark" title="Rezultate parţiale în Maramureş. Cătălin Cherecheş câştigă un nou mandat în Baia Mare" href="/ro/story/10966698">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rezultatele parţiale după închiderea urnelor de vot îl arată câştigător pe candidatul Coaliţia pentru Maramureş, Cătălin Cherecheş. În total, în Baia Mare au fost înregistrate 42.227 voturi</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10966697">Elena Udrea: Le urez succes celor care au câştigat azi, chiar dacă eu am votat cu Traian Băsescu şi PMP</a>                <a class="permalink no-expand" rel="bookmark" title="Elena Udrea: Le urez succes celor care au câştigat azi, chiar dacă eu am votat cu Traian Băsescu şi PMP" href="/ro/story/10966697">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul ministru al Turismului Elena Udrea a afirmat, duminică seară, că a votat cu Traian Băsescu şi PMP, dar a constatat că s-a votat ”noul”, aşa cum în 2004 se vota PD. ”«Noul»de atunci a devenit «vechiul»”, a afirmat Udrea, adăugând că ”Nicuşor Dan nu poate fi un primar cu mult mai rău decât Gabi Firea”.</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=155'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5f7176599a17c4.58224823');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

