<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Cartea pentru copii care l-a enervat pe premierul Ungariei: ”Există o linie roşie de netrecut” - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Comunitatea gay din Ungaria şi-a exprimat regretul faţă de faptul că a devenit un ”ţap ispăşitor” al premierului Viktor Orban, după ce acesta i-a cerut ”să lase copiii în pace”, în urma apariţiei unei cărţi care vorbește despre homosexualitate."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 5 octombrie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Cartea pentru copii care l-a enervat pe premierul Ungariei: ”Există o linie roşie de netrecut”</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a></span>,
5 octombrie 2020 21:10</div>
<p>
Comunitatea gay din Ungaria şi-a exprimat regretul faţă de faptul că a devenit un ”ţap ispăşitor” al premierului Viktor Orban, după ce acesta i-a cerut ”să lase copiii în pace”, în urma apariţiei unei cărţi care vorbește despre homosexualitate.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://stirileprotv.ro/stiri/international/cartea-pentru-copii-care-l-a-enervat-pe-premierul-ungariei-exista-o-linie-rosie-de-netrecut.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  StirileProtv.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-10-05T19:10:07Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10997205">Cartea pentru copii care l-a enervat pe premierul Ungariei: ”Există o linie roşie de netrecut”</a>                <a class="permalink no-expand" rel="bookmark" title="Cartea pentru copii care l-a enervat pe premierul Ungariei: ”Există o linie roşie de netrecut”" href="/ro/story/10997205">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comunitatea gay din Ungaria şi-a exprimat regretul faţă de faptul că a devenit un ”ţap ispăşitor” al premierului Viktor Orban, după ce acesta i-a cerut ”să lase copiii în pace”, în urma apariţiei unei cărţi care vorbește despre homosexualitate.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-10-05T19:00:14Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10997182">Un hoț a furat de 7 ori din același magazin din Constanța, în decurs de câteva zile. Ce a luat de fiecare dată</a>                <a class="permalink no-expand" rel="bookmark" title="Un hoț a furat de 7 ori din același magazin din Constanța, în decurs de câteva zile. Ce a luat de fiecare dată" href="/ro/story/10997182">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un individ din Constanța a fost condamnat la 1 an și 2 luni de închisoare cu executare pentru furt în formă continuată după ce a furat de 7 ori din același magazin, într-un interval de 10 zile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10997133">Mesajul Melaniei Trump, după ce a fost infectată cu noul coronavirus. Ce simptome are</a>                <a class="permalink no-expand" rel="bookmark" title="Mesajul Melaniei Trump, după ce a fost infectată cu noul coronavirus. Ce simptome are" href="/ro/story/10997133">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prima Doamnă a SUA, Melania Trump, a anunţat luni că se simte &#039;&#039;bine&#039;&#039; şi continuă recuperarea la Casa Albă, în a patra zi de când se află în carantină după ce ea şi Donald Trump au fost testaţi pozitiv pentru COVID-19, consemnează agenţia EFE.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10997132">Fostul președinte, Traian Băsescu, despre alegerile parlamentare: „Sistemul medical va intra în colaps”</a>                <a class="permalink no-expand" rel="bookmark" title="Fostul președinte, Traian Băsescu, despre alegerile parlamentare: „Sistemul medical va intra în colaps”" href="/ro/story/10997132">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul preşedinte Traian Băsescu a afirmat, luni, că alegerile parlamentare pot avea loc pe 6 decembrie numai cu luarea unor măsuri "imediate" privind limitarea cazurilor de COVID-19, în caz contrar, în "curând", sistemul medical va intra "în colaps".</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10997101">Alexandru Rafila, mesaj important, după numărul mare de infectări: „Mă aștept să fie o creștere. Mi-e și frică”</a>                <a class="permalink no-expand" rel="bookmark" title="Alexandru Rafila, mesaj important, după numărul mare de infectări: „Mă aștept să fie o creștere. Mi-e și frică”" href="/ro/story/10997101">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reprezentantul României la Organizaţia Mondială a Sănătăţii, profesorul Alexandru Rafila, consideră că situaţia privind locurile disponibile în spitale pentru bolnavii de COVID-19 este îngrijorătoare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10997100">Ce a spus Joe Biden despre a doua dezbatere cu Donald Trump. ”Voi face tot ce spun experții”</a>                <a class="permalink no-expand" rel="bookmark" title="Ce a spus Joe Biden despre a doua dezbatere cu Donald Trump. ”Voi face tot ce spun experții”" href="/ro/story/10997100">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Joe Biden a spus că va participa la a doua dezbatere cu Donald Trump doar dacă nu există riscuri medicale, în condițiile în care președintele SUA este infectat cu Covid-19.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10997099">Cine sunt noii viceprimari ai Capitalei. Anunțul făcut pe Facebook</a>                <a class="permalink no-expand" rel="bookmark" title="Cine sunt noii viceprimari ai Capitalei. Anunțul făcut pe Facebook" href="/ro/story/10997099">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Biroul municipal al PNL a decis luni ca Stelian Bujduveanu, consilier general al Municipiului Bucureşti să fie viceprimar al Capitalei, cel de-al doilea viceprimar fiind liderul PLUS Bucureşti Vlad Voiculescu.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-10-05T18:30:13Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10997066">Rezultate finale alegeri locale 2020 Bucureşti. Noul primar general şi primarii de sectoare</a>                <a class="permalink no-expand" rel="bookmark" title="Rezultate finale alegeri locale 2020 Bucureşti. Noul primar general şi primarii de sectoare" href="/ro/story/10997066">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rezultatele finale ale alegerilor locale 2020 pentru Primăria Capitalei și primăriile de sector au fost publicate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10997043">Caz incredibil în Vaslui: Hoții au lăsat o localitate fără apă după ce au furat pompa de alimentare</a>                <a class="permalink no-expand" rel="bookmark" title="Caz incredibil în Vaslui: Hoții au lăsat o localitate fără apă după ce au furat pompa de alimentare" href="/ro/story/10997043">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O întreagă localitate din județul Vaslui a rămas fără apă după ce hoții au furat pompa de alimentare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996989">Record pentru băncile de alimente din România. Câte alimente au donat românii în plină pandemie</a>                <a class="permalink no-expand" rel="bookmark" title="Record pentru băncile de alimente din România. Câte alimente au donat românii în plină pandemie" href="/ro/story/10996989">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În pandemie, românii au dăruit mai multă mâncare băncilor de alimente, care au colectat, în această perioadă, peste 1500 de tone de produse, aproape triplu față de alți ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996988">Barurile şi cafenelele din Paris se închid 2 săptămâni. Mai multe țări introduc noi restricții</a>                <a class="permalink no-expand" rel="bookmark" title="Barurile şi cafenelele din Paris se închid 2 săptămâni. Mai multe țări introduc noi restricții" href="/ro/story/10996988">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De marți, Parisul şi suburbiile trec la nivelul maxim de alertă sanitară, ca urmare a creşterii dramatice a numărului de infectări cu SARS COV-2.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996987">Raport al Avocatului Poporului: Aproximativ 70% dintre primării nu acordă nici o bursă școlară</a>                <a class="permalink no-expand" rel="bookmark" title="Raport al Avocatului Poporului: Aproximativ 70% dintre primării nu acordă nici o bursă școlară" href="/ro/story/10996987">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Într-o țară în care trei sferturi dintre copii trăiesc în sărăcie și foarte mulți merg la culcare flămânzi, aproape 70% dintre primării nu acordă nicio bursă școlară încălcând legea potrivit unui raport realizat de „Avocatul Poporului”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996962">Scandalul din cauza alegerilor pentru Primăria Sectorului 1, mutat la SIIJ. Cine susţine că USR a fraudat alegerile</a>                <a class="permalink no-expand" rel="bookmark" title="Scandalul din cauza alegerilor pentru Primăria Sectorului 1, mutat la SIIJ. Cine susţine că USR a fraudat alegerile" href="/ro/story/10996962">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Scandalul declanșat la alegerile pentru Primăria Sectorului 1 s-a mutat la Secția pentru Investigarea Infracțiunilor din Justiție.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996961">Alimentele de bază, mai ieftine față de anul trecut, potrivit cifrelor oficiale. Ce s-a scumpit</a>                <a class="permalink no-expand" rel="bookmark" title="Alimentele de bază, mai ieftine față de anul trecut, potrivit cifrelor oficiale. Ce s-a scumpit" href="/ro/story/10996961">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alimentele de bază sunt mai ieftine în această perioadă față de toamna trecută, cel puțin așa reiese din comparația prețurilor din piețele capitalei București.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996927">Sancțiuni în PSD, după alegerile locale. Ce lideri și-au pierdut funcțiile în partid</a>                <a class="permalink no-expand" rel="bookmark" title="Sancțiuni în PSD, după alegerile locale. Ce lideri și-au pierdut funcțiile în partid" href="/ro/story/10996927">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În Partidul Social Democrat au început sancțiunile după alegerile locale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996925">Exclusiv. Patricia Tig A VORBIT despre jocul banuit de BLAT la pariuri de la Roland Garros!</a>                <a class="permalink no-expand" rel="bookmark" title="Exclusiv. Patricia Tig A VORBIT despre jocul banuit de BLAT la pariuri de la Roland Garros!" href="/ro/story/10996925">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Exclusiv. Patricia Tig A VORBIT despre jocul banuit de BLAT la pariuri de la Roland Garros!</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-10-05T17:30:12Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996901">Record de infectări în București, spitalele aproape că nu mai fac față. Ce restricţie s-ar putea aplica în toată ţara</a>                <a class="permalink no-expand" rel="bookmark" title="Record de infectări în București, spitalele aproape că nu mai fac față. Ce restricţie s-ar putea aplica în toată ţara" href="/ro/story/10996901">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproape un sfert dintre cei care s-au testat duminică au aflat că au COVID-19, iar în Capitală sunt o treime dintre cei diagnosticați în ultimele cazuri, astfel că Bucureștiul atinge un nou record de infectări: 562.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996900">Cine sunt contacții lui Ludovic Orban. Mai mulți miniștri se vor testa de Covid, după ce premierul a intrat în auto-izolare</a>                <a class="permalink no-expand" rel="bookmark" title="Cine sunt contacții lui Ludovic Orban. Mai mulți miniștri se vor testa de Covid, după ce premierul a intrat în auto-izolare" href="/ro/story/10996900">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Ludovic Orban și primarul ales al Capitalei, Nicușor Dan, s-au testat luni pentru Covid și rezultatul este negativ.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996797">Ministrul Sănătății, Nelu Tătaru, s-a testat la cerere pentru Covid-19. Care este rezultatul</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Sănătății, Nelu Tătaru, s-a testat la cerere pentru Covid-19. Care este rezultatul" href="/ro/story/10996797">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Sănătății, Nelu Tătaru, a fost testat pentru coronavirus, la cerere, după ce și premierul Ludovic Orban și primarul ales al Bucureștiului, Nicușor Dan, au anunțat că au făcute testul.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996757">Când are loc pelerinajul de Sfânta Parascheva de la Iași. Câte persoane așteaptă organizatorii</a>                <a class="permalink no-expand" rel="bookmark" title="Când are loc pelerinajul de Sfânta Parascheva de la Iași. Câte persoane așteaptă organizatorii" href="/ro/story/10996757">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În fiecare an, în preajma zilei de 14 octombrie, când se sărbătoreşte hramul Sfintei Cuvioase Parascheva, Iaşiul devenea cel mai mare centru de pelerinaj din ţară şi unul dintre cele mai mari din Europa.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996756">Avertisment al OMS: „Ne îndreptăm în prezent spre o perioadă dificilă. Boala continuă să se răspândească”</a>                <a class="permalink no-expand" rel="bookmark" title="Avertisment al OMS: „Ne îndreptăm în prezent spre o perioadă dificilă. Boala continuă să se răspândească”" href="/ro/story/10996756">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproximativ una din zece persoane este posibil să fi fost infectată cu noul coronavirus.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996755">Focar de coronavirus într-o localitate din județul Neamț. Peste 100 de persoane, infectate</a>                <a class="permalink no-expand" rel="bookmark" title="Focar de coronavirus într-o localitate din județul Neamț. Peste 100 de persoane, infectate" href="/ro/story/10996755">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un focar de COVID-19 a izbucnit la Centrul pentru Recuperare şi Reabilitare Neuropsihiatrică din Războieni, unde au fost confirmate până acum 186 cazuri de infectare, a declarat, luni, într-un briefing de presă, prefectul George Lazăr.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996599">Clotilde Armand: &quot;Clubul Rapid va fi plătit doar dacă prestează servicii pentru comunitate&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Clotilde Armand: &quot;Clubul Rapid va fi plătit doar dacă prestează servicii pentru comunitate&quot;" href="/ro/story/10996599">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Clotilde Armand: "Clubul Rapid va fi plătit doar dacă prestează servicii pentru comunitate"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996596">Tânăr atacat în propria casă de șeful lui, care l-a bătut pentru că și-a cerut salariul</a>                <a class="permalink no-expand" rel="bookmark" title="Tânăr atacat în propria casă de șeful lui, care l-a bătut pentru că și-a cerut salariul" href="/ro/story/10996596">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şi bătut şi fără bani! Pe scurt, așa sună marele necaz al unui bărbat de 38 de ani, din Mureș.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996595">Actriță de la Teatrul Dramatic din Galaţi, diagnosticată cu Covid-19. Colegii ei sunt în izolare</a>                <a class="permalink no-expand" rel="bookmark" title="Actriță de la Teatrul Dramatic din Galaţi, diagnosticată cu Covid-19. Colegii ei sunt în izolare" href="/ro/story/10996595">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La numai două zile de la reluarea pieselor pe scena Teatrului Dramatic din Galaţi, activitatea artistică a fost întreruptă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996553">DSP a propus închiderea restaurantelor și interzicerea evenimentelor private cu mai mult de 50 de persoane în București</a>                <a class="permalink no-expand" rel="bookmark" title="DSP a propus închiderea restaurantelor și interzicerea evenimentelor private cu mai mult de 50 de persoane în București" href="/ro/story/10996553">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Direcția de Sănătate Publică București a înaintat mai multe recomandări ”tehnice” Comitetului Municipiului București pentru Situații de Urgență, după ce în Capitală s-a înregistrat un număr mare de infectări cu Covid-19.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996552">Șeful Inspectoratului Şcolar al Municipiului Bucureşti, confirmat cu Covid-19</a>                <a class="permalink no-expand" rel="bookmark" title="Șeful Inspectoratului Şcolar al Municipiului Bucureşti, confirmat cu Covid-19" href="/ro/story/10996552">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inspectorul general al Inspectoratului Şcolar al Municipiului Bucureşti, Ionel Puşcaş, a fost confirmat cu noul coronavirus.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996510">O femeie a murit de peritonită la Craiova, după ce la spital a primit pastile pentru nevralgie</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie a murit de peritonită la Craiova, după ce la spital a primit pastile pentru nevralgie" href="/ro/story/10996510">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rudele unei femei din Craiova îi acuză pe medicii de la Spitalul Județean că au diagnosticat-o greșit și au trimis-o acasă în stare gravă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996509">Un bărbat a ameninţat trecătorii cu furca, în cel mai mare parc din Botoşani. Ce amendă a primit</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat a ameninţat trecătorii cu furca, în cel mai mare parc din Botoşani. Ce amendă a primit" href="/ro/story/10996509">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritățile din Botoșani au intrat în alertă, după ce mai mulți trecători au sunat la 112 și s-au plâns că un bărbat îi amenință cu o furcă. Atenție, în cel mai mare parc din oraș!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/10996459">Scandal amoros cu un șef din poliția Timiş. &quot;Te vreau lângă mine pe vecie, tu îmi dai puterea&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Scandal amoros cu un șef din poliția Timiş. &quot;Te vreau lângă mine pe vecie, tu îmi dai puterea&quot;" href="/ro/story/10996459">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un polițist, șef la Arme și Explozibili în Timiș, este în centrul unei anchete cu iz amoros. O femeie cu care ar avea o relație extraconjugală de cinci ani de zile îl acuză de hărțuire și spionaj.</div>
                    </div>
    </div>
						
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=221'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5f7b674f6df146.86639693');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

