<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Miniştrii de externe iranian şi cubanez consolidează cooperarea bilaterală în faţa presiunilor SUA - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Cuba şi Iranul s-au angajat vineri să îşi consolideze alianţa împotriva Statelor Unite, în cadrul unei întâlniri la Havana a miniştrilor de externe din cele două ţări, informează FP.&quot;Sunt foarte fericit că sunt aici pentru a vorbi despre cooperarea noastră&quot;, a declarat ministrul iranian de externe Mohammad Javad Zarif.&quot;Iranul şi Cuba au făcut front comun în faţa presiunilor SUA, presiuni care pot fi considerate doar terorism economic&quot;, a adăugat şeful diplomaţiei iraniene, salutându-l pe omologul său cubanez Bruno Rodriguez în cadrul unei ceremonii în prezenţa reprezentanţilor presei din Havana.Cooperarea dintre cele două ţări &quot;în toate domeniile, în special în domeniul energiei, ştiinţei şi tehnologiei, nu va fi afectată de aceste sancţiuni&quot; americane, a promis el.La rândul său, Bruno Rodriguez a subliniat că vizita ministrului iranian de externe Mohammad Javad Zarif &quot;este o ocazie importantă de a continua să aprofundăm dialogul nostru politic la nivel înalt şi de a încuraja legăturile economice, comerciale, de cooperare, culturale, ştiinţifice şi academice&quot;.După sosirea lui Donald Trump la Casa Albă, SUA s-au retras din acordul nuclear cu Iranul şi au adoptat peste 130 de măsuri restrictive care au consolidat embargoului împotriva Cubei, în vigoare din 1962.Ministrul cubanez al afacerilor externe a reamintit că ţara sa condamnă &quot;măsurile de constrângere unilaterale impuse de guvernul SUA Republicii surori Iran&quot; şi a apărat &quot;dreptul la utilizare paşnică a energiei nucleare&quot;.Vizita ministrului Zarif în Cuba, unde a sosit joi seară de la Caracas, a fost criticată pe Twitter de subsecretarul de stat american pentru emisfera vestică Michael Kozak.&quot;Zarif din Iran şi regimul Castro au multe în comun: abuzuri ale drepturilor omului, autoritarism, furtul din bogăţia Venezuelei şi răspândirea influenţei lor malefice în întreaga lume. Relaţiile lor subliniază lipsa lor de legitimitate&quot;, a scris oficialul american.La sfârşitul turneului său în regiune, ministrul iranian de externe &quot;va participa duminică la preluarea funcţiei de preşedinte al Boliviei de către Luis Arce&quot;. AGERPRES/(AS - autor: Raluca Anghel, editor online: Andreea Preda)"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 7 noiembrie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Miniştrii de externe iranian şi cubanez consolidează cooperarea bilaterală în faţa presiunilor SUA</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/agerpres-ro">Agerpres</a></span>,
7 noiembrie 2020 04:20</div>
<p>
Cuba şi Iranul s-au angajat vineri să îşi consolideze alianţa împotriva Statelor Unite, în cadrul unei întâlniri la Havana a miniştrilor de externe din cele două ţări, informează FP.&quot;Sunt foarte fericit că sunt aici pentru a vorbi despre cooperarea noastră&quot;, a declarat ministrul iranian de externe Mohammad Javad Zarif.&quot;Iranul şi Cuba au făcut front comun în faţa presiunilor SUA, presiuni care pot fi considerate doar terorism economic&quot;, a adăugat şeful diplomaţiei iraniene, salutându-l pe omologul său cubanez Bruno Rodriguez în cadrul unei ceremonii în prezenţa reprezentanţilor presei din Havana.Cooperarea dintre cele două ţări &quot;în toate domeniile, în special în domeniul energiei, ştiinţei şi tehnologiei, nu va fi afectată de aceste sancţiuni&quot; americane, a promis el.La rândul său, Bruno Rodriguez a subliniat că vizita ministrului iranian de externe Mohammad Javad Zarif &quot;este o ocazie importantă de a continua să aprofundăm dialogul nostru politic la nivel înalt şi de a încuraja legăturile economice, comerciale, de cooperare, culturale, ştiinţifice şi academice&quot;.După sosirea lui Donald Trump la Casa Albă, SUA s-au retras din acordul nuclear cu Iranul şi au adoptat peste 130 de măsuri restrictive care au consolidat embargoului împotriva Cubei, în vigoare din 1962.Ministrul cubanez al afacerilor externe a reamintit că ţara sa condamnă &quot;măsurile de constrângere unilaterale impuse de guvernul SUA Republicii surori Iran&quot; şi a apărat &quot;dreptul la utilizare paşnică a energiei nucleare&quot;.Vizita ministrului Zarif în Cuba, unde a sosit joi seară de la Caracas, a fost criticată pe Twitter de subsecretarul de stat american pentru emisfera vestică Michael Kozak.&quot;Zarif din Iran şi regimul Castro au multe în comun: abuzuri ale drepturilor omului, autoritarism, furtul din bogăţia Venezuelei şi răspândirea influenţei lor malefice în întreaga lume. Relaţiile lor subliniază lipsa lor de legitimitate&quot;, a scris oficialul american.La sfârşitul turneului său în regiune, ministrul iranian de externe &quot;va participa duminică la preluarea funcţiei de preşedinte al Boliviei de către Luis Arce&quot;. AGERPRES/(AS - autor: Raluca Anghel, editor online: Andreea Preda)</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.agerpres.ro/stiri/2020/11/07/ministrii-de-externe-iranian-si-cubanez-consolideaza-cooperarea-bilaterala-in-fata-presiunilor-sua--605093">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Agerpres</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-07T02:20:08Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">04:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121642">Miniştrii de externe iranian şi cubanez consolidează cooperarea bilaterală în faţa presiunilor SUA</a>                <a class="permalink no-expand" rel="bookmark" title="Miniştrii de externe iranian şi cubanez consolidează cooperarea bilaterală în faţa presiunilor SUA" href="/ro/story/11121642">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cuba şi Iranul s-au angajat vineri să îşi consolideze alianţa împotriva Statelor Unite, în cadrul unei întâlniri la Havana a miniştrilor de externe din cele două ţări, informează FP."Sunt foarte fericit că sunt aici pentru a vorbi despre cooperarea noastră", a declarat ministrul iranian de externe Mohammad Javad Zarif."Iranul şi Cuba au făcut front comun în faţa presiunilor SUA, presiuni care pot fi considerate doar terorism economic", a adăugat şeful diplomaţiei iraniene, salutându-l pe omologul său cubanez Bruno Rodriguez în cadrul unei ceremonii în prezenţa reprezentanţilor presei din Havana.Cooperarea dintre cele două ţări "în toate domeniile, în special în domeniul energiei, ştiinţei şi tehnologiei, nu va fi afectată de aceste sancţiuni" americane, a promis el.La rândul său, Bruno Rodriguez a subliniat că vizita ministrului iranian de externe Mohammad Javad Zarif "este o ocazie importantă de a continua să aprofundăm dialogul nostru politic la nivel înalt şi de a încuraja legăturile economice, comerciale, de cooperare, culturale, ştiinţifice şi academice".După sosirea lui Donald Trump la Casa Albă, SUA s-au retras din acordul nuclear cu Iranul şi au adoptat peste 130 de măsuri restrictive care au consolidat embargoului împotriva Cubei, în vigoare din 1962.Ministrul cubanez al afacerilor externe a reamintit că ţara sa condamnă "măsurile de constrângere unilaterale impuse de guvernul SUA Republicii surori Iran" şi a apărat "dreptul la utilizare paşnică a energiei nucleare".Vizita ministrului Zarif în Cuba, unde a sosit joi seară de la Caracas, a fost criticată pe Twitter de subsecretarul de stat american pentru emisfera vestică Michael Kozak."Zarif din Iran şi regimul Castro au multe în comun: abuzuri ale drepturilor omului, autoritarism, furtul din bogăţia Venezuelei şi răspândirea influenţei lor malefice în întreaga lume. Relaţiile lor subliniază lipsa lor de legitimitate", a scris oficialul american.La sfârşitul turneului său în regiune, ministrul iranian de externe "va participa duminică la preluarea funcţiei de preşedinte al Boliviei de către Luis Arce". AGERPRES/(AS - autor: Raluca Anghel, editor online: Andreea Preda)</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-07T00:30:11Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121623">#alegeriSUA Donald Trump îi cere lui Joe Biden să nu îşi revendice victoria pe nedrept</a>                <a class="permalink no-expand" rel="bookmark" title="#alegeriSUA Donald Trump îi cere lui Joe Biden să nu îşi revendice victoria pe nedrept" href="/ro/story/11121623">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele republican Donald Trump şi-a avertizat vineri rivalul, pe democratul Joe Biden, să nu se grăbească să îşi revendice victoria în mod nelegitim, informează AFP şi dpa."Joe Biden nu ar trebui să revendice pe nedrept funcţia de preşedinte. Aş putea pretinde la rândul meu acelaşi lucru. Procedurile judiciare de-abia acum încep!" a scris pe Twitter Donald Trump înaintea discursului care se aşteaptă să fie pronunţat vineri de candidatul democrat la Casa Albă.Conform unui anunţ făcut de o sursă din echipa sa de campanie, Joe Biden are planificat să se adreseze americanilor vineri din oraşul în care locuieşte, Wilmington, statul Delaware.Presa de peste ocean nu a anunţat deocamdată câştigătorul disputatului scrutin prezidenţial desfăşurat pe 3 noiembrie. AGERPRES/(AS - autor: Raluca Anghel, editor online: Andreea Preda) Citeşte şi:  * VIDEO LIVE UPDATE Trump sau Biden? Americanii au votat pentru alegerea celui de-al 46-lea preşedinte al SUA</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121616">#alegeriSUA Partidul Republican cere Curţii Supreme să oprească numărarea voturilor în Pennsylvania</a>                <a class="permalink no-expand" rel="bookmark" title="#alegeriSUA Partidul Republican cere Curţii Supreme să oprească numărarea voturilor în Pennsylvania" href="/ro/story/11121616">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Filiera Partidului Republican din Pennsylvania a cerut vineri Curţii Supreme a Statelor Unite să oprească numărarea buletinelor de vot sosite prin poştă după 3 noiembrie în acest stat-cheie în care democratul Joe Biden conduce în defavoarea preşedintele Donald Trump, transmite AFP.În recursul în regim de urgenţă introdus la nivelul Curţii Supreme, republicanii solicită punerea sub sechestru, invocând că nu sunt valide, a câtorva mii de buletine de vot expediate până marţi, dar care au ajuns în termen de trei zile după data alegerilor, 3 noiembrie, majoritatea acestora fiind în favoarea candidatului democrat Joe Biden.De asemenea, echipa republicană solicită înaltei instanţe să revină asupra refuzului de a se pronunţa urgent asupra acestui subiect în luna octombrie.Autorităţile locale au cerut ca aceste buletine să fie numărate separat, astfel încât să poată fi eliminate din total dacă se dovedesc a nu fi valide."Având în vedere rezultatele alegerilor din 3 noiembrie 2020, votul din Pennsylvania poate determina viitorul preşedinte al SUA", se afirmă în solicitarea republicană adresată Curţii Supreme."Nu este clar dacă cele 67 de comitate (ale statului) au pus sub sechestru aceste voturi târzii", adaugă reclamanţii.Curtea Supremă, unde judecătorii conservatori au acum o majoritate solidă, ar putea fi de acord să accepte solicitarea pe fond şi să dispună oprirea numărării, apoi să declare aceste voturi invalide.Totuşi, acest demers ar putea să nu facă diferenţă în privinţa rezultatului final al scrutinului prezidenţial, deoarece numărul buletinelor de vot avute în vedere este mult mai mic decât avansul candidatului democrat Joe Biden faţă de republicanul Donald Trump. AGERPRES/(AS - autor: Raluca Anghel, editor online: Andreea Preda) Citeşte şi:  * VIDEO LIVE UPDATE Trump sau Biden? Americanii au votat pentru alegerea celui de-al 46-lea preşedinte al SUA</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-06T22:30:12Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121601">Judo: România a obţinut o medalie de argint şi una de bronz la Europenele de juniori</a>                <a class="permalink no-expand" rel="bookmark" title="Judo: România a obţinut o medalie de argint şi una de bronz la Europenele de juniori" href="/ro/story/11121601">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România a obţinut o medalie de argint, prin Alex Creţ (cat. 90 kg), şi una de bronz, prin Eduard Şerban (cat. 100 kg), la Campionatele Europene de judo pentru juniori de la Porec (Croaţia), care s-au încheiat vineri.Creţ a fost învins în finala cat. 90 kg de francezul Francis Damier. În primul tur, Creţ l-a întrecut pe cehul Martin Bezdek, în optimi s-a impus în faţa bulgarului Stanislav Stefanov, în sferturi a câştigat în faţa ucraineanul Timur Valieiev, iar în semifinale a dispus de israelianul Guy Gurevitch.Eduard Şerban, campion mondial de cadeţi, l-a învins pe francezul Kenny Liveze în meciul pentru medalia de bronz la cat. 100 kg. În optimi, Şerban a trecut de ucraineanul Danilo Gololobov, în sferturi s-a impus în faţa ungurului Zsombor Veg, iar în semifinale a pierdut disputa cu Mert Şişmanlar.Georgiana Miler a ocupat locul cinci la cat. +78 kg, după ce a fost învinsă de rusoaica Elis Starţeva în meciul pentru bronz. Românca a învins-o în optimi pe Oxana Diacenco (Rep. Moldova), a pierdut în sferturi în faţa croatei Helena Vukovic, dar a câştigat meciul din recalificări cu slovena Nicki Norcic.În concursul masculin, la cat. 73 kg, Szilard Radvanszki a pierdut în turul secund în faţa finlandezului Turpal Djoukov, iar a fost întrecut în aceeaşi fază de bulgarul Mark Hristov.David Mitran a pierdut în turul secund la cat. 81 kg în faţa ucraineanului Artem Bubir, iar Cosmin Bucătaru a cedat în aceeaşi fază în faţa turcului Muhammed Koc.La cat. 100 kg, Riccardo Stoica a fost învins în optimi de elveţianul Daniel Eich.România a participat cu 14 judoka la Europenele de juniori de la Porec, 9 la masculin şi 5 la feminin.În clasamentul pe medalii, Rusia a ocupat primul loc, cu 4 de aur, 1 de argint, 4 de bronz, urmată de Franţa, 3-1-3, Serbia, 2-0-1, etc. România a terminat pe 13 din 26 de ţări care au obţinut medalii.La competiţie au participat 356 de judoka din 37 de ţări, 204 la masculin şi 152 la feminin.AGERPRES (AS-editor: Mihai Ţenea, editor online: Andreea Preda) Sursa foto: IJF - International Judo Federation/Facebook</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121600">Fotbal - Liga I: O nouă înfrângere acasă pentru Universitatea Craiova, 0-1 cu Chindia Târgovişte</a>                <a class="permalink no-expand" rel="bookmark" title="Fotbal - Liga I: O nouă înfrângere acasă pentru Universitatea Craiova, 0-1 cu Chindia Târgovişte" href="/ro/story/11121600">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Universitatea Craiova, liderul la zi al Ligii I de fotbal, a pierdut al doilea meci consecutiv pe teren propriu, 0-1 (0-1) cu Chindia Târgovişte, vineri seara, într-un meci din etapa a 10-a a Ligii I de fotbal.După 0-1 cu Academica Clinceni, Universitatea a fost învinsă pe &#039;&#039;Ion Oblemenco&#039;&#039; şi de Chindia, prin golul marcat de Daniel Popa (30), dintr-un penalty uşor acordat de arbitru la un duel între Marius Constantin şi Cristian Neguţ.Universitatea, într-o formulă inedită din cauza numeroaselor absenţe, a făcut multe greşeli în prima repriză şi a fost complet lipsită de inspiraţie la construcţie şi în atac, în faţa unei echipe compacte, care a evoluat disciplinat şi care putea câştiga chiar mai clar.Universitatea a avut, totuşi două bare, ambele prin atacantul croat Ivan Mamut (62, 70), alte ocazii fiind ratate de Alexandru Tudorie (21), Reagy Ofosu (27), Mamut (62) şi Andrei Ivan (90+2).Chindia a avut trei situaţie de unu la unu cu portarul, prin Neguţ (12), după o gafă a lui Paul Papp, Denis Dumitraşcu, după o eroare a lui Stephane Acka, şi din nou Neguţ (90+3).În min. 88 a intrat la oaspeţi atacantul Mihai Costea (ex-FC Universitatea Craiova).Universitatea, după şapte victorii în primele şapte etape, are două înfrângeri în ultimele trei meciuri.Chindia, care venea după două înfrângeri consecutive, este la al şaselea meci în care nu primeşte gol în acest sezon.Universitatea Craiova - AFC Chindia Târgovişte 0-1 (0-1), Stadion &#039;&#039;Ion Oblemenco&#039;&#039; - CraiovaA marcat: Daniel Popa (30 - penalty).Arbitru: Cătălin Popa (Piteşti); arbitri asistenţi: Valentin Avram (Bucureşti), George Florin Neacşu (Câmpulung Muscel); arbitru de rezervă: Marian Barbu (Făgăraş)Observator CCA: Andrei Ioniţă (Bucureşti)AGERPRES (AS-editor: Mihai Ţenea, editor online: Andreea Preda) Sursa foto: Universitatea Craiova /Facebook</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121599">Raed Arafat despre închiderea şcolilor: Riscul nu este atât asupra copiilor, cât asupra familiilor</a>                <a class="permalink no-expand" rel="bookmark" title="Raed Arafat despre închiderea şcolilor: Riscul nu este atât asupra copiilor, cât asupra familiilor" href="/ro/story/11121599">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şeful Departamentului pentru Situaţii de Urgenţă, secretarul de stat Raed Arafat, a declarat vineri seara că decizia de mutare a cursurilor în mediul online, la nivel naţional, s-a luat atât pentru reducerea mobilităţii şi a contactului, cât şi pentru scăderea riscului de îmbolnăvire de la copii la familiile lor."Motivul pentru care şcoala fost trecută la online pe plan naţional este reducerea mobilităţii şi contactului şi reducerea unui anumit risc de îmbolnăvire de la copii la familiilor lor. Riscul nu este atât asupra copiilor, cât asupra familiilor", a spus Raed Arafat, la Digi 24.Acesta a punctat faptul că decizia este una epidemiologică, iar în analiza autorităţilor s-a ţinut cont de faptul că o parte din instituţiile şcolare îşi mutaseră activităţile în mediul online, din cauza creşterii numărului de cazuri, iar altele urmau să facă acest lucru.Raed Arafat a mai spus că, în ciuda faptului că există păreri diferite, unii dintre părinţi doresc ca şcoala să se mute online, la fel ca şi o parte a profesorilor, care consideră că decizia este una bună.Şeful DSU a făcut referire şi la închiderea pieţelor agroalimentare din spaţii închise şi a spus că este posibil ca decizia să ducă la o creştere a numărului persoanelor care merg la supermarketuri sau alte magazine, dar consideră că acolo lucrurile sunt mai bine controlate.Potrivit lui Arafat, toate măsurile care se vor lua au rolul de a reduce contactul şi mobilitatea, care sunt la baza răspândirii virusului."Măsurile pe care le luăm nu înseamnă că sunt măsuri exagerate sau greşite, sunt măsuri care, cumulat, împreună, sunt menite să reducă mobilitatea şi contactul, care sunt la baza răspândirii acestui virus acum. Dacă măsura asta este corectă sau nu, vom vedea când vom verifica impactul la 30 de zile şi o să vedem ce a însemnat această măsură", a spus el.În opinia sa, reuşita acestor măsuri s-ar traduce prin faptul că numărul îmbolnăvirilor va ajunge la un platou, după care va începe să scadă."Din punctul de vedere epidemiologic, din ce au zis colegii cu care noi ne-am consultat, trebuie să ajungem la un prag epidemiologic mult sub cel pe care l-am pus când am început să luăm aceste măsuri. Adică trebuie să scadă mai mult ca să oprim aceste măsuri. Noi sperăm să vedem o sistare a creşterilor şi o începere a scăderii, dar în acelaşi timp, măsurile luate acum pe plan naţional se suplimentează cu unele măsuri pe care autorităţile le iau pe plan local sau zonal, unde creşterea este una şi mai mare. Unde vedem că există incidenţa foarte mare, se iau măsuri suplimentare, local, în zonele respective", a explicat secretarul de stat.Raed Arafat a mai spus că se aşteaptă o creştere a numărului pacienţilor care ajung la terapie intensivă, de aceea se fac demersuri pentru creşterea capacităţii secţiilor ATI. AGERPRES/(A, autor: Gina Ştefan, editor: Antonia Niţă, editor online: Andreea Preda) Citeşte şi:  * Raed Arafat: Laboratoarele trebuie să lucreze şi duminica, să lucreze cât mai mult * Arafat: Campania electorală continuă, dar conform regulilor; în unele zone nu o poţi face numai online</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121598">Dacian Cioloş: Închiderea completă a pieţelor o consider o greşeală, cu efecte negative costisitoare</a>                <a class="permalink no-expand" rel="bookmark" title="Dacian Cioloş: Închiderea completă a pieţelor o consider o greşeală, cu efecte negative costisitoare" href="/ro/story/11121598">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul PLUS, Dacian Cioloş, a apreciat, vineri seara, că închiderea completă a pieţelor ar fi o greşeală care va afecta producătorii agricoli autohtoni, el menţionând că i-a împărtăşit premierului Ludovic Orban câteva idei pe această temă, care speră că se vor regăsi în practică în scurt timp."Am avut o discuţie cu premierul Orban despre închiderea pieţelor şi efectele pe care o astfel de măsură le poate avea pentru cetăţeni, pentru producătorii autohtoni şi pentru aplicarea măsurilor de prevenire a răspândirii noului coronavirus. Sper ca ideile pe care i le-am împărtăşit să devină realitate în scurt timp, pentru că deja observ tot felul de speculaţii absurde cum că ar fi o măsură de a pedepsi producătorii români şi de a promova importurile. Cred că pandemia se tratează atât sanitar şi social, cât şi comunicaţional, astfel încât să nu ne trezim că la finalul ei permitem unor scenarii conspiraţioniste să înflorească din cauza unor decizii deficitare sau explicate doar parţial", a scris Dacian Cioloş pe pagina sa de Facebook.În opinia sa, închiderea completă a pieţelor ar fi "o greşeală" care va avea efecte negative "destul de costisitoare"."Închiderea completă a pieţelor o consider o greşeală care va avea efecte negative destul de costisitoare. Sigur că cel mai simplu ar fi să ne izolăm complet, dar este utopic să promovăm soluţii extreme. Producătorii autohtoni sunt oameni care au muncit un an întreg ca să îşi poată comercializa la recoltare ceea ce au produs. Dacă li se interzice acest lucru, riscăm să afectăm o categorie relativ fragilă de producători agricoli, după ce aceştia oricum fac faţă cu dificultate chiar şi în vremurile normale. La fel de problematic este să privăm cetăţenii de produse locale, autohtone, de calitate şi să îi îndreptăm doar către o anumită categorie comercială", a notat liderul PLUS.El a arătat că atât timp cât pot fi aplicate "măsuri funcţionale, chiar şi complicate sau dificile în unele cazuri", ele sunt de preferat închiderii totale a unor activităţi de care depind familii întregi.Totodată, Dacian Cioloş a precizat că recomandările pe care le propune vizează exclusiv producătorii agricoli autohtoni, cei care au mici afaceri de familie şi intermediarii la prima mână, cei care reuşesc să colecteze produse agricole direct de la ferme şi să le livreze consumatorilor."Cea mai importantă soluţie necesară ar fi amenajarea unor pieţe volante de weekend (vineri, sâmbătă şi duminică) în număr mult mai mare decât de obicei. Pieţe volante organizate de primărie şi accesibile doar pentru producători sau intermediari la prima mână, care vând produse de sezon. Fructele exotice şi de import, cum sunt bananele sau portocalele, pot fi vândute în continuare în supermarketuri. Dar produsele autohtone au nevoie de puncte de vânzare sigure şi imediate. Beneficiul acestei soluţii este că poate crea şi un comportament de cumpărare a produselor locale, autohtone, pe termen lung", susţine Cioloş.Potrivit acestuia, o soluţie complementară ar fi redeschiderea pieţelor acoperite, dar acestea să fie accesibile doar producătorilor care îşi vând producţia proprie, deseori din firme familiale.Pentru a evita aglomerarea în pieţe, Dacian Cioloş propune o reducere la jumătate a numărului de mese pentru producătorii agricoli, dar şi un control strict al accesului persoanelor în piaţă, astfel încât să fie redus riscul de contact fizic. AGERPRES/(AS - autor: Sorin Blada, editor: Antonia Niţă, editor online: Andreea Preda)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121597">Coronavirus: Franţa raportează un record zilnic de noi contaminări: 60.486 de cazuri</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirus: Franţa raportează un record zilnic de noi contaminări: 60.486 de cazuri" href="/ro/story/11121597">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Franţa a înregistrat vineri 60.486 de noi cazuri confirmate de contaminare cu noul coronavirus, după ce joi a raportat 58.046 de cazuri, informează AFP citând datele furnizate de ministerul sănătăţii de la Paris.Noile îmbolnăviri ridică numărul total de cazuri confirmate la 1.66 milioane, ceea ce situează Franţa în urma Rusiei care, cu 1.73 milioane de cazuri, ocupă locul al patrulea la nivel mondial după SUA, India şi Brazilia.Ministerul francez a raportat, de asemenea, 828 de noi decese cauzate de COVID-129, dintre care 398 în spitale în ultimele 24 de ore şi 430 de decese în azile de bătrâni în ultimele trei zile. Joi, ministerul a raportat 363 de decese în spitale.Cel mai mare număr de decese provocate de COVID-19 într-o singură zi în Franţa s-a înregistrat pe 15 aprilie: 1.438 de morţi.La o săptămână după ce guvernul a impus o nouă carantină la nivel naţional, numărul persoanelor spitalizate a crescut cu 553 şi a ajuns la un total de 28.979, cea mai mică creştere zilnică în ultimele aproape trei săptămâni.Numărul persoanelor aflate la terapie intensivă cu COVID-19 a crescut cu 101, ajungând la un total de 4.331 de cazuri, cea mai mică creştere din ultimele şase zile. AGERPRES/(AS - autor: Raluca Anghel, editor online: Andreea Preda)</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">6 noiembrie 2020</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121552">#alegeriSUA Joe Biden se va adresa vineri seara americanilor</a>                <a class="permalink no-expand" rel="bookmark" title="#alegeriSUA Joe Biden se va adresa vineri seara americanilor" href="/ro/story/11121552">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Candidatul democrat la funcţia de preşedinte al SUA Joe Biden se va adresa vineri seara americanilor, a declarat pentru AFP o sursă din echipa sa de campanie.În acest moment Joe Biden conduce cursa împotriva rivalului republican Donald Trump în statul-cheie Pennsylvania.Este de aşteptat ca fostul vicepreşedinte în administraţia lui Barack Obama să pronunţe un discurs în oraşul Wilmington, statul Delaware, unde locuieşte.Biden, în vârstă de 77 de ani, nu şi-a declarat public victoria în alegerile prezidenţiale desfăşurate pe 3 noiembrie. În schimb, preşedinta Camerei Reprezentanţilor Nancy Pelosi a estimat vineri că este "evident" că acesta va "câştiga Casa Albă", numindu-l chiar "preşedinte ales" pe Joe Biden. AGERPRES/(AS - autor: Raluca Anghel, editor online: Andreea Preda) Citeşte şi:  * VIDEO LIVE UPDATE Trump sau Biden? Americanii au votat pentru alegerea celui de-al 46-lea preşedinte al SUA</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121551">Raed Arafat: Laboratoarele trebuie să lucreze şi duminica, să lucreze cât mai mult</a>                <a class="permalink no-expand" rel="bookmark" title="Raed Arafat: Laboratoarele trebuie să lucreze şi duminica, să lucreze cât mai mult" href="/ro/story/11121551">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şeful Departamentului pentru Situaţii de Urgenţă (DSU), Raed Arafat, a declarat vineri seara că în judeţele în care laboratoarele care efectuează teste pentru depistarea infecţiei SARS-CoV-2 nu lucrează duminica, trebuie scoasă ziua respectivă din calculul incidenţei ratei de infectare, dar consideră că soluţia ar fi ca aceste laboratoare să lucreze şi duminica."Dacă într-un judeţ au zis că nu se fac analize deloc în ziua de duminică, atunci ziua de duminică nu mai trebuie să fie calculată în cele 14 zile. (...) Soluţia este să facă teste duminica. Dacă la Covasna a apărut că laboratorul este închis duminica, trebuie văzut de ce. În mod normal, trebuie să se întoarcă duminica, dar pentru ziua respectivă, în care au zis că nu au făcut niciun test, această zi din calcul trebuie eliminată când facem împărţirea incidenţei. Şi nu împarţi pe 13, tot pe 14 zile, dar fără să calculezi această zi. E un artificiu, dar îţi dă totuşi informaţia mai corectă, decât să împarţi la 14 zile, din care într-o zi nu ai făcut nimic. Soluţia este să lucreze şi duminica, soluţia este să lucreze cât mai mult, să facă cât mai multe", a declarat Raed Arafat, la Digi24.În legătură cu informaţia că în unele judeţe, cum ar fi Călăraşi, se fac doar şase teste pe zi, şeful DSU a spus că este vorba de cele care se fac la Spitalul Judeţean, dar numărul este mult mai mare, pentru că multe teste se lucrează în alte judeţe."La Călăraşi avem şase teste pe zi, dar nu înseamnă că atâtea se fac, pentru că multe se fac trimiţându-le în altă parte. Cele şase sunt ce raportează Spitalul Judeţean Călăraşi, care are un echipament care permite să facă atâtea teste. În rest, nu înseamnă că se fac atâtea teste, din ce mi-a spus directorul DSP, chiar 300 de teste s-au făcut într-o zi la Călăraşi", a mai afirmat Raed Arafat. AGERPRES/(A, autor: Gina Ştefan, editor: Antonia Niţă, editor online: Andreea Preda) Citeşte şi:  * Arafat: Campania electorală continuă, dar conform regulilor; în unele zone nu o poţi face numai online</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-06T20:30:12Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121484">CEDO obligă Grecia să despăgubească un jurnalist care a fost condamnat la închisoare pentru &quot;insultă&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="CEDO obligă Grecia să despăgubească un jurnalist care a fost condamnat la închisoare pentru &quot;insultă&quot;" href="/ro/story/11121484">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un jurnalist grec a obţinut câştig de cauză la Curtea Europeană pentru Drepturile Omului (CEDO), după ce fusese condamnat pentru "insultă" la şase luni de închisoare în Grecia, pentru că îl calificase într-un articol drept "neonazist" pe directorul unei şcoli, informează vineri AFP.CEDO a condamnat joi Grecia pentru încălcarea libertăţii de expresie (articolul 10 al Convenţiei), estimând că această condamnare penală a jurnalistului constituie o ingerinţă în exercitarea de către acesta a dreptului său la libertatea de expresie şi că această ingerinţă "nu este necesară într-o societate democratică".Jurnalistul fusese condamnat în 2013 de către curtea penală a insulei Lesbos în primă instanţă, ca urmare a plângerii depuse de directorul şcolii care a fost calificat drept "neonazist" şi "teoretician" al Zorilor Aurii, partidul neonazist şi xenofob care la acea dată era în plină ascensiune în Grecia. Toate recursurile înaintate de jurnalist fuseseră respinse de instanţele juridice din Grecia.Directorul publicase pe site-ul său de pe internet numeroase mesaje ce elogiau rasa ariană şi naţional-socialismul, precum şi un mesaj în care el îi îndemna pe greci să voteze pentru Zorii Aurii, subliniază CEDO."Nimic nu justifica pronunţarea unei pedepse cu închisoarea, care produce în mod inevitabil un efect disuasiv asupra dezbaterii publice", a notat CEDO, condamnând Grecia să-i plătească jurnalistului 1.603 de euro pagube materiale şi 10.000 de euro prejudicii morale.Liderul partidului Zorii Aurii, şase responsabili principali şi numeroşi membri ai acestui partid au fost condamnaţi recent la mai mulţi ani de închisoare cu executare pentru crime şi violenţe împotriva migranţilor şi simpatizanţilor de stânga, după un proces-maraton, unul dintre cele mai importante din ultimele decenii din Grecia.AGERPRES/(AS - editor: Adriana Matcovschi, editor online: Irina Giurgiu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121483">Fotbal: Adrian Mutu l-a convocat pe Casap (FC Viitorul) la selecţionata Under-21</a>                <a class="permalink no-expand" rel="bookmark" title="Fotbal: Adrian Mutu l-a convocat pe Casap (FC Viitorul) la selecţionata Under-21" href="/ro/story/11121483">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Selecţionerul echipei naţionale de fotbal Under-21 a României, Adrian Mutu, l-a convocat, vineri, pe mijlocaşul Carlo Casap, de la FC Viitorul, pentru meciul cu Danemarca, din preliminariile Campionatului European de tineret din 2021, potrivit site-ului FRF.Mutu a apelat la Casap după ce Vlad Dragomir nu se mai poate prezenta la convocare.&#039;&#039;Având în vedere că la Perugia sunt cazuri pozitive depistate, conform legislaţiei italiene, Vlad Dragomir nu poate părăsi oraşul şi, implicit, nici Italia. Toţi jucătorii din lotul formaţiei italiene sunt consideraţi contacţi direcţi şi se află în izolare, având voie să se deplaseze în afara bazei de pregătire doar pentru antrenamente sau meciuri. Astfel, Adrian Mutu l-a chemat în locul lui Vlad Dragomir pe Carlo Casap, mijlocaşul de la FC Viitorul&#039;&#039;, precizează FRF.Lotul selecţionatei Under-21 este următorul:Portari: Andrei Vlad (FCSB), Marian Aioani (Chindia Târgovişte), George Micle (FC Argeş);Fundaşi: Denis Haruţ (FC Botoşani), Ştefan Vlădoiu (Universitatea Craiova), Alexandru Paşcanu (SD Ponferradina/Spania), Virgil Ghiţă (FC Viitorul), Denis Ciobotariu (CFR Cluj), Radu Boboc (FC Viitorul), Raul Opruţ (FC Hermannstadt), Ricardo Grigore (Dinamo);Mijlocaşi: Marius Marin (AC Pisa/Italia), Gabriel Simion (FCSB), Cătălin Itu (CFR Cluj),  Darius Olaru (FCSB), Ianis Hagi (Rangers/Scoţia), Alexandru Măţan (FC Viitorul), Claudiu Petrila (Sepsi OSK), Olimpiu Moruţan (FCSB), Carlo Casap (FC Viitorul);Atacanţi: Nicolae Carnat (CFR Cluj), George Alexandru Cîmpanu (Universitatea Craiova), Valentin Costache (CFR Cluj).Pe lista adiţională de jucători întocmită de Adrian Mutu în cazul în care va fi nevoie de înlocuirea vreunuia dintre fotbaliştii convocaţi se află Andrei Raţiu (ADO Den Haag/Olanda), Ion Gheorghe (FC Voluntari), Mihai Velisar (Gaz Metan), Adrian Şut (FCSB), Ştefan Baiaram (Universitatea Craiova), Marco Dulca (Chindia Târgovişte).Echipa naţională de tineret a României întâlneşte selecţionata Danemarcei, la 17 noiembrie, de la ora 20:30, pe Stadionul "Ilie Oană" din Ploieşti, într-o partidă din cadrul grupei a 8-a a preliminariilor EURO U21 de anul viitor. Partida cu Danemarca poate asigura calificarea "tricolorilor" U21 la EURO 2021 în cazul unei victorii.AGERPRES (AS-editor: Mihai Ţenea, editor online: Irina Giurgiu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121482">Arafat: Campania electorală continuă, dar conform regulilor; în unele zone nu o poţi face numai online</a>                <a class="permalink no-expand" rel="bookmark" title="Arafat: Campania electorală continuă, dar conform regulilor; în unele zone nu o poţi face numai online" href="/ro/story/11121482">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şeful Departamentului pentru Situaţii de Urgenţă, Raed Arafat, a declarat vineri seara că nu sunt interzise activităţile de campanie electorală, care se vor desfăşura după anumite reguli, punctând faptul că în unele zone acestea nu pot avea loc doar în mediul online."Conform regulilor care s-au luat, campania continuă, dar în baza reglementărilor care au fost date. Adică, maximum 50 de persoane afară, condiţii clare şi maximum 20 de persoane în interior, în condiţii clare, care au fost date. Deci, sunt unele activităţi care rămân aplicabile aşa cum au fost. (...) Poate că în unele zone nu poţi să o faci numai online (campania electorală - n.r.), pentru că oamenii nu au acces numai la online. Aşa că permiţi o practică de democraţie, dar foarte bine controlat. Sunt puse reguli. Nu înseamnă că eu spun &#039;asta e bine sau asta e rău&#039;, dar sunt reguli puse care permit campania să se întâmple într-un mod controlat, sper să fie şi respectate", a declarat Raed Arafat la Digi 24. AGERPRES/(A, autor: Gina Ştefan, editor: Antonia Niţă, editor online: Andreea Preda)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121481">Ciolacu spune că după alegeri nu ar fi rău ca PSD să propună premier o altă persoană decât preşedintele partidului</a>                <a class="permalink no-expand" rel="bookmark" title="Ciolacu spune că după alegeri nu ar fi rău ca PSD să propună premier o altă persoană decât preşedintele partidului" href="/ro/story/11121481">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele PSD, Marcel Ciolacu, a declarat vineri că nu ar fi rău ca pentru prima dată social-democraţii să propună pentru funcţia de premier, dacă vor câştiga alegerile parlamentare, o altă persoană decât preşedintele partidului."Sunt foarte mulţi colegi care se încadrează în profilul de a fi primul ministru după 6 decembrie. Nu am luat o decizie în interiorul partidului. Nu are rost să facem speculaţii. Nu cred că asta îi interesează acum pe români. (...) Eu am o viziune un pic diferită. De când am ajuns preşedintele partidului, am spus că eu nu cred în tătuci şi că nu trebuie ca un singur om să gestioneze absolut tot. Cred că e un moment în care şi PSD trebuie să aibă o altă abordare. E un moment dificil prin care trece România, prima provocare este sănătatea, apoi o să urmeze educaţia şi economia. Cred că nu este rău ca pentru prima oară PSD să vină cu o altă propunere de prim ministru decât cel care este şi preşedintele partidului", a spus Ciolacu la Antena 3, întrebat cine ar putea fi propus pentru funcţia de prim ministru de către PSD dacă acest partid va ieşi pe primul loc după alegerile parlamentare.Întrebat dacă Sorin Grindeanu ar putea să fie propunerea de prim ministru a PSD, Ciolacu a spus: "Este o propunere foarte serioasă". AGERPRES/(A - autor: Dana Piciu, editor: Mihai Simionescu, editor online: Irina Giurgiu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121375">Coronavirus: Ucraina impune amenzi pentru persoanele care nu poartă mască în clădirile publice şi în transportul în comun</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirus: Ucraina impune amenzi pentru persoanele care nu poartă mască în clădirile publice şi în transportul în comun" href="/ro/story/11121375">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Parlamentul Ucrainei a votat vineri în favoarea impunerii de amenzi pentru persoanele care nu poartă mască în clădirile publice şi în transportul în comun, pe fondul extinderii fulgerătoare a pandemiei de coronavirus în Ucraina, informează AFP.Absenţa măştii în magazine, muzee, sălile de sport sau biserici va fi pasibilă de amenzi situate între 5 şi 7,5 euro, potrivit legii votate de deputaţii acestei ţări, una dintre cele mai sărace din Europa."Dacă masca nu este confortabilă pentru voi, uitaţi-vă cu ce seamănă o persoană contectată la un aparat de ventilare artificială", a scris pe Facebook Evghenia Kravciuk, o deputată a partidului prezidenţial, adăugând că şi colegii săi deputaţi care vin în parlament fără mască vor fi amendaţi.Această fostă republică sovietică, ce numără circa 40 de milioane de locuitori, a înregistrat joi un nou record zilnic de contaminări, cu 9.850 de cazuri de coronavirus detectate.Foarte criticate pentru modul în care gestionează criza, autorităţile ucrainene au acuzat de mai multe ori populaţia că încalcă măsurile de prevenţie."Suntem aproape de o catastrofă", a declarat marţi ministrul ucrainean al sănătăţii Maksim Stepanov, în timpul unui discurs în parlament, atenţionând că "ce e mai rău abia urmează".Ucraina, al cărei sistem de sănătate publică este destul de şubrezit, dispune în prezent de peste 52.000 de paturi de spital pentru bolnavii de COVID-19, însă circa 70% sunt deja ocupate, potrivit Ministerului Sănătăţii ucrainean.Contrar ţărilor din vestul Europei, precum Franţa sau Germania, Ucraina nu intenţionează deocamdată să reintroducă severa carantină din primăvară. "Economia ucraineană nu trebuie să sufere din cauza unui lockdown total. Măsurile noastre locale şi adaptabile se justifică foarte bine", a declarat joi premierul ucrainean Denis Şmihal.Ministerul Sănătăţii al Ucrainei studiază la rândul său posibilitatea unei înăspriri parţiale a restricţiilor, începând cu 14 noiembrie. În cadrul acestor noi măsuri, doar comerţul şi serviciile esenţiale, precum magazinele de produse alimentare, farmaciile şi transportul în comun, vor continua să funcţioneze.În total, peste 440.000 de cazuri de contaminări cu noul tip de coronavirus au fost înregistrate în Ucraina, dintre care 8.125 s-au soldat cu deces.AGERPRES/(AS - editor: Adriana Matcovschi, editor online: Irina Giurgiu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121374">Fotbal - Liga I: Astra Giurgiu - Academica Clinceni 0-2</a>                <a class="permalink no-expand" rel="bookmark" title="Fotbal - Liga I: Astra Giurgiu - Academica Clinceni 0-2" href="/ro/story/11121374">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Academica Clinceni a învins-o pe Astra Giurgiu cu scorul de 2-0 (0-0), vineri seara, în deplasare, în primul meci din etapa a 10-a a Ligii I de fotbal.Academica s-a impus prin golurile marcate de Jovan Markovic (86), intrat gazon în min. 79, şi de Petrişor Petrescu (90+3), din pasa aceluiaşi Markovic.Ilfovenii au trei victorii consecutive fără gol primit, ajungând astfel la şapte partide din acest sezon în care nu au încasat gol.Astra, care rămâne pe ultimul loc, venea după ce meciul cu Dinamo a fost amânat din cauza mai multor cazuri de COVID-19 în lotul său.AFC Astra Giurgiu - Academica Clinceni 0-2 (0-0), Stadion &#039;&#039;Marin Anastasovici&#039;&#039; - GiurgiuAu marcat: Jovan Markovic (86), Petrişor Petrescu (90+3).Arbitru: Iulian Călin (Ştefăneşti/Argeş); arbitri asistenţi: Ciprian Florin Danşa (Satu Mare), Marius Badea (Râmnicu Vâlcea); arbitru de rezervă: Claudiu Marcu (Constanţa)Observator CCA: Florin Hîncu (Braşov)AGERPRES (AS-editor: Mihai Ţenea, editor online: Ada Vîlceanu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121372">Alianţa pentru Agricultură: Închiderea pieţelor lipseşte populaţia de produse locale, în favoarea importurilor mai puţin sănătoase</a>                <a class="permalink no-expand" rel="bookmark" title="Alianţa pentru Agricultură: Închiderea pieţelor lipseşte populaţia de produse locale, în favoarea importurilor mai puţin sănătoase" href="/ro/story/11121372">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Decizia închiderii pieţelor agroalimentare din spaţii acoperite va lipsi populaţia de alimente de producţie locală, iar cumpărătorii se vor orienta spre produse de import, mai puţin sănătoase, se menţionează într-un comunicat remis vineri de Alianţa pentru Agricultură şi Cooperare (AAC), care solicită anularea acestei măsuri."Alianţa pentru Agricultură şi Cooperare, în numele producătorilor agricoli, fermieri şi membri cooperatori, îşi exprimă îngrijorarea faţă de (...) suspendarea activităţii pieţelor agroalimentare în spaţii închise! (...) în aceste spaţii îşi desfăşoară activitatea producători şi comercianţi autorizaţi sanitar-veterinar pentru a vinde carne şi produse din carne, peşte, brânzeturi, pâine şi produse de panificaţie. Toţi aceşti comercianţi vor fi nevoiţi să-şi închidă activitatea, iar populaţia va fi lipsită de dreptul de a achiziţiona produse de sezon, produse locale, produse perisabile, produse controlate sanitar-veterinar în favoarea unor produse de import şi mai puţin sănătoase", se precizează în comunicatul organizaţiei.Alianţa pentru Agricultură şi Cooperare atrage atenţia că măsura Guvernului ar putea încuraja piaţa neagră a produselor alimentare."Nu toţi producătorii agricoli au posibilitatea de a comercializa producţia prin intermediul supermarketurilor sau a magazinelor locale! Unde îşi vor valorifica producătorii agricoli producţia în condiţii de igienă şi respect pentru consumatori? Această decizia intervine la debutul sezonului rece şi nu avem cum să nu ne întrebăm dacă comercializarea produselor, care de regulă se vând proaspete, poate fi realizată în deplină siguranţă pentru comercianţi şi consumatori la exterior sau încurajăm piaţa neagră?", se menţionează în comunicat.Potrivit sursei citate, producătorii şi comercianţii din pieţele acoperite au ajuns deja în prag de faliment în urma măsurilor restrictive impuse sectorului HoReCa."Dacă aceste pieţe agroalimentare organizate în spaţii închise vor fi închise, ce vor face producătorii şi comercianţii de produse agroalimentare care au deschise puncte de vânzare în aceste pieţe pentru comercializarea produselor proaspete, de sezon şi care deja sunt în pragul falimentului, ca urmare a măsurilor dispuse în sectorul HoReCa?", potrivit comunicatului organizaţiei.În acest context, Alianţa pentru Agricultură şi Cooperare cere Guvernului să anuleze măsura închiderii pieţelor din spaţii acoperite."Solicităm Guvernului României să revină urgent asupra acestei decizii, iar responsabilii să sancţioneze punctual acei administratori de pieţe care nu respectă măsurile de prevenire şi combatere a răspândirii pandemiei COVID-19, iar închiderea să fie dispusă excepţional doar acolo unde este cazul", se spune în document.Din Alianţa pentru Agricultură şi Cooperare fac parte Federaţia Naţională a Producătorilor din Agricultură, Industria Alimentară şi Servicii Conexe din România (PRO AGRO), Liga Asociaţiilor Producătorilor Agricoli din România (LAPAR), Uniunea de Ramură Naţională a Cooperativelor din Sectorul Vegetal (UNCSV) şi Asociaţia Producătorilor de Porumb din România (APPR).Cele patru organizaţii reunite informal în Alianţa pentru Agricultură şi Cooperare însumează aproximativ 3.500 de membri care lucrează în România o suprafaţă totală de 2,5 milioane de hectare, la care se adaugă 1,5 milioane de hectare echivalentul UVM aferent zootehniei. Alianţa cuprinde şi membri care activează în industria alimentară şi includ 15,95% din totalul angajaţilor din sectorului alimentar românesc. AGERPRES/(AS - autor: George Coman, editor: Oana Tilică, editor online: Irina Giurgiu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121369">Olt: Prefectului judeţului, vindecat de COVID-19, a donat sânge pentru prelucrarea plasmei</a>                <a class="permalink no-expand" rel="bookmark" title="Olt: Prefectului judeţului, vindecat de COVID-19, a donat sânge pentru prelucrarea plasmei" href="/ro/story/11121369">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prefectul judeţului Olt, Florin Homorean, care a avut COVID-19, a donat sânge, vineri, pentru a doua oară de la vindecare, în vederea prelucrării plasmei, potrivit unui mesaj postat pe facebook de Centrul de Transfuzii (CTS) Slatina.Centrul de Transfuzii menţionează că vineri s-au mai prezentat alţi 30 de donatori."Pentru a doua oară donator de plasmă după ce s-a vindecat de COVID-19! Domnul prefect al judeţului nostru, care a trecut azi pragul Centrului de Transfuzie din Slatina, a donat sânge în vederea prelucrării plasmei preţioase, alături de alţi 30 de donatori inimoşi prezenţi! Ne încântă acele zile în care donatorii sunt în număr crescut, pentru că aşa ştim că toate cererile de sânge din spitale vor putea fi onorate!", au scris reprezentanţii CTS pe facebook.Prefectul a îndemnat persoanele vindecate de infecţia cu noul coronavirus să doneze sânge, arătând că o plasma de la o persoană poate salva trei vieţi."Când medicii fac orice pentru noi, se cuvine să facem şi noi ceva pentru cei din jurul nostru. Eu am ales să donez sânge, pentru a doua oară. Este modul meu de a da ceva înapoi celor care se îngrijesc zi şi noapte de sănătatea noastră. Şi este felul în care pot ajuta, la rândul meu, alţi oameni, oferind speranţă celor fără speranţă. Vă îndemn pe toţi cei care aţi trecut prin drama acestei boli să priviţi spre cei ce luptă pe patul de spital pentru a supravieţui, să empatizaţi cu suferinţa lor, să le salvaţi vieţile. Donaţi sânge!!! Un singur gest al nostru, al celor vindecaţi de COVID, poate salva alte trei vieţi. Nicio funcţie, nicio putere şi nicio poziţie socială nu au efect în faţa virusului. Solidaritatea însă, da!", a scris Florin Homorean într-o postare pe facebook.În judeţul Olt, de la începutul pandemiei au fost confirmate 4.128 de cazuri, vineri fiind raportate 109 cazuri noi de infectare cu SARS-CoV-2. Dintre persoanele confirmate 120 au decedat. AGERPRES/(AS - autor: Cristina Matei, editor: Antonia Niţă, editor online: Irina Giurgiu)</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-11-06T18:30:13Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121241">Fotbal/Coronavirus: Edin Dzeko (AS Roma) a fost testat pozitiv, la o zi după meciul cu CFR Cluj</a>                <a class="permalink no-expand" rel="bookmark" title="Fotbal/Coronavirus: Edin Dzeko (AS Roma) a fost testat pozitiv, la o zi după meciul cu CFR Cluj" href="/ro/story/11121241">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Edin Dzeko, atacantul bosniac al echipei de fotbal AS Roma, a anunţat vineri că a fost testat pozitiv la noul coronavirus, la o zi după meciul cu CFR Cluj din Europa League, transmite presa internaţională."Va trebui să respect o perioadă de carantină. Vreau să-i liniştesc pe toţi cei care mă cunosc, din fericire nu am niciun simptom special", a scris pe Instagram atacantul în vârstă de 34 de ani. Dzeko va rata meciul cu Genoa, de duminică, din Serie A, şi următoarele partide ale naţionalei Bosniei.AS Roma a surclasat-o joi pe CFR Cluj, scor 5-0, în Grupa A a Europa League.AGERPRES (AS/autor: Mircea Lazaroniu; editor: Adrian Drăguţ, editor online: Ada Vîlceanu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121240">#alegeriSUA Senatorul republican Mitt Romney consideră că Donald Trump &#039;&#039;greşeşte&#039;&#039; când acuză fraudarea alegerilor</a>                <a class="permalink no-expand" rel="bookmark" title="#alegeriSUA Senatorul republican Mitt Romney consideră că Donald Trump &#039;&#039;greşeşte&#039;&#039; când acuză fraudarea alegerilor" href="/ro/story/11121240">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Senatorul republican Mitt Romney l-a criticat vineri pe Donald Trump, care repetă, fără a avea dovezi, că alegerile prezidenţiale au fost fraudate, şi a estimat că afirmaţiile preşedintelui subminează instituţiile şi alimentează tensiunile, informează AFP."Preşedintele are dreptul să ceară o renumărare" a voturilor, însă "el greşeşte atunci când spune că alegerile au fost fraudate", a subliniat, într-un mesaj pe Twitter, Mitt Romney, care are o relaţie destul de dificilă cu Donald Trump. pic.twitter.com/oXLhsGxWma— Mitt Romney (@MittRomney) November 6, 2020 "A spune aceasta dăunează cauzei libertăţii aici (în SUA) şi în lume, slăbeşte instituţiile care se află în centrul Republicii şi inflamează de o manieră imprudentă pasiuni distrugătoare şi periculoase", a adăugat Mitt Romney, care în trecut a candidat pentru preşedinţia SUA.Donald Trump a acuzat din nou joi fraudarea alegerilor, fără a aduce dovezi în sprijinul acuzaţiilor sale. AGERPRES/(AS - editor: Adriana Matcovschi, editor online: Gabriela Badea) Citeşte şi: * VIDEO LIVE UPDATE Trump sau Biden? Americanii au votat pentru alegerea celui de-al 46-lea preşedinte al SUA   </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121239">CEZ România îşi închide centrele de relaţii cu clienţii şi mută serviciile în mediul online</a>                <a class="permalink no-expand" rel="bookmark" title="CEZ România îşi închide centrele de relaţii cu clienţii şi mută serviciile în mediul online" href="/ro/story/11121239">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Furnizorul de energie electrică şi gaze naturale CEZ Vânzare anunţă transferul tuturor serviciilor în mediul online pentru o perioadă de 30 de zile, iar centrele de relaţii cu clienţii vor fi închise până pe 7 decembrie 2020.Potrivit unui comunicat al companiei, remis vineri AGERPRES, începând de luni, 9 noiembrie, până la data de 7 decembrie 2020, centrele de relaţii cu clienţii CEZ Vânzare din judeţele Argeş, Dolj, Gorj, Mehedinţi, Olt, Teleorman şi Vâlcea, precum şi birourile din Timişoara, Iaşi şi Reşiţa, îşi vor suspenda activitatea fizică."Toate serviciile oferite clienţilor sunt transferate în mediul online. Prin această decizie, CEZ Vânzare contribuie la diminuarea riscului de infectare cu SARS-COV2 în comunităţile în care operează. Canalele de comunicare online ale furnizorului CEZ Vânzare sunt cea mai sigură alternativă în contextul epidemiologic şi acoperă toată gama de servicii destinate clienţilor noştri: aplicaţia My CEZ, Info Linia CEZ, chatul online, înregistrarea sesizărilor, website-urile oficiale www.cezinfo.ro şi www.cez.ro.Contextul epidemiologic actual necesită măsuri directe şi imediate, suplimentare celor sanitare de prevenţie implementate deja în centrele de relaţii cu clienţii CEZ Vânzare. Decizia suspendării activităţii cu publicul pentru a doua oară în decursul acestei pandemii face parte din comportamentul responsabil adoptat de CEZ Vânzare încă de la debutul epidemiei", se spune în documentul citat.Aşadar, clienţii CEZ Vânzare de energie electrică şi gaze naturale îşi pot soluţiona toate solicitările în relaţia cu furnizorul, din confortul şi siguranţa de acasă, prin: portalul şi aplicaţia mobilă MY CEZ; Info Linia CEZ (0251.929), disponibilă pentru solicitarea de informaţii comerciale, de luni până vineri, în intervalul orar 8:00 - 20:00, în timp ce înregistrarea deranjamentelor electrice poate fi efectuată non-stop; chat cu un consultant CEZ Vânzare (chatul online, implementat de furnizorul CEZ Vânzare pe website-ul https://www.cezinfo.ro/ este disponibil luni - vineri, în intervalul orar 08:00 - 16:00).De asemenea, apelând Info Linia CEZ, clienţii pot primi informaţiile de care au nevoie, fără a intra în contact cu un operator uman, prin intermediul soluţiei digitale IVR Dinamic (asistent vocal interactiv), care le oferă acces rapid la informaţii despre situaţia facturilor şi plăţilor sau pentru înregistrarea unui deranjament electric.Alte canale de comunicare sunt: completarea formularului de înregistrare al sesizărilor accesând https://www.cez.ro/ro/sesizari-form, prin corespondenţă scrisă la adresa de e-mail cez_crc@cez.ro sau la numărul de fax: 0248 524 834.Totodată, furnizorul CEZ Vânzare îşi încurajează clienţii să folosească sistemele de plăţi online pentru plata facturilor (portalul My CEZ sau mijloacele de plată de tip internet banking, puse la dispoziţie de unităţile bancare). AGERPRES/(AS - editor: Oana Tilică, editor online: Simona Aruştei)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121237">Iaşi: Ministrul Sănătăţii declară că se reevaluează capacitatea de terapie intensivă</a>                <a class="permalink no-expand" rel="bookmark" title="Iaşi: Ministrul Sănătăţii declară că se reevaluează capacitatea de terapie intensivă" href="/ro/story/11121237">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Iaşi, 6 nov /Agerpres/ - Ministrul Sănătăţii, Nelu Tătaru, a declarat, vineri, la Iaşi că în prezent se reevaluează capacitatea de la terapie intensivă atât la nivel local, cât şi regional."În acest moment reevaluăm ceea ce înseamnă capacitatea de terapie intensivă şi ce înseamnă evoluţie pe plan local şi arealul zonal - zona de nord-est, zona de nord-vest. Avem un număr de paturi ATI de rezervă pe care îl adaptăm, dar paturile de rezervă sunt pentru patologia COVID şi non COVID, iar noi îl adaptăm pentru patologia non COVID", a spus ministrul Sănătăţii.Potrivit acestuia, extensia paturilor de terapie intensivă se face pe paturile existente în secţiile sau clinicile de Anestezie şi Terapie Intensivă, dar şi la paturile care pot asigura terapie cu oxigen."În contextul în care avem atât ca şi evoluţie locală şi avem şi disponibilitatea dotării, repartizarea personalului din judeţul respectiv sau de la nivel naţional, atunci putem să ne adaptăm la fiecare regiune în parte. Avem un număr de paturi de ATI de rezervă pe care le adaptăm", a precizat Nelu Tătaru.Ministrul a menţionat că în următoarele zile se vor distribui în teritoriu 3.000 de concentratoare de oxigen individuale. AGERPRES/(A, autor: Daniela Malache, editor: Antonia Niţă)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121236">Constanţa: Oraşul Ovidiu intră în carantină zonală după ce indicele de infectare cu SARS-CoV-2 a ajuns la 6,28/1.000 locuitori</a>                <a class="permalink no-expand" rel="bookmark" title="Constanţa: Oraşul Ovidiu intră în carantină zonală după ce indicele de infectare cu SARS-CoV-2 a ajuns la 6,28/1.000 locuitori" href="/ro/story/11121236">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile au decis, vineri seară, instituirea carantinei zonale în oraşul Ovidiu şi impunerea măsurilor speciale de protecţie în localităţile Agigea şi Valu lui Traian, după constatarea încadrării în limitele de incidenţă cumulată a cazurilor pe ultimele 14 zile mai mare de 3/1.000 locuitori, informează Prefectura Constanţa.Potrivit sursei citate, instituirea carantinei epidemiologice în oraşul Ovidiu a fost propusă în Comitetul Judeţean pentru Situaţii de Urgenţă (CJSU), în urma unei analize de risc realizate de DSP Constanţa, avizată de Institutul Naţional de Sănătate Publică, după ce indicele de infectare cu SARS-CoV-2 a ajuns la 6,28/1.000 locuitori, în ultimele două săptămâni.Tot în şedinţa de vineri a CJSU Constanţa, s-a constatat creşterea incidenţei cumulate în ultimele 14 zile peste pragul de 3/1.000 locuitori în localităţile Agigea şi Valu lui Traian şi s-a dispus trecerea în scenariul trei de funcţionare a 18 unităţi de învăţământ din judeţ.Astfel, pentru prevenirea răspândirii virusului SARS-CoV-2 s-a decis obligativitatea purtării măştii de protecţie în toate spaţiile publice, astfel încât să acopere nasul şi gura, interzicerea organizării şi desfăşurării activităţii cinematografelor, instituţiilor de spectacole şi concertelor, permisiunea funcţionării restaurantelor şi a cafenelelor din interiorul hotelurilor, pensiunilor sau altor unităţi de cazare doar pentru persoanele cazate în cadrul acestor unităţi, interzicerea activităţii cu publicul a operatorilor economici licenţiaţi în domeniul jocurilor de noroc şi interzicerea activităţii cu publicul a restaurantelor şi cafenelelor în interiorul clădirilor. AGERPRES/(AS-autor: Dan Mihăescu, editor: Antonia Niţă, editor online: Irina Giurgiu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121235">Recomandare a AP privind declaraţia pe propria răspundere în localităţile unde ponderea unei minorităţi naţionale depăşeşte 20%</a>                <a class="permalink no-expand" rel="bookmark" title="Recomandare a AP privind declaraţia pe propria răspundere în localităţile unde ponderea unei minorităţi naţionale depăşeşte 20%" href="/ro/story/11121235">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Avocatul Poporului (AP) recomandă Ministerului Afacerilor Interne (MAI) să ia măsuri ca în localităţile în care cetăţenii aparţinând unei minorităţi naţionale au o pondere de peste 20% din numărul locuitorilor să se asigure, atunci când este cazul, folosirea unor declaraţii pe propria răspundere în limba minorităţii naţionale respective."Ministerul Afacerilor Interne va lua măsuri pentru ca, în unităţile/subdiviziunile administrativ-teritoriale în care cetăţenii aparţinând unei minorităţi naţionale au o pondere de peste 20% din numărul locuitorilor, atunci când este cazul, să se asigure folosirea, în raporturile cu aceştia, a unor declaraţii pe proprie răspundere în limba minorităţii naţionale respective, în conformitate cu prevederile Constituţiei, ale Codului Administrativ şi ale tratatelor internaţionale la care România este parte", arată recomandarea AP postată, vineri, pe site-ul instituţiei.Conform sursei citate, AP a fost sesizat printr-o petiţie de către un cetăţean care şi-a exprimat nemulţumirea cu privire la neclarificarea situaţiei semnalate prin două solicitări adresate MAI, în sensul întreprinderii demersurilor necesare ca în perioada stării de urgenţă, în localităţile unde mai mult de 20% din populaţie este de etnie maghiară, să existe posibilitatea întocmirii şi completării declaraţiei pe proprie răspundere în limba maghiară.În susţinerea acestei solicitări, petentul a invocat dispoziţiile art. 6 din Constituţie şi ale art. 94, alin. (1) din Codul Administrativ.MAI, prin intermediul a două răspunsuri, a apreciat că în situaţia prezentată de petent nu sunt incidente dispoziţiile art. 94, alin. (1) din Codul Administrativ referitoare la folosirea limbii minorităţilor naţionale, întrucât autorităţile statului însărcinate cu aplicarea măsurilor dispuse prin ordonanţele militare, pe timpul stării de urgenţă, nu sunt autorităţi publice locale sau servicii deconcentrate.AP consideră că, deşi structurile de Poliţie Locală, pe durata stării de urgenţă instituite prin Decretul nr. 195/2020, au fost subordonate din punct de vedere operaţional Poliţiei Române, prin inspectoratele de poliţie judeţene/Direcţia Generală de Poliţie a Municipiului Bucureşti, măsura a fost motivată prin necesitatea implementării măsurilor din competenţa MAI, prin includerea Poliţiei Locale în ansamblul misiunilor specifice desfăşurate de structurile ministerului, în contextul răspândirii noului coronavirus."Trecerea cu titlu provizoriu a structurilor de poliţie locală în subordinea Poliţiei Române nu înlătură obligaţia acestora de a asigura folosirea limbii minorităţilor naţionale respective, în conformitate cu prevederile Constituţiei, ale Codului administrativ şi ale tratatelor internaţionale la care România este parte", afirmă AP.De asemenea, potrivit AP, structurile de Poliţie Locală au sprijinit efectivele de Poliţie Naţională doar în măsurile de ordine publică, astfel că acestea au continuat să-şi desfăşoare atribuţiile din legea de organizare şi funcţionare.Printr-o adresă, IGPR a comunicat că, având în vedere că la momentul instituirii obligativităţii completării declaraţiei pe propria răspundere era în vigoare Ordonanţa militară nr. 3 din 24 martie 2020, care stabilea cadrul legal de deplasare în şi în afara localităţii, inclusiv excepţiile aferente, în opinia acestuia, "declaraţia pe propria răspundere trebuia completată de către o persoană pentru deplasările exceptate pe tot teritoriul României, inclusiv dacă locul de destinaţie se află în afara circumscripţiei administrative în cadrul căreia o limbă regională sau minoritară era folosită, iar modul cel mai facil şi uşor atât pentru cetăţeanul în cauză, cât şi pentru personalul îndrituit să verifice respectarea condiţiilor, era să completeze o singură declaraţie".AP a adăugat că a formulat recomandarea având în vedere că răspunsurile primite de la autorităţile de resort nu sunt de natură să clarifice şi să reglementeze situaţia. AGERPRES/(AS - autor: Iulia Carciog, editor: Mihai Simionescu, editor online: Irina Giurgiu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121234">Ciolacu: Pieţele trebuie lăsate deschise</a>                <a class="permalink no-expand" rel="bookmark" title="Ciolacu: Pieţele trebuie lăsate deschise" href="/ro/story/11121234">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele PSD, Marcel Ciolacu, a declarat vineri că pieţele trebuie lăsate deschise."Pieţele trebuie lăsate deschise! Este lipsită de orice logică obligarea românilor să se înghesuie în supermarketuri, în spaţii închise, unde posibilitatea infectării este mult mai mare, pentru că tu, Guvernul Orban, închizi pieţele şi târgurile... care se află în aer liber. La fel de ilogic este să-ţi obligi proprii cetăţeni să cumpere produse de import şi nu pe cele proaspete, făcute aici, în România. În loc să susţină produsele autohtone şi producătorii români, Orban face tot posibilul să-i îngroape de tot", a scris Ciolacu pe Facebook.El a adăugat că pe 6 decembrie "Orban trebuie să plece", "iar românii să-şi ia viaţa înapoi". AGERPRES/(AS - autor: Dana Piciu, editor: Mihai Simionescu, editor online: Irina Giurgiu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121233">Coronavirus: Peste 12 milioane de cazuri raportate în Europa, dintre care aproape 300.000 de decese (AFP)</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirus: Peste 12 milioane de cazuri raportate în Europa, dintre care aproape 300.000 de decese (AFP)" href="/ro/story/11121233">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 12 milioane de cazuri de COVID-19, dintre care aproape 300.000 de decese, au fost înregistrate oficial în Europa, potrivit unui bilanţ realizat AFP pe baza datelor furnizate de autorităţile sanitare, vineri, la ora 16:00 GMT.Cele 52 de ţări din regiune constituie zona cea mai afectată din lume în ceea ce priveşte numărul de cazuri, înaintea Americii Latine şi Caraibelor (11,5 milioane de cazuri) şi a Asiei (10,9 milioane).Aproape jumătate din cele 12 milioane de cazuri au fost înregistrate în doar patru ţări: Rusia (1.733.440), Franţa (1.601.367), Spania (1.306.316) şi Regatul Unit (1.123.197).Europa a redevenit epicentrul pandemiei în ultimele săptămâni, după perioada martie-aprilie.De la începutul lunii octombrie, Europa a fost regiunea cu cele mai multe cazuri noi zilnice de COVID-19 din lume. Săptămâna trecută, au fost înregistrate zilnic peste 280.000 de cazuri noi, mai mult de jumătate din totalul cazurilor la nivel mondial (o medie de 525.000 pe zi).Pandemia continuă să se accelereze: numărul cazurilor depistate în ultimele şapte zile în Europa este cu 17% mai mare decât cel înregistrat săptămâna precedentă.Franţa (45.514 de cazuri zilnice în medie, +12% faţă de săptămâna precedentă), Italia (30.715, +32%), Regatul Unit (22.551, +2%), Polonia (21.847, +36%) şi Spania (20.890, +9%) sunt ţările din regiune cu cele mai multe cazuri noi în ultimele şapte zile.În ceea ce priveşte decesele, Europa a raportat până la ora 16:00 GMT aproape 300.000 de decese (298.867), devenind a doua regiune din lume cu cei mai mulţi morţi, după America Latină şi Caraibe (408.736).În total, aproape 49 de milioane de cazuri de COVID-19, între care 1,2 milioane de decese, au fost declarate oficial la nivel mondial de la începutul pandemiei. AGERPRES/(AS - autor: Mihaela Moise, editor: Mariana Ionescu, editor online: Gabriela Badea) </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121097">Tenis: Daniil Medvedev, primul semifinalist la turneul ATP Masters 1.000 de la Paris</a>                <a class="permalink no-expand" rel="bookmark" title="Tenis: Daniil Medvedev, primul semifinalist la turneul ATP Masters 1.000 de la Paris" href="/ro/story/11121097">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tenismanul rus Daniil Medvedev, numărul 5 mondial, este primul semifinalist la turneul ATP Masters 1.000 de la Paris-Bercy, dotat cu premii totale de 3.343.725 euro, după ce a trecut uşor vineri de argentinianul Diego Schwartzman (9 ATP), cu 6-3, 6-1.Rusul, care accede în premieră în semifinalele acestui turneu, îl va întâlni sâmbătă pe învingătorul dintre canadianul Milos Raonic (17 ATP) şi francezul Ugo Humbert (34 ATP).Schwartzman a ratat o şansă de a obţine biletul pentru Turneul Campionilor, care-i va reuni la Londra pe cei mai buni jucători ai sezonului între 15 şi 22 noiembrie. Dacă ar fi atins semifinalele la Paris, argentinianul ar fi fost sigur că obţine al optulea şi ultimul loc pentru Turneul Campionilor. El rămâne însă cu şanse mai mari decât spaniolul Pablo Carreno Busta (15 ATP), care pentru a merge la Londra trebuie să câştige titlul la Paris. Pentru aceasta, spaniolul trebuie mai întâi să-l învingă vineri în sferturi pe compatriotul său Rafael Nadal.Cei şapte jucători deja calificaţi la Londra sunt Novak Djokovic, Rafael Nadal, Dominic Thiem, Daniil Medvedev, Stefanos Tsitsipas, Alexander Zverev şi Andrei Rublev. AGERPRES (AS/autor: Mircea Lazaroniu; editor: Adrian Drăguţ, editor online: Ada Vîlceanu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121096">Cunoscutul poet israelian Nathan Zach a murit la vârsta de 89 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Cunoscutul poet israelian Nathan Zach a murit la vârsta de 89 de ani" href="/ro/story/11121096">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cunoscutul poet israelian Nathan Zach, recompensat cu numeroase premii naţionale şi internaţionale, a murit la vârsta de 89 de ani, a confirmat vineri spitalul Sheba, din apropierea capitalei Tel Aviv, informează DPA.Potrivit unei declaraţii a ministrului culturii, Hili Tropper, pentru Channel 12, Zach a fost unul dintre cei mai importanţi poeţi ai ţării, iar influenţa sa asupra scenei culturale israeliene se va resimţi timp de generaţii.Preşedintele Reuven Rivlin şi ministrul apărării Benny Gantz i-au adus un omagiu poetului pe Twitter.Zach s-a născut la Berlin, însă familia sa a emigrat în Israel la mijlocul anilor 1930. AGERPRES/(AS - autor: Ana Bîgu, editor: Mihaela Moise, editor online: Gabriela Badea) Sursa foto: Tomer Applebaum / www.haaretz.com </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121095">Coronavirus: Grecia închide colegiile şi liceele ca parte a instituirii unui lockdown la nivel naţional</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirus: Grecia închide colegiile şi liceele ca parte a instituirii unui lockdown la nivel naţional" href="/ro/story/11121095">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Grecia a decis, spre nemulţumirea profesorilor, să închidă liceele şi colegiile începând de luni, ca parte a instituirii unui lockdown la nivel naţional pentru cel puţin trei săptămâni în speranţa stopării pandemiei de COVID-19, relatează AFP."Închiderea şcolilor ne afectează", a declarat preşedintele Uniunii Profesorilor de gimnaziu, Theodoros Tsouchlos. Deoarece "învăţământul la distanţă nu poate înlocui prezenţa fizică a elevilor în clasă", a afimat el, temându-se că închiderea liceelor şi a colegiilor în Grecia ar putea fi prelungită peste termenul de trei săptămâni.Pentru acest al doilea lockdown strict decretat în mai multe ţări europene, majoritatea guvernelor au decis să menţină şcolile deschise, precum Franţa, Anglia, Germania şi Irlanda.Însă, ca şi în primăvară, Grecia a decis să acţioneze preventiv şi să impună "cursuri online" pentru toţi elevii de colegiu şi liceu, la fel ca în România - unde au fost închise toate şcolile -, Italia, Slovacia, Belgia şi Austria.Doar grădiniţele şi şcolile primare vor rămâne deschise în Grecia. Dar pentru cât timp, se întreabă preşedintele asociaţiei profesorilor greci, Thanasis Kikinis. "Judecând după evoluţia virusului", el s-a declarat "aproape sigur că şi şcolile primare se vor închide în curând", ca şi la primul lockdown.Până în prezent, "şcolile funcţionează fără să asigure condiţii sanitare adecvate în sălile de clasă supraaglomerate cu copii", a declarat el pentru AFP."Am alertat Ministerul Educaţiei să se pregătească pentru această situaţie", a declarat Tsouchlos. "Am cerut clase mai mici de 15 elevi, mai mulţi profesori şi personal pentru curăţenie în şcolile" gimnaziale, pentru a evita închiderea acestora, a spus el.Potrivit acestuia, numeroşi liceeni au pierdut deja materie în timpul primului lockdown din primăvară. Cel de-al doilea ar putea crea şi mai multe inegalităţi deoarece numeroşi elevi nu au nici wifi, nici calculator pentru învăţământul la distanţă, a afirmat el.Peste 700 de elevi au fost testaţi pozitiv la COVID-19 în Grecia săptămâna trecută.Un profesor de la un liceu din Atena, care nu purta mască în clasă, a fost condamnat miercuri la 12 luni de închisoare cu suspendare. AGERPRES/(AS - autor: Mihaela Moise, editor: Sorin Popescu, editor online: Gabriela Badea) </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11121093">#alegeriSUA Echipa lui Biden îl ameninţă pe Trump că îl va da afară din Casa Albă dacă refuză să plece</a>                <a class="permalink no-expand" rel="bookmark" title="#alegeriSUA Echipa lui Biden îl ameninţă pe Trump că îl va da afară din Casa Albă dacă refuză să plece" href="/ro/story/11121093">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un purtător de cuvânt al lui Joe Biden, candidatul democrat la preşedinţia SUA, a ameninţat vineri să-l &#039;&#039;expulzeze&#039;&#039; pe Donald Trump de la Casa Albă dacă el va refuza să-şi recunoască înfrângerea, care pare din ce în ce mai probabilă, informează AFP.Joe Biden, 77 de ani, este vineri la un pas să acceadă la Casa Albă după ce a înregistrat un avans în voturile din statul-cheie Pennsylvania, unde procesul de numărare continuă, însă Donald Trump pare hotărât să conteste verdictul voturilor. Niciun învingător nu a fost încă declarat oficial."Americanii vor decide deznodământul acestor alegeri", a declarat vineri Andrew Bates, un purtător de cuvânt al lui Biden. "Iar autorităţile americane sunt perfect capabile să-i expulzeze pe intruşi de la Casa Albă", a adăugat el.Într-o numărare a voturilor care avansează foarte încet, tendinţa s-a inversat la începutul dimineţii de vineri: devansat la începutul scrutinului de marţi în Pennsylvania, acum fostul vicepreşedinte democrat are un mic avans în faţa preşedintelui republican.Dacă fostul vicepreşedinte al lui Barack Obama va câştiga în Pennsylvania, el va deveni al 46-lea preşedinte al SUA, pe 20 ianuarie, indiferent care va fi rezultatul în alte state americane.Donald Trump a acuzat joi din nou fraudarea alegerilor, fără a aduce noi elemente în susţinerea acuzaţiilor sale. AGERPRES/(AS - autor: Adriana Matcovschi, editor: Sorin Popescu, editor online: Gabriela Badea) Citeşte şi: * VIDEO LIVE UPDATE Trump sau Biden? Americanii au votat pentru alegerea celui de-al 46-lea preşedinte al SUA   </div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=208'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5fa608450bd683.82506466');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

