<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>VIDEO | Primarul din Sângeorz strânge gunoaiele de pe Valea Somesului cu excavatorul și le aruncă în curțile celor pe care îi bănuiește că poluează râul - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Într-o înregistrare postată pe pagina sa de pe o rețea socială, Traian Ogâgău, 44 de ani, primarul orașului Sângeorz-Băi, scotocește printre deșeurile aruncate pe marginea Someșulului Mare, afirmă că l-a găsit pe unul dintre poluatori și îi duce acasă gunoaiele aruncate lângă râu. ”Dacă ar fi după capul meu, le-aș face și altceva, dar nu […]"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 20 decembrie 2020</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>VIDEO | Primarul din Sângeorz strânge gunoaiele de pe Valea Somesului cu excavatorul și le aruncă în curțile celor pe care îi bănuiește că poluează râul</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/libertatea-ro">Libertatea</a></span>,
20 decembrie 2020 22:10</div>
<p>
Într-o înregistrare postată pe pagina sa de pe o rețea socială, Traian Ogâgău, 44 de ani, primarul orașului Sângeorz-Băi, scotocește printre deșeurile aruncate pe marginea Someșulului Mare, afirmă că l-a găsit pe unul dintre poluatori și îi duce acasă gunoaiele aruncate lângă râu. ”Dacă ar fi după capul meu, le-aș face și altceva, dar nu […]</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.libertatea.ro/stiri/primar-traian-ogagau-strange-gunoaiele-de-pe-valea-somesului-si-le-arunca-in-curtea-oamenilor-3342410">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Libertatea</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-12-20T20:10:06Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285409">Diana Șoșoacă: M-aș simți mai în largul meu să vizitez un client la închisoare decât să ajung la Cotroceni</a>                <a class="permalink no-expand" rel="bookmark" title="Diana Șoșoacă: M-aș simți mai în largul meu să vizitez un client la închisoare decât să ajung la Cotroceni" href="/ro/story/11285409">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Diana Șoșoacă, avocat și viitor senator AUR în parlamentul României, a declarat, duminică, la ”Interviurile lui Cristoiu”, că mai curând ar merge la închisoare, să viziteze un client, decât să mai ajungă la Cotroceni, unde s-a întâlnit pentru consultări cu președintele Klaus Iohannis, notează Mediafax. Din spatele ușilor închise, Diana Șoșoacă a prezentat cum s-a […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285407">Italia a depistat un pacient infectat cu noua tulpină de coronavirus identificată în Marea Britanie</a>                <a class="permalink no-expand" rel="bookmark" title="Italia a depistat un pacient infectat cu noua tulpină de coronavirus identificată în Marea Britanie" href="/ro/story/11285407">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Italia a înregistrat un pacient infectat cu noua tulpină de coronavirus identificată în Marea Britanie, a anunțat duminică Ministerul italian al Sănătății, relatează Reuters, citată de HotNews. Pacientul și partenerul său s-au întors din Regatul Unit în ultimele zile cu un zbor care a aterizat pe aeroportul Fiumicino din Roma și acum sunt în izolare, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285406">VIDEO | Primarul din Sângeorz strânge gunoaiele de pe Valea Somesului cu excavatorul și le aruncă în curțile celor pe care îi bănuiește că poluează râul</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO | Primarul din Sângeorz strânge gunoaiele de pe Valea Somesului cu excavatorul și le aruncă în curțile celor pe care îi bănuiește că poluează râul" href="/ro/story/11285406">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Într-o înregistrare postată pe pagina sa de pe o rețea socială, Traian Ogâgău, 44 de ani, primarul orașului Sângeorz-Băi, scotocește printre deșeurile aruncate pe marginea Someșulului Mare, afirmă că l-a găsit pe unul dintre poluatori și îi duce acasă gunoaiele aruncate lângă râu. ”Dacă ar fi după capul meu, le-aș face și altceva, dar nu […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285400">Horoscop 21 decembrie 2020. Taurii au dorința de a creiona un alt fel de a trăi, pe baza celui vechi</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop 21 decembrie 2020. Taurii au dorința de a creiona un alt fel de a trăi, pe baza celui vechi" href="/ro/story/11285400">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Horoscop 21 decembrie 2020. Citește horoscopul de azi pentru zodia ta. Pe libertatea găsești Horoscop zilnic cu previziuni în dragoste, bani sau sănătate. Află ce îți rezervă astrele pentru ziua de azi. Horoscop Berbec – 21 decembrie 2020: Este o zi deosebit de interesantă, care te invită să îmbrățișezi schimbările pe care le-ai gândit în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285399">Comentariu al unei deputate din Spania, la adresa unor imigranți care se plâng că țara e rasistă: „Le luăm bilete de avion”</a>                <a class="permalink no-expand" rel="bookmark" title="Comentariu al unei deputate din Spania, la adresa unor imigranți care se plâng că țara e rasistă: „Le luăm bilete de avion”" href="/ro/story/11285399">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rocío De Meer Méndez, o deputată de extremă dreapta din Spania, îi ironizează pe doi imigranți care se plâng la o emisiune TV de obstacolele de care se lovesc pentru a intra în legalitate și a obține acte.  În urmă cu o săptămână, un incendiu puternic a izbucnit în Badalona, Spania, la un depozit în […]</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-12-20T19:30:10Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285367">Ariana Grande s-a logodit! Cum arată inelul cu care Dalton Gomez a cerut-o de soție pe artistă</a>                <a class="permalink no-expand" rel="bookmark" title="Ariana Grande s-a logodit! Cum arată inelul cu care Dalton Gomez a cerut-o de soție pe artistă" href="/ro/story/11285367">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cântăreața americană Ariana Grande, în vârstă de 27 de ani, a anunțat duminică, pe pagina ei de Instagram, că urmează să se căsătorească cu iubitul ei Dalton Gomez, cu care a format o relație departe de ochii publicului, potrivit People.com. Artista a împărtățit vestea milioanelor de urmăritori de pe pagina ei de Instagram, etalându-și inelul […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285351">Şase tineri din Balș au fost arestaţi, după ce au batjocorit o fată de 18 ani</a>                <a class="permalink no-expand" rel="bookmark" title="Şase tineri din Balș au fost arestaţi, după ce au batjocorit o fată de 18 ani" href="/ro/story/11285351">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șase persoane, cinci bărbați și o femeie, bănuite de săvârșirea infracțiunii de viol, au fost arestate preventiv, vineri, 18 decembrie. Ei sunt acuzați că au violat o tânără de 18 ani cu dizabilități, a informat Gazeta Noua. Totul s-a întâmplat pe 12 decembrie, când victima de 18 ani a fost ademenită într-un imobil din Balş. […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285336">Urgențele economice ale noului guvern. Ce se întâmplă cu pensiile românilor și cu salariul minim</a>                <a class="permalink no-expand" rel="bookmark" title="Urgențele economice ale noului guvern. Ce se întâmplă cu pensiile românilor și cu salariul minim" href="/ro/story/11285336">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consultantul financiar Adrian Bența spune care sunt problemele economice pe care trebuie să le rezolve noul Cabinet condus de Florin Cîțu, imediat ce va fi instalat în funcție. Construirea bugetului pentru anul 2021 este principala urgență a noului guvern sprijinit de alianța PNL-USR-PLUS-UDMR. Aceasta a ajuns vineri la un consens privind împărțirea ministerelor în noul […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285335">Papa Francisc: ”Consumerismul a pus sechestru pe Crăciun”</a>                <a class="permalink no-expand" rel="bookmark" title="Papa Francisc: ”Consumerismul a pus sechestru pe Crăciun”" href="/ro/story/11285335">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Papa Francisc a deplâns consumerismul care ”a pus sechestru” pe Crăciun, cu prilejul rugăciunii duminicale Angelus, pe care a oficiat-o în faţa pieţei Sfântul Petru de la Vatican, notează Vatican News. ”Să nu ne lăsăm duși de consumism. Consumismul, frați și surori, a pus sechestru pe Crăciun”, a spus Papa Francisc. ”Consumismul nu se află […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285324">Donald Trump ar fi luat în calcul decretarea legii marţiale pentru a anula alegerile pierdute în faţa lui Joe Biden</a>                <a class="permalink no-expand" rel="bookmark" title="Donald Trump ar fi luat în calcul decretarea legii marţiale pentru a anula alegerile pierdute în faţa lui Joe Biden" href="/ro/story/11285324">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Datele prezentate de The New York Times şi CNN arată că ideea instituirii legii marţiale a fost evocată în timpul unei reuniuni tensionate la Casa Albă, la care a participat şi Michael Flynn, fostul consilier pentru securitate naţională al lui Doland Trump, informează Agerpres. Informația a fost catalogată de președintele în exercițiu drept un ”fake […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285296">Tehnologia a bătut oamenii și în agricultură. „Fermierii cibernetici” au produs o cantitate de trei ori mai mare de căpșuni decât cei clasici</a>                <a class="permalink no-expand" rel="bookmark" title="Tehnologia a bătut oamenii și în agricultură. „Fermierii cibernetici” au produs o cantitate de trei ori mai mare de căpșuni decât cei clasici" href="/ro/story/11285296">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tehnologia a bătut oamenii și în agricultură. „Fermierii cibernetici‟ au produs o cantitate de de trei ori mai mare de căpșune decât cei clasici</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-12-20T18:30:10Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285287">Centrul European de Prevenire şi Control al Bolilor avertizează că noua tulpină a SARS-CoV-2 poate fi prezentă şi în afara Marii Britanii</a>                <a class="permalink no-expand" rel="bookmark" title="Centrul European de Prevenire şi Control al Bolilor avertizează că noua tulpină a SARS-CoV-2 poate fi prezentă şi în afara Marii Britanii" href="/ro/story/11285287">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Centrul European de Prevenire şi Control al Bolilor (ECDC) nu a exclus duminică posibilitatea ca noua tulpină a virusului SARS-CoV-2 semnalată în Marea Britanie să circule deja în afara acestei ţări, relatează AFP, citată de Agerpres. Potrivit ECDC şi Organizaţiei Mondiale a Sănătăţii, mai multe cazuri de infectare cu noua tulpină au fost deja confirmate […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285270">Nadia Comăneci, după performanța gimnastelor la Europene: ”A făcut și istorie, România a depășit Rusia”</a>                <a class="permalink no-expand" rel="bookmark" title="Nadia Comăneci, după performanța gimnastelor la Europene: ”A făcut și istorie, România a depășit Rusia”" href="/ro/story/11285270">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nadia Comăneci, 56 de ani, a vorbit, duminică, despre performanța realizată de tricolore la Campionatele Europene de gimnastică artistică din Turcia, unde au obținut în total, la senioare și la junioare, 14 medalii. Fosta mare gimnastă a calculat că România a depășit Rusia la numărul medaliilor de aur, notează Antena 3. Nadia Comăneci s-a arătat […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285266">Sărbători cu Euforic de Vinalia (PUBLICITATE)</a>                <a class="permalink no-expand" rel="bookmark" title="Sărbători cu Euforic de Vinalia (PUBLICITATE)" href="/ro/story/11285266">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Istoria Vinalia e strâns legată de vin și din pasiune pentru vinuri, în general, dar mai ales pentru vinurile fine și de colecție, în special. Astfel, dumneavoastră puteți găsi la Vinalia – Conacul din Ceptura cadoul perfect, deoarece un vin bun poate fi expus cu mândrie în orice casa, poate aduce emoție la orice eveniment […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285265">Raed Arafat, mesaj pentru românii care vor petrece Sărbătorile la munte: ”Mâncați în cameră. Așa nu vă puneți în pericol”</a>                <a class="permalink no-expand" rel="bookmark" title="Raed Arafat, mesaj pentru românii care vor petrece Sărbătorile la munte: ”Mâncați în cameră. Așa nu vă puneți în pericol”" href="/ro/story/11285265">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mii de români se află la munte, acolo unde vor petrece Crăciunul. Au apărut deja imagini cu aglomerațiile din stațiunile Sinaia, din Prahova, sau Straja, din Hunedoara. Într-o intervenție la Antena 3, Raed Arafat, șeful DSU, a vorbit despre măsurile care ar trebui respectate de turiști pentru a feri de Covid-19. ”Purtatul măștii și respectarea […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285239">Mesajele disperate ale unei tinere de 26 de ani, decedată de Covid în Spitalul Caransebeș, către mama sa: ”Nu mai merge masca. Nu primesc aer”. Reacția untății medicale</a>                <a class="permalink no-expand" rel="bookmark" title="Mesajele disperate ale unei tinere de 26 de ani, decedată de Covid în Spitalul Caransebeș, către mama sa: ”Nu mai merge masca. Nu primesc aer”. Reacția untății medicale" href="/ro/story/11285239">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O tânără de 26 de ani din Reșița a decedat luni, 14 decembrie, în Spitalul Municipal de Urgență Caransebeș. În mesajele dintre pacientă și mama sa aflată în Germania, apărute în mediul online și preluate de Express de Banat, femeia se plânge de faptul că nu este tratată corespunzător. Conducerea spitalului spune că medicii și-au […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285208">Primar Sinaia: „Am cerut pentru prima dată sprijinul Armatei”. Câți oameni sunt pe pârtiile de schi</a>                <a class="permalink no-expand" rel="bookmark" title="Primar Sinaia: „Am cerut pentru prima dată sprijinul Armatei”. Câți oameni sunt pe pârtiile de schi" href="/ro/story/11285208">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul orașului Sinaia, Vlad Oprea, a declarat pentru Libertatea că a făcut o solicitare de sprijin către Ministerul Apărării, „pentru a dirija oamenii pe pârtiile de schi și pentru a-i face să respecte regulile stabilite”, după aglomerațiile din primele două zile de pe pârtiile de schi. 4.000 de oameni sunt prezenți astăzi, 20 decembrie, pe […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285206">Larisa Iordache, prima reacție după ce a devenit dublă campioană la Europene: ”Niciodată nu este prea târziu să îţi urmezi visul”</a>                <a class="permalink no-expand" rel="bookmark" title="Larisa Iordache, prima reacție după ce a devenit dublă campioană la Europene: ”Niciodată nu este prea târziu să îţi urmezi visul”" href="/ro/story/11285206">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Larisa Iordache, 24 de ani, a afirmat, duminică, pe Instagram, că ”nu este niciodată prea târziu să îţi urmezi visul’”, după ce a obţinut două medalii de aur şi două de argint la Campionatele Europene de gimnastică artistică de la Mersin (Turcia). Dubla campioană europeană a povestit cât de greu i-a fost să revină, după […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285191">Un ieșean din Bivolari declarat mort din greșeală, acum 14 ani, a fost ”înviat” printr-o decizie a magistraților</a>                <a class="permalink no-expand" rel="bookmark" title="Un ieșean din Bivolari declarat mort din greșeală, acum 14 ani, a fost ”înviat” printr-o decizie a magistraților" href="/ro/story/11285191">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Magistrații din cadrul Judecătoriei Iași au constatat că, dintr-o eroare, un bărbat de 70 de ani, din comuna Bivolari, a fost declarat decedat. Greșeala a fost descoperită după 14 ani și îndreptată în această săptămână, scrie Bună Ziua Iași. Instanța a anulat mențiunea de deces din baza de date a Stării Civile din Bivolari referitoare […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285175">Revolta unui om de afaceri: „În ultimii 31 de ani, din Centura Capitalei au fost construiți sub 2 metri liniari pe zi!”</a>                <a class="permalink no-expand" rel="bookmark" title="Revolta unui om de afaceri: „În ultimii 31 de ani, din Centura Capitalei au fost construiți sub 2 metri liniari pe zi!”" href="/ro/story/11285175">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Într-un editorial publicat în Ziarul Financiar, omul de afaceri Dragoș Dragoteanu, proprietarul agenției imobiliare Euroest Invest, acuză lipsa de interes a oamenilor politici pentru dezvoltarea infrastructurii, Afaceristul le transmite celorlalți antreprenori să nu se bazeze pe Guvern sau pe politicieni în general, deoarece aceștia se luptă doar pentru ei și pentru interesele partidelor care îi […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285161">Amenzi de peste 1,6 milioane de lei, în ultimele 24 de ore, pentru nerespectarea măsurilor de restricție</a>                <a class="permalink no-expand" rel="bookmark" title="Amenzi de peste 1,6 milioane de lei, în ultimele 24 de ore, pentru nerespectarea măsurilor de restricție" href="/ro/story/11285161">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Angajați ai Ministerului Afacerilor Interne și ai altor autorități pentru prevenirea răspândirii virusului SARS-CoV-2 au aplicat, în ultimele 24 de ore, aproximativ 8.000 de sancțiuni contravenționale, în valoare de peste 1,6 milioane de lei, a anunțat duminică, 20 decembrie 2020, comisarul-șef de poliție Monica Dajbog, purtătorul de cuvânt al MAI. Conform datelor MAI, verificările au […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285127">Unui șofer i-a venit rău la volan și a intrat într-o mașină de Poliție, pe o stradă din București. Conducătorul auto a murit la spital</a>                <a class="permalink no-expand" rel="bookmark" title="Unui șofer i-a venit rău la volan și a intrat într-o mașină de Poliție, pe o stradă din București. Conducătorul auto a murit la spital" href="/ro/story/11285127">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un şofer din Bucureşti, de 76 de ani, a intrat duminică, 20 decembrie într-o autospecială de Poliţie parcată la intersecţia dintre Şoseaua Vitan şi Şoseaua Olteniţei, în sectorul 4 al Capitalei. Conducătorul auto a fost transportat la spital, dar nu a mai putut fi salvat, a informat Antena 3. O autospecială de poliție, staționată, condusă […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2020-12-20T16:30:10Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285115">Președintele Braziliei critică graba în ceea ce privește vaccinarea anti-COVID-19: ”Pandemia a ajuns la final”</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele Braziliei critică graba în ceea ce privește vaccinarea anti-COVID-19: ”Pandemia a ajuns la final”" href="/ro/story/11285115">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele brazilian, Jair Bolsonaro, a declarat sâmbătă că „graba” manifestată în jurul vaccinării populaţiei împotriva noului coronavirus nu este justificată și că pandemia a ajuns la final, relatează AFP, citată de Agerpres. „Pandemia a ajuns la final. Cifrele o demonstrează. Avem în prezent o mică creştere, care înseamnă un mic salt”, a declarat preşedintele brazilian […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285080">Otopeni, Mogoșoaia, Corbeanca, Dobroești și Popești-Leordeni rămân în carantină până după anul nou</a>                <a class="permalink no-expand" rel="bookmark" title="Otopeni, Mogoșoaia, Corbeanca, Dobroești și Popești-Leordeni rămân în carantină până după anul nou" href="/ro/story/11285080">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritățile locale au prelungit cu încă 14 zile, începând cu 19 decembrie 2020, ora 22:00, carantina în următoarele localități ilfovene: Corbeanca, Dobroești, Mogoșoaia, Otopeni și Popești-Leordeni, potrivit unui comunicat de presă al Prefecturii Ilfov, notează G4Media.ro. Astfel, cele cinci localități ilfovene vor fi în carantină atât de Crăciun, cât și de Anul Nou, măsura carantinării […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285079">Peste 5.000 de turisți, în staţiunea Straja, în weekend. Primarul a postat imagini cu aglomerația din parcări și de la instalații</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 5.000 de turisți, în staţiunea Straja, în weekend. Primarul a postat imagini cu aglomerația din parcări și de la instalații" href="/ro/story/11285079">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stațiunea hunedoreană Straja a fost luată cu asalt de turişti în weekendul 19-20 decembrie. Conform primarului din Lupeni, peste 5.000 de oameni au venit să se bucure de zăpadă și de cel mai mare domeniu schiabil din țară, de aproximativ 30 de kilometri. Edilul Lucian Resmeriță a făcut un apel la cabanieri ”să nu genereze […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285017">Larisa Iordache, dublă campioană la Europene de gimnastică! Titlul de la sol, obținut după contestație</a>                <a class="permalink no-expand" rel="bookmark" title="Larisa Iordache, dublă campioană la Europene de gimnastică! Titlul de la sol, obținut după contestație" href="/ro/story/11285017">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Larisa Iordache, 24 de ani, a câştigat patru medalii, două de aur și două de argint, la Campionatele Europene de gimnastică artistică de la Mersin (Turcia), notează Agerpres. Larisa Iordache a cucerit, duminică, medalia de aur la sol cu 13,450. Sportiva noastră, care în calificări a avut cea mai mare notă la sol, 13,433, a […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11285015">VIDEO | Colete cu mâncare și alcool trimise de români rudelor din Franța, distruse de poliția locală</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO | Colete cu mâncare și alcool trimise de români rudelor din Franța, distruse de poliția locală" href="/ro/story/11285015">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zeci de colete pe care trebuiau să le primească de sărbători românii și moldovenii din Franța, trimise de acasă, din Republica Moldova, dar și România, au fost distruse de către poliția locală franceză, potrivit Adevărul. Mai exact, aproape 1,2 tone de alimente și 250 de litri de alcool au fost distruse și confiscate în urma […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11284962">Trei persoane s-au luat la bătaie și au fost reținute, după incendiul din cartierul Colentina</a>                <a class="permalink no-expand" rel="bookmark" title="Trei persoane s-au luat la bătaie și au fost reținute, după incendiul din cartierul Colentina" href="/ro/story/11284962">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai mulți locatari s-au luat la bătaie, după incendiul produs duminică, 20 decembrie, într-un bloc de pe Șoseaua Colentina din București. Oamenii erau supărați din cauza pagubelor însemnate cauzate de deflagrație. Forțe sporite de poliție, jandarmi și mascați au intervenit la fața locului pentru a asigura ordinea.  Trei persoane au fost reținute și duse la […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11284947">Larisa Iordache, două medalii de aur și două de argint, la Campionatele Europene de gimnastică</a>                <a class="permalink no-expand" rel="bookmark" title="Larisa Iordache, două medalii de aur și două de argint, la Campionatele Europene de gimnastică" href="/ro/story/11284947">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sportiva română Larisa Iordache, 24 de ani, a câştigat patru medalii, două de aur și două de argint, la Campionatele Europene de gimnastică artistică de la Mersin (Turcia), notează Agerpres. Larisa Iordache a cucerit, duminică, medalia de aur la sol cu 13,450. Sportiva noastră, care în calificări a avut cea mai mare notă la sol, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11284931">Imaginile cu primul român vaccinat anti-COVID-19 vor fi difuzate în direct pe 27 decembrie</a>                <a class="permalink no-expand" rel="bookmark" title="Imaginile cu primul român vaccinat anti-COVID-19 vor fi difuzate în direct pe 27 decembrie" href="/ro/story/11284931">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comitetul Național de Coordonare a Activităților privind vaccinarea împotriva coronavirusului va transmite în direct, în 27 decembrie, imaginile cu primul român vaccinat împotriva SARS-CoV-2, a anunțat, duminică, medicul militar Valeriu Gheorghiță, coordonatorul campaniei naționale de vaccinare anti-COVID-19, notează Digi 24, citat de Mediafax. Valeriu Gheorghiță a spus că primul român vaccinat va proveni din rândul […]</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=203'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2020 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5fdfb4662966a5.98925374');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

