<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Vârsta adevărată este anotimpul din piept - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Susţin fără clătinare că adevărata vârstă a omului este anotimpul din piept, nu cartilajul din genunchi sau durerea de şale. Am cunoscut personalităţi entuziasmante ale Ţării, doldora de visări, de..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 22 ianuarie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Vârsta adevărată este anotimpul din piept</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/jurnalul-ro">Jurnalul.ro</a></span>,
22 ianuarie 2021 07:20</div>
<p>
Susţin fără clătinare că adevărata vârstă a omului este anotimpul din piept, nu cartilajul din genunchi sau durerea de şale. Am cunoscut personalităţi entuziasmante ale Ţării, doldora de visări, de...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://jurnalul.ro/editorial/varsta-adevarata-este-anotimpul-din-piept-864916.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Jurnalul.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-01-22T06:00:10Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386829">Reducerea dobânzii directoare, vaccin pentru economie</a>                <a class="permalink no-expand" rel="bookmark" title="Reducerea dobânzii directoare, vaccin pentru economie" href="/ro/story/11386829">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din 18 ianuarie, dobânda directoare a băncii centrale scade la 1,25 la sută, reducerea de un sfert de punct procentual reprezentând un nivel mai mic cu 16,7 la sută față de cel anterior valabil. Decizia de...</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-01-22T05:40:07Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386805">Dobânzile în scădere şi deficitele în creştere sunt vicii sau virtuţi?</a>                <a class="permalink no-expand" rel="bookmark" title="Dobânzile în scădere şi deficitele în creştere sunt vicii sau virtuţi?" href="/ro/story/11386805">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Economiştii de la vârful politicii româneşti au auzit de Patrick Minford. Când l-am intervievat pe consilierul economic al Doamnei de Fier, în 2007, mi-a spus că în țările în care populația nu este...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386803">Cu ce se ocupă, la pensie, un „greu” al sistemului judiciar</a>                <a class="permalink no-expand" rel="bookmark" title="Cu ce se ocupă, la pensie, un „greu” al sistemului judiciar" href="/ro/story/11386803">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fost procuror general al României, schimbat din funcție odată cu fuga lui Omar Hayssam, Ilie Botoș a intrat puternic în afaceri, asociindu-se cu cel puțin două personaje extrem de cunoscute în zona adiacentă...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-01-22T05:20:06Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386777">Vârsta adevărată este anotimpul din piept</a>                <a class="permalink no-expand" rel="bookmark" title="Vârsta adevărată este anotimpul din piept" href="/ro/story/11386777">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Susţin fără clătinare că adevărata vârstă a omului este anotimpul din piept, nu cartilajul din genunchi sau durerea de şale. Am cunoscut personalităţi entuziasmante ale Ţării, doldora de visări, de...</div>
                    </div>
    </div>
					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-01-21T20:30:12Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386493">Cîmpeanu: Reducerea numărului de elevi din clasele de liceu înseamnă 1.000 de clase în plus</a>                <a class="permalink no-expand" rel="bookmark" title="Cîmpeanu: Reducerea numărului de elevi din clasele de liceu înseamnă 1.000 de clase în plus" href="/ro/story/11386493">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reducerea numărului de elevi din clasele de liceu înseamnă 1.000 de clase în plus, a declarat la Digi24 ministrul Educației Sorin Cîmpeanu.Ministrul a admis că în aceste condiții va fi nevoie și de un...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386492">Rusul Aleksandr Kokorin s-a transferat la Fiorentina</a>                <a class="permalink no-expand" rel="bookmark" title="Rusul Aleksandr Kokorin s-a transferat la Fiorentina" href="/ro/story/11386492">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zvonurile și informațiile tot mai concrete referitoare la transferul lui Aleksandr Kokorin la Fiorentina au fost oficializate, joi, prima dată de către Spartak Moscova, pe site-ul său oficial.Jucătorul de 29...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386461">Pensia lui Trump ca preşedinte al SUA este mai mică decât cea mai mare pensie din România</a>                <a class="permalink no-expand" rel="bookmark" title="Pensia lui Trump ca preşedinte al SUA este mai mică decât cea mai mare pensie din România" href="/ro/story/11386461">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul preşedinte american Donald Trump are dreptul de a încasa aşa-numita pensie pentru foştii preşedinţi, în valoare de 221.400 de dolari pe an, adică 18.450 de dolari pe lună, ceea ce îl poziţionează mai...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386398">Colaborare Merkel-Putin pentru producerea unui vaccin contra COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="Colaborare Merkel-Putin pentru producerea unui vaccin contra COVID-19" href="/ro/story/11386398">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cancelarul Germaniei, Angela Merkel, a declarat, joi, că a discutat cu preşedintele Rusiei, Vladimir Putin, despre posibilitatea colaborării pentru producerea în comun a unui vaccin anticoronavirus.Întrebată,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386379">Ciolacu, despre cea mai mare greşeală politică pe care a făcut-o Dăncilă: &quot;S-a sfătuit cu oameni din afara partidului”</a>                <a class="permalink no-expand" rel="bookmark" title="Ciolacu, despre cea mai mare greşeală politică pe care a făcut-o Dăncilă: &quot;S-a sfătuit cu oameni din afara partidului”" href="/ro/story/11386379">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele PSD, Marcel Ciolacu a relatat la Antena3, în cadrul emisiunii „Subiectiv”, detaliile care au condus la plecarea fostului premier Viorica Dăncilă, despre care spune că pe durata mandatului a făcut...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386351">Pfizer a redus livrările de vaccin în unele țări din UE, inclusiv în România</a>                <a class="permalink no-expand" rel="bookmark" title="Pfizer a redus livrările de vaccin în unele țări din UE, inclusiv în România" href="/ro/story/11386351">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pfizer a redus la jumătate livrările de vaccin COVID-19 în unele țări ale UE în această săptămână, au declarant, joi, oficiali guvernamentali, relatează Reuters.România a obținut doar 50% din volumul...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386332">Ministrul Educației a decis reducerea numărului de elevi în clasele de liceu</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Educației a decis reducerea numărului de elevi în clasele de liceu" href="/ro/story/11386332">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Educației, Sorin Mihai Cîmpeanu, a decis că numărul de elevi în clasele de început de ciclu în învăţământul liceal de zi, se va reduce de la 28 la 24 de elevi în clasă pentru filiera tehnologică...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386330">Ciolacu: Proiectul de buget nu se încadrează în deficitul anunțat</a>                <a class="permalink no-expand" rel="bookmark" title="Ciolacu: Proiectul de buget nu se încadrează în deficitul anunțat" href="/ro/story/11386330">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proiectul de buget nu se încadrează în deficitul anunțat, de 7%, acest lucru fiind discutat la ședința de lucru a președintelui Klaus Iohannis cu premierul Florin Cîțu și alți miniștri, a declarat liderul...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386287">Vaccinul anti-COVID, obligatoriu pentru cei ce vor în croazieră</a>                <a class="permalink no-expand" rel="bookmark" title="Vaccinul anti-COVID, obligatoriu pentru cei ce vor în croazieră" href="/ro/story/11386287">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania britanică Saga Cruises a devenit prima linie de croazieră care a anunțat că solicită vaccinarea tuturor pasagerilor împotriva COVID-19 pentru a putea să navigheze pe vapoarele sale de croazieră. Deși au...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386233">Kremlinul nu are remușcări. Încep să fie arestați și aliații disidentului Aleksei Navalnîi</a>                <a class="permalink no-expand" rel="bookmark" title="Kremlinul nu are remușcări. Încep să fie arestați și aliații disidentului Aleksei Navalnîi" href="/ro/story/11386233">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liubov Sobol, o colaboratoare apropiată a liderului opoziţiei ruse, Aleksei Navalnîi, a fost reţinută joi, la Moscova, sub acuzaţia de instigare la organizarea de proteste ilegale.Liubov Sobol "a fost reţinut</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386179">PE cere o lege care să garanteze lucrătorilor dreptul de a se deconecta digital de la lucru</a>                <a class="permalink no-expand" rel="bookmark" title="PE cere o lege care să garanteze lucrătorilor dreptul de a se deconecta digital de la lucru" href="/ro/story/11386179">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Eurodeputații cer Comisiei Europene să propună o lege care să le permită persoanelor care lucrează digital să se deconecteze de la muncă în afara programului de lucru.Legislația ar mai trebui să...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386119">Cutremur de 5,1 grade, în Cipru</a>                <a class="permalink no-expand" rel="bookmark" title="Cutremur de 5,1 grade, în Cipru" href="/ro/story/11386119">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un cutremur cu magnitudinea de 5,1 grade a avut loc, joi după-amiază, pe Insula Cipru, fiind simţit puternic, informează site-ul Knews.Kathimerini.com.cy.Cutremurul de 5,1 grade s-a produs în zona Dasaki...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11386118">Prognoza METEO pentru 22, 23, 24 și 25 ianuarie: Cer noros</a>                <a class="permalink no-expand" rel="bookmark" title="Prognoza METEO pentru 22, 23, 24 și 25 ianuarie: Cer noros" href="/ro/story/11386118">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vremea se va ameliora in cea mai mare parte a tarii. Vantul va sufla moderat spre tare in Carpatii Meridionali si slab, cel mult slab pana la moderat in celelalte zone ale tarii.Temperaturile maxime se vor situa in gener...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11385982">Aproape 40.000 de români au fost vaccinați în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Aproape 40.000 de români au fost vaccinați în ultimele 24 de ore" href="/ro/story/11385982">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproape 40.000 de români au fost vaccinați în ultimele 24 de ore, ceea ce face ca numărul total al celor imunizați din România să ajungă la aproape 340.000.Potrivit Comitetului Național de Coordonare a...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-01-21T16:40:07Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11385867">Revoluție în presa română! Jurnalul răstoarnă piaţa de print</a>                <a class="permalink no-expand" rel="bookmark" title="Revoluție în presa română! Jurnalul răstoarnă piaţa de print" href="/ro/story/11385867">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cotidianul naţional Jurnalul devine de luni, 25 ianuarie, singurul ziar de investigații jurnalistice de maxim interes din România. În fiecare săptămână, ai 100 de pagini de anchete spectaculoase și reportaje...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11385752">Crizantema: de la origine la semnificație</a>                <a class="permalink no-expand" rel="bookmark" title="Crizantema: de la origine la semnificație" href="/ro/story/11385752">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Crizantemele sunt, cu siguranță, unele dintre cele mai întâlnite flori atât în buchete cât și în aranjamente florale. Cunoscute în popor ca fiind ”reginele toamnei”, crizantemele sunt flori foarte...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11385703">Noi categorii de persoane, vaccinate în etapa a doua</a>                <a class="permalink no-expand" rel="bookmark" title="Noi categorii de persoane, vaccinate în etapa a doua" href="/ro/story/11385703">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Persoanele dializate, imobilizate sau nedeplasabile sunt vaccinate în etapa a doua, a stabilit, joi, Comitetului Național de Coordonare a Activităților privind Vaccinarea împotriva COVID-19 (CNCAV).În conformit...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11385647">Noile modele de subiecte pentru Evaluarea Națională și testările PISA, teme ale webinarelor susținute pe Webdidactica</a>                <a class="permalink no-expand" rel="bookmark" title="Noile modele de subiecte pentru Evaluarea Națională și testările PISA, teme ale webinarelor susținute pe Webdidactica" href="/ro/story/11385647">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În luna februarie, pe platforma Webdidactica, vor avea loc mai multe webinare care au ca temă predarea centrată pe competențe, conform evaluărilor de tip PISA și viziunea asupra noilor subiecte de Evaluare...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11385541">Medic de familie: Din păcate, Pfizer și Moderna au fost cele mai sigure la teste... Iată de ce zic ”din păcate”!</a>                <a class="permalink no-expand" rel="bookmark" title="Medic de familie: Din păcate, Pfizer și Moderna au fost cele mai sigure la teste... Iată de ce zic ”din păcate”!" href="/ro/story/11385541">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vaccinarea împotriva infecției cu SARS-CoV-2 este o problemă personală, pentru că astfel ne protejăm de noul coronavirus și evităm riscul de a dezvolta simptome grave. Însă imunizarea...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11385249">In memoriam Luminiţa Constantinescu, la TVR</a>                <a class="permalink no-expand" rel="bookmark" title="In memoriam Luminiţa Constantinescu, la TVR" href="/ro/story/11385249">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Televiziunea Română regretă dispariţia bine-cunoscutei realizatoare de emisiuni tv și critic muzical Luminița Constantinescu şi îi aduce un respectuos omagiu difuzând, in memoriam, o serie de programe care îi...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11385195">Toni Grecu, infectat cu COVID-19.  „Nu am fost și nici nu sunt la ATI”</a>                <a class="permalink no-expand" rel="bookmark" title="Toni Grecu, infectat cu COVID-19.  „Nu am fost și nici nu sunt la ATI”" href="/ro/story/11385195">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Realizator tv, prezentator și scenarist, Toni Grecu s-a infectat cu virusul SARS-CoV-2. Acesta se află internat la Institutul Național de Boli Infecțioase ”Prof. Matei Balș” din Capitală.El a...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11385151">31.126 de cazuri de infecţii respiratorii acute în săptămâna 11 - 17 ianuarie</a>                <a class="permalink no-expand" rel="bookmark" title="31.126 de cazuri de infecţii respiratorii acute în săptămâna 11 - 17 ianuarie" href="/ro/story/11385151">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Numărul total de cazuri de infecţii respiratorii acute a fost de 31.126, în perioada 11 - 17 ianuarie, la nivel naţional, înregistrându-se mai puţine îmbolnăviri faţă de aceeaşi săptămână a anului trecut ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11384924">Rocanotherworld Winter Edition – spiritul de festival se simte de acasă, timp de 5 zile</a>                <a class="permalink no-expand" rel="bookmark" title="Rocanotherworld Winter Edition – spiritul de festival se simte de acasă, timp de 5 zile" href="/ro/story/11384924">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">14 concerte înregistrate de la ediția din iunie 2020 a Rocanotherworld se vor putea vedea pe platforma Overground Showroom între 20 – 24 ianuarie iar publicul se poate bucura în plină iarnă de experiența de...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11384858">De Ziua Unirii Principatelor Române, Muzeul Municipiului București se vizitează gratuit</a>                <a class="permalink no-expand" rel="bookmark" title="De Ziua Unirii Principatelor Române, Muzeul Municipiului București se vizitează gratuit" href="/ro/story/11384858">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Muzeul Municipiului București oferă acces gratuit duminică, 24 ianuarie 2021, cu ocazia Zilei Unirii Principatelor Române. Astfel, intrarea va fi liberă duminică pe parcursul întregii zile la toate muzeele și...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11384857">România alocă doar 1.4% din cheltuielile de sănătate pe prevenție</a>                <a class="permalink no-expand" rel="bookmark" title="România alocă doar 1.4% din cheltuielile de sănătate pe prevenție" href="/ro/story/11384857">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România alocă doar 1.4% - adică 40 de lei pe persoană - din cheltuielile de sănătate pe prevenție, în comparație cu Italia sau Finlanda, țări care alocă peste 4%. „Să fim mai atenți la alimentele pe care...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11384745">Horoscop zilnic, 22 ianuarie 2021. Este momentul perfect să vă bucurați de timpul petrecut cu familia</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop zilnic, 22 ianuarie 2021. Este momentul perfect să vă bucurați de timpul petrecut cu familia" href="/ro/story/11384745">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Horoscop BerbecDupă ce ați făcut tot posibilul să rezolvați o problemă, un prieten a intervenit și a făcut ceva ce pare o trădare absolută. În cele din urmă, acceptați scuzele. Totuși, deși iertarea...</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=209'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID600a6a53a00948.13748838');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

