<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Will Smith este gazda unui documentar Netflix despre drepturi civile - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Actorul american Will Smith este gazda serialului documentar produs de Netflix “Amend: The Fight For America”, care va avea premiera pe 17 februarie. Documentarul  are la bază analiza celui de-al 14-lea Amendament la Constituția SUA, […] Articolul Will Smith este gazda unui documentar Netflix despre drepturi civile apare prima dată în Apropo.ro."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 4 februarie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Will Smith este gazda unui documentar Netflix despre drepturi civile</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/apropotv-ro">ApropoTV</a></span>,
4 februarie 2021 10:30</div>
<p>
Actorul american Will Smith este gazda serialului documentar produs de Netflix “Amend: The Fight For America”, care va avea premiera pe 17 februarie. Documentarul  are la bază analiza celui de-al 14-lea Amendament la Constituția SUA, […] Articolul Will Smith este gazda unui documentar Netflix despre drepturi civile apare prima dată în Apropo.ro.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.apropotv.ro/will-smith-este-gazda-unui-documentar-netflix-despre-drepturi-civile-20231199">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  ApropoTV</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-02-04T08:30:12Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11433709">Will Smith este gazda unui documentar Netflix despre drepturi civile</a>                <a class="permalink no-expand" rel="bookmark" title="Will Smith este gazda unui documentar Netflix despre drepturi civile" href="/ro/story/11433709">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actorul american Will Smith este gazda serialului documentar produs de Netflix “Amend: The Fight For America”, care va avea premiera pe 17 februarie. Documentarul  are la bază analiza celui de-al 14-lea Amendament la Constituția SUA, […] Articolul Will Smith este gazda unui documentar Netflix despre drepturi civile apare prima dată în Apropo.ro.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-02-04T07:10:07Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11433278">Actorul Mike Henry, cunoscut pentru rolul Tarzan jucat în mai multe filme, a murit</a>                <a class="permalink no-expand" rel="bookmark" title="Actorul Mike Henry, cunoscut pentru rolul Tarzan jucat în mai multe filme, a murit" href="/ro/story/11433278">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actorul și fostul jucător de fotbal american Mike Henry, cunoscut pentru rolul Tarzan jucat în mai multe filme, a murit la vârsta de 84 de ani. În tinerețe, a schimbat fotbalul pentru actorie și a […] Articolul Actorul Mike Henry, cunoscut pentru rolul Tarzan jucat în mai multe filme, a murit apare prima dată în Apropo.ro.</div>
                    </div>
    </div>
					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-02-03T14:00:12Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11431297">„Nomadland”, „Borat”, “The Queen’s Gambit”, „The Crown”, printre nominalizările la Globurile de Aur</a>                <a class="permalink no-expand" rel="bookmark" title="„Nomadland”, „Borat”, “The Queen’s Gambit”, „The Crown”, printre nominalizările la Globurile de Aur" href="/ro/story/11431297">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Filmele „Nomadland” și „Borat” și serialele “The Queen’s Gambit” și „The Crown” se numără printre nominalizările la cea de-a 78-a ediție a galei Globurile de Aur, care va avea loc pe 28 februarie. Astfel, “Nomadland”, […] Articolul „Nomadland”, „Borat”, “The Queen’s Gambit”, „The Crown”, printre nominalizările la Globurile de Aur apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11431036">Black Eyed Peas, Tyga, Dimitri Vegas &amp; Like Mike se numără printre primii anunțați la Neversea</a>                <a class="permalink no-expand" rel="bookmark" title="Black Eyed Peas, Tyga, Dimitri Vegas &amp; Like Mike se numără printre primii anunțați la Neversea" href="/ro/story/11431036">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Black Eyed Peas, Tyga, Dimitri Vegas & Like Mike, Don Diablo şi Nicky Romero se numără printre primii artiştii confirmaţi la ediția de anul acesta a Festivalului Neversea, care va avea loc în perioada 8 […] Articolul Black Eyed Peas, Tyga, Dimitri Vegas & Like Mike se numără printre primii anunțați la Neversea apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11430685">In Utero: Primul album înregistrat de un copil în pântecul mamei sale, „Sounds of the Unborn”</a>                <a class="permalink no-expand" rel="bookmark" title="In Utero: Primul album înregistrat de un copil în pântecul mamei sale, „Sounds of the Unborn”" href="/ro/story/11430685">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primul album înregistrat de un copil pe când încă era în pântecul mamei sale va fi lansat pe 2 aprilie. Este vorba despre albumul de debut al lui Luca Yupanqui, intitulat  “Sounds Of The Unborn”, […] Articolul In Utero: Primul album înregistrat de un copil în pântecul mamei sale, „Sounds of the Unborn” apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11430242">Josh Duhamel, în locul lui Armie Hammer în filmul cu J. Lo “Shotgun Wedding”</a>                <a class="permalink no-expand" rel="bookmark" title="Josh Duhamel, în locul lui Armie Hammer în filmul cu J. Lo “Shotgun Wedding”" href="/ro/story/11430242">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actorul american Josh Duhamel îl va înlocui pe Armie Hammer în filmul “Shotgun Wedding”, unde va juca alături de Jennifer Lopez și de Maluma, a anunțat compania Lionsgate. Anunțul oficial a venit după ce, de […] Articolul Josh Duhamel, în locul lui Armie Hammer în filmul cu J. Lo “Shotgun Wedding” apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11430098">Cum a confundat Ashton Kutcher serialul “Bridgerton” cu un film porno</a>                <a class="permalink no-expand" rel="bookmark" title="Cum a confundat Ashton Kutcher serialul “Bridgerton” cu un film porno" href="/ro/story/11430098">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actorul Ashton Kutcher spune că a confundat serialul “Bridgerton” cu un film porno, lucru poate de înțeles pentru fanii producției Netflix.  „Mă înșeli cu acest show”, i-a spus glumind actorul în vârstă de 42 de […] Articolul Cum a confundat Ashton Kutcher serialul “Bridgerton” cu un film porno apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11429730">David Guetta spune că ar fi “absolut corect” ca accesul în festivaluri să depindă de vaccinare</a>                <a class="permalink no-expand" rel="bookmark" title="David Guetta spune că ar fi “absolut corect” ca accesul în festivaluri să depindă de vaccinare" href="/ro/story/11429730">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Într-o perioadă în care industria muzicii live este grav afectată de pandemie, celebrul DJ francez David Guetta a spus că “ar fi corect” ca accesul în festivaluri să fie rezervat celor vaccinați anti-SARS-CoV-2.  Guetta, în […] Articolul David Guetta spune că ar fi “absolut corect” ca accesul în festivaluri să depindă de vaccinare apare prima dată în Apropo.ro.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-02-03T08:00:14Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11429072">Gala Globurile de Aur, transmisă în premieră de pe cele două coaste ale Americii</a>                <a class="permalink no-expand" rel="bookmark" title="Gala Globurile de Aur, transmisă în premieră de pe cele două coaste ale Americii" href="/ro/story/11429072">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actrițele Tina Fey și Amy Poehler vor găzdui cea de-a 78-a ediție a galei Globurile de Aur de pe cele două coaste ale Americii. Astfel, Tina Fey va transmite în direct de la The Rainbow […] Articolul Gala Globurile de Aur, transmisă în premieră de pe cele două coaste ale Americii apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11428906">Filmele “CODA” și „Hive” au fost marile câștigătoare la Festivalul de la Sundance</a>                <a class="permalink no-expand" rel="bookmark" title="Filmele “CODA” și „Hive” au fost marile câștigătoare la Festivalul de la Sundance" href="/ro/story/11428906">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lungmetrajele “CODA”, de Sian Heder, și „Hive”, de Blerta Basholli, au fost marile câștigătoare la Festivalul de la Sundance, un eveniment de marcă al filmului independent, care de obicei are loc în Park City, statul […] Articolul Filmele “CODA” și „Hive” au fost marile câștigătoare la Festivalul de la Sundance apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">2 februarie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11427340">Rapperul Silento a intrat în “silent mood”. Este acuzat că și-a ucis vărul</a>                <a class="permalink no-expand" rel="bookmark" title="Rapperul Silento a intrat în “silent mood”. Este acuzat că și-a ucis vărul" href="/ro/story/11427340">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rapperul american Silento, cunoscut mai ales pentru piesa „Watch Me (Whip/Nae Nae)”, este acuzat că și-a împușcat mortal propriul văr. Silento a fost arestat zilele trecute sub acuzația de ucidere a lui Frederick Rooks, potrivit […] Articolul Rapperul Silento a intrat în “silent mood”. Este acuzat că și-a ucis vărul apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11426846">Ryan Coogler va produce serialul „Wakanda”, în cadrul unui parteneriat exclusiv cu Disney</a>                <a class="permalink no-expand" rel="bookmark" title="Ryan Coogler va produce serialul „Wakanda”, în cadrul unui parteneriat exclusiv cu Disney" href="/ro/story/11426846">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cineastul Ryan Coogler, cunoscut pentru superproducția “Black Panther”, a semnat un parteneriat exclusiv pe cinci ani cu compania Walt Disney, pentru a produce seria “Wakanda”, pentru Disney+, și altele pentru universul Marvel, prin compania sa, […] Articolul Ryan Coogler va produce serialul „Wakanda”, în cadrul unui parteneriat exclusiv cu Disney apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11426513">Mariah Carey, dată în judecată de propria soră, pentru 1,25 de milioane de dolari</a>                <a class="permalink no-expand" rel="bookmark" title="Mariah Carey, dată în judecată de propria soră, pentru 1,25 de milioane de dolari" href="/ro/story/11426513">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mariah Carey a fost dată în judecată de propria soră, Alison Carey, care susține că a fost traumatizată emoțional din cauza unor acuzații de abuz aduse de cântăreață și îi cere acesteia despăgubiri de cel […] Articolul Mariah Carey, dată în judecată de propria soră, pentru 1,25 de milioane de dolari apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11426406">Certificatul de naștere al fiului lui Meghan Markle și prințului Harry stârnește controverse</a>                <a class="permalink no-expand" rel="bookmark" title="Certificatul de naștere al fiului lui Meghan Markle și prințului Harry stârnește controverse" href="/ro/story/11426406">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Numele lui Meghan Markle a fost modificat în certificatul de naștere al fiului său, Archie, o schimbare care ar fi fost dictată de palatul Buckingham, susține fosta actriță americană, care este însă contrazisă de reprezentanții […] Articolul Certificatul de naștere al fiului lui Meghan Markle și prințului Harry stârnește controverse apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11425899">Thrillerul “Those Who Wish Me Dead”, cu Angelina Jolie, va fi lansat pe 14 mai</a>                <a class="permalink no-expand" rel="bookmark" title="Thrillerul “Those Who Wish Me Dead”, cu Angelina Jolie, va fi lansat pe 14 mai" href="/ro/story/11425899">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Thrillerul “Those Who Wish Me Dead”, cu Angelina Jolie, va fi lansat în cinematografe pe 14 mai, potrivit unui anunț făcut de Warner Bros., și va debuta, simultan, pe canalul HBO Max, ca majoritatea producțiilor […] Articolul Thrillerul “Those Who Wish Me Dead”, cu Angelina Jolie, va fi lansat pe 14 mai apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11425077">Hal Holbrook, cunoscut mai ales pentru interpretarea scriitorului Mark Twain, a murit</a>                <a class="permalink no-expand" rel="bookmark" title="Hal Holbrook, cunoscut mai ales pentru interpretarea scriitorului Mark Twain, a murit" href="/ro/story/11425077">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actorul american Hal Holbrook, devenit celebru mai ales pentru interpretarea scriitorului Mark Twain, a decedat la vârsta de 95 de ani. Holbrook l-a interpretat pe legendarul scriitor în one man show-ul “Mark Twain Tonight!”, pentru […] Articolul Hal Holbrook, cunoscut mai ales pentru interpretarea scriitorului Mark Twain, a murit apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11425039">Tony Bennett și Lady Gaga lansează al doilea album împreună</a>                <a class="permalink no-expand" rel="bookmark" title="Tony Bennett și Lady Gaga lansează al doilea album împreună" href="/ro/story/11425039">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tony Bennett și Lady Gaga lansează împreună un nou album, la care cei doi au lucrat după ce muzicianul de 94 de ani a fost diagnosticat cu maladia Alzheimer, în 2016. Informația a apărut după […] Articolul Tony Bennett și Lady Gaga lansează al doilea album împreună apare prima dată în Apropo.ro.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-02-02T07:30:18Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11424540">Marilyn Manson: Declarațiile lui Evan Rachel Wood, o denaturare oribilă a realității</a>                <a class="permalink no-expand" rel="bookmark" title="Marilyn Manson: Declarațiile lui Evan Rachel Wood, o denaturare oribilă a realității" href="/ro/story/11424540">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Brian Warner, muzicianul cunoscut sub pseudonimul Marilyn Manson, neagă acuzațiile de abuz sexual, fizic și emoțional aduse de fosta sa iubită actrița Evan Rachel Wood și de alte femei. Warner a scris un un mesaj […] Articolul Marilyn Manson: Declarațiile lui Evan Rachel Wood, o denaturare oribilă a realității apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11424372">„Un tataie de coșmar”, cu De Niro, rămâne pe primul loc în box office-ul românesc de weekend</a>                <a class="permalink no-expand" rel="bookmark" title="„Un tataie de coșmar”, cu De Niro, rămâne pe primul loc în box office-ul românesc de weekend" href="/ro/story/11424372">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Un tataie de coșmar/ The War with Grandpa”, cu Robert de Niro, s-a menținut pe primul loc în topul preferințelor spectatorilor români în weekend, reușind încasări de 10.608 lei. Filmul regizat de Tim Hill, în […] Articolul „Un tataie de coșmar”, cu De Niro, rămâne pe primul loc în box office-ul românesc de weekend apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">1 februarie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11423856">Dustin Diamond, cunoscut pentru rolul din „Salvați de clopoțel”, a murit la 44 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Dustin Diamond, cunoscut pentru rolul din „Salvați de clopoțel”, a murit la 44 de ani" href="/ro/story/11423856">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actorul american Dustin Diamond, cunoscut pentru rolul Screech din sitcom-ul „Salvați de clopoțel/ Saved by the Bell”, a murit luni, la 44 de ani, din cauza unui cancer pulmonar. Actorul a fost diagnosticat cu cancer […] Articolul Dustin Diamond, cunoscut pentru rolul din „Salvați de clopoțel”, a murit la 44 de ani apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11423294">Fiica lui Ion Dichiseanu: Tata trece printr-o cumpănă; nu are legătură cu Sars Cov2</a>                <a class="permalink no-expand" rel="bookmark" title="Fiica lui Ion Dichiseanu: Tata trece printr-o cumpănă; nu are legătură cu Sars Cov2" href="/ro/story/11423294">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fiica actorului Ion Dichiseanu, Ioana Dichiseanu, spune că tatăl său are probleme de sănătate, în urma unei „investigații făcute greșit” în urmă cu două luni într-o clinică privată. „Este adevărat că tata trece din nou […] Articolul Fiica lui Ion Dichiseanu: Tata trece printr-o cumpănă; nu are legătură cu Sars Cov2 apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11423148">Evan Rachel Wood îl acuză pe Marilyn Manson de abuzuri psihice și sexuale</a>                <a class="permalink no-expand" rel="bookmark" title="Evan Rachel Wood îl acuză pe Marilyn Manson de abuzuri psihice și sexuale" href="/ro/story/11423148">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actrița Evan Rachel Wood, star al serialului „Westworld”, l-a acuzat de abuzuri fizice, psihice și sexuale pe fostul său partener Marilyn Manson. Faptele ar fi avut loc pe tot parcursul relației lor, care a început […] Articolul Evan Rachel Wood îl acuză pe Marilyn Manson de abuzuri psihice și sexuale apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11423070">Muzicianul Tony Bennett a fost diagnosticat cu Alzheimer</a>                <a class="permalink no-expand" rel="bookmark" title="Muzicianul Tony Bennett a fost diagnosticat cu Alzheimer" href="/ro/story/11423070">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Muzicianul american Tony Bennett a fost diagnosticat cu maladia Alzheimer. Cântărețul recompensat cu 16 premii Grammy, o legendă a muzicii jazz, în vârstă de 94 de ani, îi poate recunoaște în continuare pe membrii familiei, […] Articolul Muzicianul Tony Bennett a fost diagnosticat cu Alzheimer apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11422673">Regizoarea Adina Pintilie face parte din juriul Berlinalei 2021</a>                <a class="permalink no-expand" rel="bookmark" title="Regizoarea Adina Pintilie face parte din juriul Berlinalei 2021" href="/ro/story/11422673">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Regizoarea Adina Pintilie, recompensată cu Ursul de Aur în 2018, se numără printre membrii juriului ediției de anul acesta a Festivalului de Film de la Berlin. Organizatorii Berlinalei au decis ca șase câștigători anteriori ai […] Articolul Regizoarea Adina Pintilie face parte din juriul Berlinalei 2021 apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11422561">Scandalul care a dus la închiderea tabloidului News of the World devine subiect de serial</a>                <a class="permalink no-expand" rel="bookmark" title="Scandalul care a dus la închiderea tabloidului News of the World devine subiect de serial" href="/ro/story/11422561">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Scandalul interceptărilor telefonice care a dus la închiderea tabloidului britanic News of the World, în 2011, și care a afectat grav imaginea imperiului media deținut de Rupert Murdoch va fi subiectul serialului “Thank You & […] Articolul Scandalul care a dus la închiderea tabloidului News of the World devine subiect de serial apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11421873">George Clooney: “M-aș lua pe mine însumi pe o insulă pustie”</a>                <a class="permalink no-expand" rel="bookmark" title="George Clooney: “M-aș lua pe mine însumi pe o insulă pustie”" href="/ro/story/11421873">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce, cu ceva timp în urmă, a mărturisit că se tunde singur și că este și frizerul casei, actorul american George Clooney declară că are și talent de croitor. Actorul a povestit că se […] Articolul George Clooney: “M-aș lua pe mine însumi pe o insulă pustie” apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11421475">Neil Young anunță lansarea unui album „pierdut”, “Johnny’s Island”</a>                <a class="permalink no-expand" rel="bookmark" title="Neil Young anunță lansarea unui album „pierdut”, “Johnny’s Island”" href="/ro/story/11421475">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Muzicianul Neil Young a anunțat că va lansa un album cu piese inedite, pe care le-a înregistrat în 1982, în Hawaii, cu titlul “Johnny’s Island”. Young are în derulare un proiect prin care lansează cântece […] Articolul Neil Young anunță lansarea unui album „pierdut”, “Johnny’s Island” apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11421362">Dorian Popa face emisiune online din culisele emisiunii „Te cunosc de undeva!”</a>                <a class="permalink no-expand" rel="bookmark" title="Dorian Popa face emisiune online din culisele emisiunii „Te cunosc de undeva!”" href="/ro/story/11421362">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Artistul Dorian Popa îi invită pe telespectatori la „Te cunosc de undeva! After Party” pe site-ul Antena 1, în fiecare sâmbătă, după emisiune. Cel de-al 16-lea sezon „Te cunosc de undeva!” va avea premiera sâmbătă, […] Articolul Dorian Popa face emisiune online din culisele emisiunii „Te cunosc de undeva!” apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11420342">Magitot prezintă emisiunea lui Măruță, după ce acesta s-a îmbolnăvit de COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="Magitot prezintă emisiunea lui Măruță, după ce acesta s-a îmbolnăvit de COVID-19" href="/ro/story/11420342">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Artistul Magitot va prezenta emisiunea lui Cătălin Măruță de la Pro TV, după ce realizatorul de televiziune a fost confirmat cu COVID-19. În weekend, imediat ce a aflat, prezentatorul și familia lui au intrat în […] Articolul Magitot prezintă emisiunea lui Măruță, după ce acesta s-a îmbolnăvit de COVID-19 apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11420294">Selecția națională Eurovision 2021 debutează luni</a>                <a class="permalink no-expand" rel="bookmark" title="Selecția națională Eurovision 2021 debutează luni" href="/ro/story/11420294">#</a>                <a class="src site color-green no-expand" href="/ro/b/apropotv-ro">ApropoTV</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Etapa de selecție a piesei care va reprezenta România la ediția de anul acesta a Eurovision debutează pe 1 februarie, după ce, anul trecut, concursul muzical a fost anulat din cauza pandemiei. Roxen, artista aleasă încă […] Articolul Selecția națională Eurovision 2021 debutează luni apare prima dată în Apropo.ro.</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=214'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID601bb62d6d59d3.57020929');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

