<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Cum sunt distruse ambulanţele chiar la sediul serviciului de intervenţii. Explicaţile autorităţilor, halucinante - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Situaţie incredibilă la Staţia Judeţeană de Ambulanţă. De aproape 30 de ani, parcarea şi drumul de acces către staţie este un tărâm al gropilor şi  „craterelor”, fiindcă autorităţile habar nu au cine este proprietarul acestui teren, deci nu pot face reparaţii."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/3-1-7.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 16 martie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Cum sunt distruse ambulanţele chiar la sediul serviciului de intervenţii. Explicaţile autorităţilor, halucinante</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/adevarul-ro">Adevarul (Romania)</a></span>,
16 martie 2021 07:45</div>
<p>
Situaţie incredibilă la Staţia Judeţeană de Ambulanţă. De aproape 30 de ani, parcarea şi drumul de acces către staţie este un tărâm al gropilor şi  „craterelor”, fiindcă autorităţile habar nu au cine este proprietarul acestui teren, deci nu pot face reparaţii.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://adevarul.ro/locale/botosani/cum-distruse-ambulantele-sediul-serviciul-interventii-explicatile-autoritatilor-halucinante-1_604f7c025163ec4271ebfff0/index.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Adevarul (Romania)</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-03-16T06:00:06Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11581317">Raed Arafat, despre „condamnarea sa la moarte” şi reprogramarea slujbei de Înviere: Bazaconii şi minciuni VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Raed Arafat, despre „condamnarea sa la moarte” şi reprogramarea slujbei de Înviere: Bazaconii şi minciuni VIDEO" href="/ro/story/11581317">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Raed Arafat, şeful Departamentului pentru Situaţii de Urgenţă (DSU) a lămurit câteva dintre fake-news-urile care circulă în spaţiul public.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11581316">Octogenara Azota Popescu, neobosita „mamă a orfanilor”: „Ştiam că doarme pe banca unde o abandonase mama sa”</a>                <a class="permalink no-expand" rel="bookmark" title="Octogenara Azota Popescu, neobosita „mamă a orfanilor”: „Ştiam că doarme pe banca unde o abandonase mama sa”" href="/ro/story/11581316">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedinta Asociaţiei Catharsis a adus în România conceptul de „asistent maternal profesionist”, a modificat Legea adopţiei de mai multe ori, a ajutat mii de orfani şi răspunde la orice oră din zi şi din noapte, deşi este trecută de 80 de ani</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11581315">Prognoza meteo: Când vine primăvara. Vreme de iarnă în majoritatea zonelor, unde viscoleşte</a>                <a class="permalink no-expand" rel="bookmark" title="Prognoza meteo: Când vine primăvara. Vreme de iarnă în majoritatea zonelor, unde viscoleşte" href="/ro/story/11581315">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ninsoare viscolită în masivele sudice, polei şi precipitaţii în cea mai mare parte a teritoriului anunţă meteorologii în următoarele zile. Primăvara încă se lasă aşteptată, fenomenele de iarnă punând stăpânire pe România.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-03-16T05:45:01Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11581278">Moderna a început un studiu clinic pentru un nou vaccin candidat împotriva COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="Moderna a început un studiu clinic pentru un nou vaccin candidat împotriva COVID-19" href="/ro/story/11581278">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania americană Moderna a anunţat, luni, că a început faza timpurie a unui studiu clinic pentru un nou vaccin candidat împotriva Covid-19, care ar putea fi depozitat şi transportat în frigidere în loc de congelatoare, transmite Reuters.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11581277">Concluzia autorităţilor britanice: vaccinul AstraZeneca nu cauzează coagularea sângelui</a>                <a class="permalink no-expand" rel="bookmark" title="Concluzia autorităţilor britanice: vaccinul AstraZeneca nu cauzează coagularea sângelui" href="/ro/story/11581277">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritatea britanică pentru reglementarea vaccinurilor a ajuns la concluzia că vaccinul împotriva COVID-19 al companiei AstraZeneca nu cauzează coagularea sângelui şi nu provoacă tromboze.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11581276">Zona interzisă din Hunedoara. Tărâmul uitat, împânzit cu ruine siderurgice şi deşeuri periculoase VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Zona interzisă din Hunedoara. Tărâmul uitat, împânzit cu ruine siderurgice şi deşeuri periculoase VIDEO" href="/ro/story/11581276">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ruinele combinatului siderurgic din Hunedoara ocupă mai mult de 100 de hectare, iar unele terenuri au rămas contaminate cu deşeuri periculoase.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11581275">Generalul american Ben Hodges: România şi Ucraina ar trebui să mineze apele din jurul Crimeei VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Generalul american Ben Hodges: România şi Ucraina ar trebui să mineze apele din jurul Crimeei VIDEO" href="/ro/story/11581275">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">NATO ar trebui să-l facă pe comandantul Flotei Ruse a Mării Negre să se simtă foarte inconfortabil, iar o modalitate prin care s-ar putea îndeplini această idee este minarea apelor din jurul peninsulei ocupate Crimeea, de către Marina Română şi cea a Ucrainei, susţine fostul comandant al Forţelor terestre ale SUA în Europa, generalul american</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11581274">Cum sunt distruse ambulanţele chiar la sediul serviciului de intervenţii. Explicaţile autorităţilor, halucinante</a>                <a class="permalink no-expand" rel="bookmark" title="Cum sunt distruse ambulanţele chiar la sediul serviciului de intervenţii. Explicaţile autorităţilor, halucinante" href="/ro/story/11581274">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Situaţie incredibilă la Staţia Judeţeană de Ambulanţă. De aproape 30 de ani, parcarea şi drumul de acces către staţie este un tărâm al gropilor şi  „craterelor”, fiindcă autorităţile habar nu au cine este proprietarul acestui teren, deci nu pot face reparaţii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11581273">Misiune aproapeimposibilă: pedepsirea unei plagiatoare cu funcţie de rector</a>                <a class="permalink no-expand" rel="bookmark" title="Misiune aproapeimposibilă: pedepsirea unei plagiatoare cu funcţie de rector" href="/ro/story/11581273">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ramona Lile, rectorulUniversităţii de stat „Aurel Vlaicu” din Arad, a fost prinsă că a plagiat maimulte articole ştiinţifice, însă aplicarea sancţiunilor stabilite de ConsiliulNaţional de Etică este îngreunată de hăţişul legislativ.</div>
                    </div>
    </div>
						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-03-15T21:45:00Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11581024">Raed Arafat: „ Clar că sunt într-un noul val. Dezavantajul este că începem la ATI cupeste 900 de bolnavi”</a>                <a class="permalink no-expand" rel="bookmark" title="Raed Arafat: „ Clar că sunt într-un noul val. Dezavantajul este că începem la ATI cupeste 900 de bolnavi”" href="/ro/story/11581024">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Secretarul de stat Raed Arafat a precizat că ne aflăm în cel de-al treilea val al pandemiei, iar acesta ne găseşte cu peste o mie de pacienţi internaţi în secţiile de terapie intensivă, comparativ cu valul al doilea, când erau 500 de pacienţi internaţi la ATI.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580999">Un preot din Tulcea, „tată” pentru 200 de copii. A făcut senzaţie la „Românii au talent”</a>                <a class="permalink no-expand" rel="bookmark" title="Un preot din Tulcea, „tată” pentru 200 de copii. A făcut senzaţie la „Românii au talent”" href="/ro/story/11580999">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alexandru Balaban se consideră, la doar 31 de ani, „tată” pentru 200 de copii. Cu o parte din ei a urcat pe scenă şi a cântat. Impresionaţi atât de prestaţie, cât şi de poveste, juraţii i-au acordat votul lor şi l-au trimis în etapa următoare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580998">Hunedoara, în topul judeţelor cu păduri virgine şi cvasivirgine. Alte 787 de hectare adăugate în catalog</a>                <a class="permalink no-expand" rel="bookmark" title="Hunedoara, în topul judeţelor cu păduri virgine şi cvasivirgine. Alte 787 de hectare adăugate în catalog" href="/ro/story/11580998">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Hunedoara se numără printre judeţele cu cele mai mari suprafeţe de păduri virgine şi cvasivirgine din România. Alte 787 de hectare au fost adăugate în Catalogul Ministerului Mediului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580997">Situaţia vaccinului AstraZeneca va fi analizată joi într-o reuniune extraordinară a Agenţiei Europene a Medicamentului</a>                <a class="permalink no-expand" rel="bookmark" title="Situaţia vaccinului AstraZeneca va fi analizată joi într-o reuniune extraordinară a Agenţiei Europene a Medicamentului" href="/ro/story/11580997">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Agenţia Europeană a Medicamentului va organiza o reuniune specială, joi, pentru a analiza situaţia vaccinului produs de AstraZeneca. Aceştia vor să stabilească dacă vaccinul a contribuit la apariţia de afecţiuni tromboembolice la cei inoculaţi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580996">Rodica Popescu Bitănescu, lecţie de umor la „Chefi la cuţite”. Cu ce preparat i-a dat gata pe juraţi</a>                <a class="permalink no-expand" rel="bookmark" title="Rodica Popescu Bitănescu, lecţie de umor la „Chefi la cuţite”. Cu ce preparat i-a dat gata pe juraţi" href="/ro/story/11580996">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Surprizele se ţin lanţ în emisiunea Chefi la cuţite. Nu doar cei care aspira la o carieră în domeniul gastronomic prezintă în faţa celor trei chefi preparate alese, ci şi vedetele autohtone. Luni seara, 15 martie, cea care a adus starea de bine în platou a fost actriţa Rodica Popescu Bitănescu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580970">Dinamo pierde acasă cu FC Argeş, scor 1-2, în Liga I</a>                <a class="permalink no-expand" rel="bookmark" title="Dinamo pierde acasă cu FC Argeş, scor 1-2, în Liga I" href="/ro/story/11580970">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Formaţia Dinamo a fost învinsă, luni, pe teren propriu, cu scorul de 2-1, de echipa FC Argeş, în etapa a XXVII-a a Ligii I.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580953">China cere autorităţilor din Myamar să protejeze fabricile chinezeşti incendiate de manifestanţi. Localnicii birmani sunt furioşi: „Cum rămâne cu cei ucişi?”</a>                <a class="permalink no-expand" rel="bookmark" title="China cere autorităţilor din Myamar să protejeze fabricile chinezeşti incendiate de manifestanţi. Localnicii birmani sunt furioşi: „Cum rămâne cu cei ucişi?”" href="/ro/story/11580953">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Atacurile manifestanţilor asupra fabricilor chineze din Yangoon, cel mai mare oraş din Myanmar, au determinat China să solicite liderilor militari să asigure protecţia bunurilor şi angajaţilor acestora. Populaţia birmană a reacţionat cu furie faţă de indiferenţa Chinei în raport cu cei ucişi în cursul manifestaţiilor împotriva loviturii de stat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580952">Blonda din Rusia care l-a zăpăcit pe Florin Călinescu la „Românii au talent”: „E pentru prima oară când văd porumbelul păcii” VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Blonda din Rusia care l-a zăpăcit pe Florin Călinescu la „Românii au talent”: „E pentru prima oară când văd porumbelul păcii” VIDEO" href="/ro/story/11580952">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moment spectaculos pe scena de la Românii au talent luni seară, 15 martie, când o dansatoare blondă din Rusia a stârnit numai reacţii de admiraţie din partea celor prezenţi în platou.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580951">Decizie oficială: România continuă vaccinarea cu AstraZeneca</a>                <a class="permalink no-expand" rel="bookmark" title="Decizie oficială: România continuă vaccinarea cu AstraZeneca" href="/ro/story/11580951">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile au decis, luni seară, continuarea campaniei de vaccinare în România cu toate vaccinurile împotriva COVID-19, autorizate în momentul de faţă la nivel european. Astfel, România va continua vaccinarea cu serul AstraZeneca.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580908">Un şofer român a ajuns viral pe TikTok cu un filmuleţ în care se plânge de traiul în străinătate: Te duci, te întorci şi anii se duc</a>                <a class="permalink no-expand" rel="bookmark" title="Un şofer român a ajuns viral pe TikTok cu un filmuleţ în care se plânge de traiul în străinătate: Te duci, te întorci şi anii se duc" href="/ro/story/11580908">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un şofer român aflat în Marea Britanie, cu ochii în lacrimi, a transmis un mesaj puternic românilor plecaţi la muncă în străinătate, prin intermediul unui clip video devenit viral pe TikTok.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580907">Motivul pentru care un recidivist a dat foc celulei din Penitenciarul Deva, în care a fost închis</a>                <a class="permalink no-expand" rel="bookmark" title="Motivul pentru care un recidivist a dat foc celulei din Penitenciarul Deva, în care a fost închis" href="/ro/story/11580907">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un recidivist a fost condamnat la închisoare după ce a dat foc celulei de la Penitenciarul Deva, în care era deţinut.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580906">Spania se alătură ţărilor care au suspendat vaccinarea cu AstraZeneca, după Germania, Italia şi Franţa</a>                <a class="permalink no-expand" rel="bookmark" title="Spania se alătură ţărilor care au suspendat vaccinarea cu AstraZeneca, după Germania, Italia şi Franţa" href="/ro/story/11580906">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Spania a luat luni decizia de a suspenda din precauţie injectarea vaccinului de la AstraZeneca contra Covid-19, la fel ca multe alte ţări după semnalarea de efecte secundare, a anunţat ministrul Sănătăţii Carolina Darias, informează AFP.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580844">Dan Barna, despre AstraZeneca: Vom vedea care va fi decizia Agenţiei Europene a Medicamentului şi în funcţie de asta vom lua decizii subsecvente</a>                <a class="permalink no-expand" rel="bookmark" title="Dan Barna, despre AstraZeneca: Vom vedea care va fi decizia Agenţiei Europene a Medicamentului şi în funcţie de asta vom lua decizii subsecvente" href="/ro/story/11580844">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vicepremierul Dan Barna a declarat, luni seară, că autorităţile din România vor lua decizii, dacă este cazul, în privinţa vaccinului AstraZeneca împotriva COVID-19, în funcţie de hotărârile pe care le va lua la rândul său Agenţia Europeană a Medicamentului. Barna a explicat că în România nu au existat efecte ”dramatice” în urma acestui vaccin.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580814">Centrele de vaccinare ale MApN, deschise publicului larg. Încă 60 de linii telefonice deschise pentru programarea populaţiei</a>                <a class="permalink no-expand" rel="bookmark" title="Centrele de vaccinare ale MApN, deschise publicului larg. Încă 60 de linii telefonice deschise pentru programarea populaţiei" href="/ro/story/11580814">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Centrele de vaccinare ale Ministerului Apărării sunt deschise, de luni, publicului larg şi vor putea fi selectate din platforma de programare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580813">Statele din Europa care au suspendat total sau parţial vaccinarea cu AstraZeneca. Compania: „Nu există dovezi că serul produce cheaguri”</a>                <a class="permalink no-expand" rel="bookmark" title="Statele din Europa care au suspendat total sau parţial vaccinarea cu AstraZeneca. Compania: „Nu există dovezi că serul produce cheaguri”" href="/ro/story/11580813">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Germania a suspendat luni, „cu titlu preventiv”, utilizarea vaccinului anti-COVID-19 al laboratorului britanico-suedez AstraZeneca. Decizii identice au mai luat Spania, Franţa, Italia, Islanda, Norvegia, Danemarca şi Olanda. Austria, Estonia, Letonia, Lituania şi Luxemburg opriseră de la utilizare dozele dintr-un lot de vaccinuri. În schimb, compania susţine că serul este sigur.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580812">CTP: Mă voi vaccina cu AstraZeneca. Teama trebuie să fie învinsă, să lupţi cu ea</a>                <a class="permalink no-expand" rel="bookmark" title="CTP: Mă voi vaccina cu AstraZeneca. Teama trebuie să fie învinsă, să lupţi cu ea" href="/ro/story/11580812">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cristian Tudor Popescu (64 de ani) a mărturisit la Europa FM că s-a programat la vaccinare într-un centru în care imunizarea se face cu serul AstraZeneca.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580776">Zidane, despre o revenire a lui Ronaldo la Real: Orice este posibil</a>                <a class="permalink no-expand" rel="bookmark" title="Zidane, despre o revenire a lui Ronaldo la Real: Orice este posibil" href="/ro/story/11580776">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Antrenorul Zinedine Zidane a declarat. luni,referitor la o revenire a lui Cristiano Ronaldo la Real Madrid, că orice este posibil în legătură cu actualul jucător de la Juventus.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580775">Comandantul Spitalului Militar Focşani, schimbat din funcţie după scandalul vaccinărilor peste rând</a>                <a class="permalink no-expand" rel="bookmark" title="Comandantul Spitalului Militar Focşani, schimbat din funcţie după scandalul vaccinărilor peste rând" href="/ro/story/11580775">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Apărării Naţionale a mai decis reorganizarea activităţilor în cadrul centrelor de vaccinare pentru asigurarea evidenţei corecte a persoanelor vaccinate, cu verificarea strictă a condiţiilor de eligibilitate şi respectarea procedurilor prevăzute de Strategia naţională de vaccinare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580774">PNL şi USR-PLUS revin la şicanele tradiţionale</a>                <a class="permalink no-expand" rel="bookmark" title="PNL şi USR-PLUS revin la şicanele tradiţionale" href="/ro/story/11580774">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai mulţi lideri din PNL şi din USR-PLUS au reînceput să se critice atât în spatele uşilor închise, dar şi în spaţiul public, motivele fiind reprezentate de deciziile luate de actuala guvernare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580747">O fată de 13 ani a alunecat din metrou, la staţia Piaţa Unirii 1, dar a fost salvată fără a fi rănită. Circulaţia a fost reorganizată</a>                <a class="permalink no-expand" rel="bookmark" title="O fată de 13 ani a alunecat din metrou, la staţia Piaţa Unirii 1, dar a fost salvată fără a fi rănită. Circulaţia a fost reorganizată" href="/ro/story/11580747">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O fată de 13 ani a alunecat din metrou, luni seară, la staţia Piaţa Unirii 1, dar a fost salvată fără a fi rănită. Metrorex anunţă că circulaţia a fost reorganizată între staţiile Piaţa Unirii 1 - Eroilor 1, înregistrându-se întârzieri minime.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580673">Incendiu la Breaza. Un bărbat de 60 de ani, găsit depompieri în dormitor inconştient şi cu arsuri pe jumătate din corp</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu la Breaza. Un bărbat de 60 de ani, găsit depompieri în dormitor inconştient şi cu arsuri pe jumătate din corp" href="/ro/story/11580673">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incendiul a izbucnit luni seara într-o casă situată pe strada Republicii din oraşul prahovean Breaza. Pompierii au găsit bărbatul, în dormitor, în stare de inconştienţă şi cu arsuri pe picioare şi mâini, dar şi pe căile aeriene.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580672">861 de cazuri noi de COVID-19 şi 39 decese, înregistrate în R. Moldova</a>                <a class="permalink no-expand" rel="bookmark" title="861 de cazuri noi de COVID-19 şi 39 decese, înregistrate în R. Moldova" href="/ro/story/11580672">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Numărul persoanelor infectate cu COVID-19 a ajuns la 205.324, după ce luni, 15 martie, au fost înregistrate 861 de cazuri, în urma procesării a 1.955 de probe. Pe parcursul zilei de astăzi, 39 de persoane au fost răpuse de noul coronavirus.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580671">Nicuşor Dan: Anul acesta, Primăria nu va aloca bani pentru Catedrala Neamului</a>                <a class="permalink no-expand" rel="bookmark" title="Nicuşor Dan: Anul acesta, Primăria nu va aloca bani pentru Catedrala Neamului" href="/ro/story/11580671">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primăria Generală a municipiului Bucureşti nu va aloca în 2021 fonduri pentru construcţia Catedralei Neamului, anunţă primarul general al Capitalei, Nicuşor Dan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580670">Este periculos vaccinul dezvoltat de Astra Zeneca? Ce spun experţii</a>                <a class="permalink no-expand" rel="bookmark" title="Este periculos vaccinul dezvoltat de Astra Zeneca? Ce spun experţii" href="/ro/story/11580670">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este periculos vaccinul dezvoltat de compania AstraZeneca împotriva COVID-19? De o săptămână, mai multe ţări au suspendat vaccinarea cu acest ser după detectarea unor grave probleme sangvine la anumite persoane vaccinate. .</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580608">Elena Udrea: Stau şi mă gândesc de ce, Doamne iartă-mă, nu am luat banii ăia acasă, dacă tot erau aşa de mulţi</a>                <a class="permalink no-expand" rel="bookmark" title="Elena Udrea: Stau şi mă gândesc de ce, Doamne iartă-mă, nu am luat banii ăia acasă, dacă tot erau aşa de mulţi" href="/ro/story/11580608">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul ministru al Turismului, Elena Udrea, susţine că, deşi a fost condamnată recent la 8 ani de închisoare, în primă instanţă, "nici măcar procurorii nu spun” că ea ar fi "luat vreun ban”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580582">Avea permisul suspendat de patru zile, dar a gafat grav din nou. Ce l-a trădat</a>                <a class="permalink no-expand" rel="bookmark" title="Avea permisul suspendat de patru zile, dar a gafat grav din nou. Ce l-a trădat" href="/ro/story/11580582">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un şofer care avea permisul suspendat de doar patru zile a gafat grav din nou, fiind prins de poliţişti când circula cu o viteză peste limita legală</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580581">145 de doze de vaccin anti-COVID, inoculate peste rând la centrele Spitalului Militar de Urgenţă Focşani</a>                <a class="permalink no-expand" rel="bookmark" title="145 de doze de vaccin anti-COVID, inoculate peste rând la centrele Spitalului Militar de Urgenţă Focşani" href="/ro/story/11580581">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După scandalul vaccinărilor ilegle, comisia numită pentru verificarea activităţii de vaccinare desfăşurată în centrul de imunizare organizat de Spitalul Militar de Urgenţă (SMU) „Dr. Alexandru Popescu” din Focşani a înaintat şefului Statului Major al Apărării raportul final, iar acesta a luat o serie de măsuri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580580">Coronafobia, când teama de COVID schimbă radical viaţa. Ce avem de făcut</a>                <a class="permalink no-expand" rel="bookmark" title="Coronafobia, când teama de COVID schimbă radical viaţa. Ce avem de făcut" href="/ro/story/11580580">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fie că ne-am confruntat direct sau nu cu coronavirusul, prezenţa acestuia poate reprezenta o adevărată traumă pentru unii dintre noi. Impactul emoţional devine semnificativ atunci când trăim cu teama că ne este afectata bunăstarea fizică şi psihologică.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580534">Val de emoţii în Arad, după moartea unui câine adoptat. Protest cu zeci de jucării de pluş</a>                <a class="permalink no-expand" rel="bookmark" title="Val de emoţii în Arad, după moartea unui câine adoptat. Protest cu zeci de jucării de pluş" href="/ro/story/11580534">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Arădenii au pornit un protest inedit pentru a atrage atenţiaasupra problemelor cu care se confruntă adăpostul de câini de pe caleaBodrogului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580533">Huawei Happy Week. Cât costă în martie produsele smartphone,tablete, audio şi wearables</a>                <a class="permalink no-expand" rel="bookmark" title="Huawei Happy Week. Cât costă în martie produsele smartphone,tablete, audio şi wearables" href="/ro/story/11580533">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Campania Huawei Happy Week vine cu oferte speciale, disponibile în intervalul 15-28 martie, atât online, cât şi înmagazinele partenere ale Huawei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580532">Peste 47.000 de persoane s-au programat luni pentru etapa a III-a de vaccinare</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 47.000 de persoane s-au programat luni pentru etapa a III-a de vaccinare" href="/ro/story/11580532">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comitetul de Coordonare a vaccinării a transmis, luni seară, că, până la ora 18.00, s-au programat pentru vaccinare, în etapa a III-a, 47.000 persoane, iar 353.332 persoane s-au înscris pe listele de aşteptare pentru a fi notificate atunci când vor fi locuri disponibile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580531">Listele de aşteptare pentru vaccinarea anti-COVID, luate cu asalt la debutul etapei a III-a de vaccinare. Secţii ATI, în colaps</a>                <a class="permalink no-expand" rel="bookmark" title="Listele de aşteptare pentru vaccinarea anti-COVID, luate cu asalt la debutul etapei a III-a de vaccinare. Secţii ATI, în colaps" href="/ro/story/11580531">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sute de mii de oameni au luat ieri cu asalt platforma de vaccinare anti-COVID odată cu lansarea etapei a III-a de imunizare, cea care se adresează populaţiei generale. S-a întâmplat în ziua în care România a trecut, oficial, de incidenţa de 3 la mie înregistrată la nivel naţional: cazurile noi de infectare cu SARS-CoV-2 sunt în creştere continuă, iar Terapia Intensivă a intrat în colaps.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580483">Aventurile lui Merişor, interlopul periculos căutat de oamenii legii din toată ţara pentru un noian de fărădelegi</a>                <a class="permalink no-expand" rel="bookmark" title="Aventurile lui Merişor, interlopul periculos căutat de oamenii legii din toată ţara pentru un noian de fărădelegi" href="/ro/story/11580483">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Merişor Lupu a fost arestat în lipsă, interlopul dat în urmărire generală fiind bănuit că făcea parte dintr-o grupare de criminalitate organizată extrem de periculoasă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580374">Turiştii români, întâmpinaţi cu tunuri cu apă pe aeroportul din Kenya. Care este motivul şi de ce vor românii astfel de vacanţe FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Turiştii români, întâmpinaţi cu tunuri cu apă pe aeroportul din Kenya. Care este motivul şi de ce vor românii astfel de vacanţe FOTO" href="/ro/story/11580374">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primul avion internaţional care a aterizat în Kenya după declanşarea pandemiei a fost cel al Tarom, după cum a declarat pentru „Adevărul” organizatorul vacanţelor celor peste 100 de români.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580373">Buzăul a rămas fără locuri la Terapie Intensivă pentru pacienţii cu COVID-19 VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Buzăul a rămas fără locuri la Terapie Intensivă pentru pacienţii cu COVID-19 VIDEO" href="/ro/story/11580373">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Valul trei al pandemiei de coronavirus a umplut din nou secţiile ATI din judeţul Buzău. După săptămâni bune în care numărul bolnavilor de COVID-19 a fost scăzut, iar în spitale secţiile au fost mai puţin aglomerate, Buzăul nu mai are niciun loc la terapie intensivă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580372">Comună din Buzău, în scenariul roşu. Alte patru au depăşit rata de două cazuri la mia de locuitori</a>                <a class="permalink no-expand" rel="bookmark" title="Comună din Buzău, în scenariul roşu. Alte patru au depăşit rata de două cazuri la mia de locuitori" href="/ro/story/11580372">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comuna Amaru a intrat în scenariul roşu, după ce rata de incidenţă a bolii a ajuns la 3.13 cazuri la mia de locuitori.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580371">Două săptămâni până la debutul înscrierilor la clasa pregătitoare. În ce constă procesul</a>                <a class="permalink no-expand" rel="bookmark" title="Două săptămâni până la debutul înscrierilor la clasa pregătitoare. În ce constă procesul" href="/ro/story/11580371">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Părinţii care au copii declasa pregătitoare îi vor putea înscrie pe cei mici la şcoală, începând de luni, 29martie. Potrivit ordinului de ministru, aceste înscrieri vor avea loc până pe28 aprilie şi vor putea fi făcute atât în baza unei cereri-tip transmisăonline, cât şi completată şi depusă la şcoala la care aceştia solicităînscrierea, după sistemul clasic.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580370">Cine este noul antrenor principal al Rapidului şi ce mesaj a transmis</a>                <a class="permalink no-expand" rel="bookmark" title="Cine este noul antrenor principal al Rapidului şi ce mesaj a transmis" href="/ro/story/11580370">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Secundul Mihai Iosif a revenit, luni, în funcţia de antrenor principal al echipei FC Rapid Bucureşti, după demisia lui Nicolae Grigore de la finalul partidei de duminică, pierdută cu 1-2, în deplasare, cu Unirea Slobozia, informează site-ul oficial al grupării din Liga a II-a de fotbal.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580369">Turcia nu va solicita paşapoarte de vaccinare turiştilor în sezonul estival</a>                <a class="permalink no-expand" rel="bookmark" title="Turcia nu va solicita paşapoarte de vaccinare turiştilor în sezonul estival" href="/ro/story/11580369">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Turcia a anunţat, luni,  că nu va solicita certificate de vaccinare turiştilor britanic şi din alte ţări şi că după 15 aprilie urmează să decidă dacă vor mai fi cerute rezultate negative la teste COVID-19, potrivit Mediafax.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580368">Amfiteatru şi lac artificial în Parcul Corvin. Planuri pentru „plămânul verde” al Hunedoarei FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Amfiteatru şi lac artificial în Parcul Corvin. Planuri pentru „plămânul verde” al Hunedoarei FOTO" href="/ro/story/11580368">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un lac artificial şi un amfiteatru vor fi amenajate în Parcul Corvin, conform planurilor administraţiei locale din Hunedoara.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11580367">Viorel Lis s-a vaccinat anti-Covid: Oana Lis: „I-a rugat să-i pună şi Viagra preventiv”</a>                <a class="permalink no-expand" rel="bookmark" title="Viorel Lis s-a vaccinat anti-Covid: Oana Lis: „I-a rugat să-i pună şi Viagra preventiv”" href="/ro/story/11580367">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viorel Lis (78 ani), fostul primar al Bucureştiului, a reuşit să facă astăzi vaccinul împotriva coronavirusului. Oana Lis s-a chinuit încă din februarie să-l programeze pe fostul primar, care se afla în grupa a doua de risc, cu mai multe comorbidităţi. Acum Oana este mai liniştită, pentru că, după ce va face şi rapelul, va putea să-l scoată din casă pe Viorel, care a stat mai mult la pat pe pandemie.</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=155'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID60504c6c1acb47.94922482');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

