<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Secţia ATI de la Spitalul Foişor, ocupată de bolnavii COVID-19. Zeci de pacienţi sunt confuzi - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Toată secția de Terapie Intensivă a fost ocupată de pacienții COVID la Spitalul Foișor din Bucureşti. Cadrele medicale fac declarații halucinante și spun că nimeni nu i-a instruit pentru primirea pacienţilor infectaţi cu SARS-CoV-2."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 11 aprilie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Secţia ATI de la Spitalul Foişor, ocupată de bolnavii COVID-19. Zeci de pacienţi sunt confuzi</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/antena3-ro">Antena3</a></span>,
11 aprilie 2021 08:30</div>
<p>
Toată secția de Terapie Intensivă a fost ocupată de pacienții COVID la Spitalul Foișor din Bucureşti. Cadrele medicale fac declarații halucinante și spun că nimeni nu i-a instruit pentru primirea pacienţilor infectaţi cu SARS-CoV-2.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.antena3.ro/coronavirus/sectia-ati-de-la-spitalul-foisor-ocupata-de-bolnavii-covid-19-zeci-de-pacienti-sunt-confuzi-598311.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Antena3</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-04-11T06:30:00Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683945">Secţia ATI de la Spitalul Foişor, ocupată de bolnavii COVID-19. Zeci de pacienţi sunt confuzi</a>                <a class="permalink no-expand" rel="bookmark" title="Secţia ATI de la Spitalul Foişor, ocupată de bolnavii COVID-19. Zeci de pacienţi sunt confuzi" href="/ro/story/11683945">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Toată secția de Terapie Intensivă a fost ocupată de pacienții COVID la Spitalul Foișor din Bucureşti. Cadrele medicale fac declarații halucinante și spun că nimeni nu i-a instruit pentru primirea pacienţilor infectaţi cu SARS-CoV-2.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683944">Patru persoane au murit recent în Rusia, la scurt timp după ce au fost vaccinate cu Sputnik V</a>                <a class="permalink no-expand" rel="bookmark" title="Patru persoane au murit recent în Rusia, la scurt timp după ce au fost vaccinate cu Sputnik V" href="/ro/story/11683944">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Patru persoane au murit recent în Rusia, la scurt timp după ce au fost vaccinate cu Sputnik V. Acum, cazurile sunt în atenșia Agenției Europene a Medicamentelor (EMA). Alți șase ruși au avut, de asemenea, complicații medicale după administrarea vaccinului, conform dosarelor interne de la RosPotrebNadzor, un organism rus responsabil cu administrarea vaccinărilor, văzut de EUobserver</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-04-11T06:10:00Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683929">UE a acordat o finanţare suplimentară pentru certificatele COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="UE a acordat o finanţare suplimentară pentru certificatele COVID-19" href="/ro/story/11683929">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Certificatul Verde European a primit o finanţare suplimentară de 121,5 milioane de euro, pentru toate cele 27 de state membre ale UE.</div>
                    </div>
    </div>
						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-04-10T22:00:00Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683781">Pacient cu COVID, mărturie de pe patul de spital: &quot;Îmi venea să fug, dar şi să mor, să nu mă mai întorc acolo, la boala asta&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Pacient cu COVID, mărturie de pe patul de spital: &quot;Îmi venea să fug, dar şi să mor, să nu mă mai întorc acolo, la boala asta&quot;" href="/ro/story/11683781">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mărturia impresionantă a unui pacient cu COVID, care a supravieţuit coronavirusului, a fost prezentată sâmbătă, la Punctul de întâlnire.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">10 aprilie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683766">Orostim, stimulentul bun pentru sistemul imunitar fabricat de Institutul Cantacuzino</a>                <a class="permalink no-expand" rel="bookmark" title="Orostim, stimulentul bun pentru sistemul imunitar fabricat de Institutul Cantacuzino" href="/ro/story/11683766">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un supliment alimentar fabricat la Institutul Cantacuzion, care în trecut a fost integrat în categoria imunomodulatorilor, a primit revizii bune din partea mai multor pacienţi cu afecţiuni respiratorii şi ar urma să ajungă, odată cu creşterea capacităţii de producţie, disponibil pentru achiziţia online sau în farmacii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683736">Rareş Bogdan cere răspunsuri: &quot;Voiculescu, Arafat şi Nicuşor Dan să vină în faţa coaliţiei&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Rareş Bogdan cere răspunsuri: &quot;Voiculescu, Arafat şi Nicuşor Dan să vină în faţa coaliţiei&quot;" href="/ro/story/11683736">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rareş Bogdan, vicepreşedinte PNL, a cerut răspunsuri după evacuarea în noapte a pacienţilor de la Spitalul Foişor şi a precizat că Vlad Voiculescu, Raed Arafat şi Nicuşor Dan trebuie "să vină în faţa coaliţiei".</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683711">Mihai Tudose, despre ministrul Sănătăţii: &quot;Până la urmă al cui e Voiculescu ăsta? Că nu ni l-a adus cineva de pe Lună&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Tudose, despre ministrul Sănătăţii: &quot;Până la urmă al cui e Voiculescu ăsta? Că nu ni l-a adus cineva de pe Lună&quot;" href="/ro/story/11683711">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Europarlamentarul Mihai Tudose a explicat că evacuarea pacienţilor de la Spitalul Foişor nu mai reprezintă &#039;problema Voiculescu&#039;, ci este &#039;problema Cîţu şi problema Cioloş&#039;.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683691">Alexandru Rafila: &quot;Ministerul Sănătăţii n-a făcut nimic pentru controlul pandemiei&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Alexandru Rafila: &quot;Ministerul Sănătăţii n-a făcut nimic pentru controlul pandemiei&quot;" href="/ro/story/11683691">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reprezentantul României la OMS, deputatul PSD Alexandru Rafila, a comentat, sâmbătă, situaţia creată prin evacuarea Spitalului Foişor şi a estimat că responsabilitatea pentru situaţia pandemică actuală revine Ministerului Sănătăţii, condus de Vlad Voiculescu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683690">Momentul în care femeia înşelată de iubită se aruncă de pe un bloc, în Constanţa</a>                <a class="permalink no-expand" rel="bookmark" title="Momentul în care femeia înşelată de iubită se aruncă de pe un bloc, în Constanţa" href="/ro/story/11683690">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Momentul în care femeia înşelată de iubită cu un bărbat se aruncă de pe un bloc din Constanţa a fost surprins de un martor cu telefonul mobil.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683661">Pilda zilei, cu Lidia Fecioru: &quot;Un drum blocat duce nicăieri&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Pilda zilei, cu Lidia Fecioru: &quot;Un drum blocat duce nicăieri&quot;" href="/ro/story/11683661">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bioenergoterapeutul Lidia Fecioru a explicat, în cadrul rubricii Pilda zilei din emisiunea Adevăruri Ascunse, motivul pentru care este bine să avem un ţel în viaţă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683645">Funeraliile prinţului Philip vor avea loc sâmbătă, 17 aprilie 2021</a>                <a class="permalink no-expand" rel="bookmark" title="Funeraliile prinţului Philip vor avea loc sâmbătă, 17 aprilie 2021" href="/ro/story/11683645">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Funeraliile prinţului consort Philip, soţul reginei Elizabeth a II-a a Marii Britanii, vor avea loc sâmbătă viitoare, anunţă Palatul Buckingham, conform postului Sky News.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683634">România, măturată de un val de medievalism, înapoiere, fundamentalism religios. Se numeşte război hibrid. E ceasul al 11-lea</a>                <a class="permalink no-expand" rel="bookmark" title="România, măturată de un val de medievalism, înapoiere, fundamentalism religios. Se numeşte război hibrid. E ceasul al 11-lea" href="/ro/story/11683634">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Războiul hibrid dus împotriva României de actori străini uşor de bănuit şi de complici interni uşor de identificat este explicaţia propusă de realizatorul Antena 3, Radu Tudor pentru mai multe aspecte care revendică prim-planul vieţii politice şi sociale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683612">Horoscop rune 12-18 aprilie 2021, cu Mihai Voropchievici. O viaţă nouă pentru Balanţă, bătălie câştigată pentru Vărsător</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop rune 12-18 aprilie 2021, cu Mihai Voropchievici. O viaţă nouă pentru Balanţă, bătălie câştigată pentru Vărsător" href="/ro/story/11683612">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Horoscop rune 12-18 aprilie 2021, cu Mihai Voropchievici. Numerologul a dezvăluit, în cadrul emisiunii Adevăruri Ascunse, darurile runelor pentru săptămâna ce urmează.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683587">Horoscop pentru Lună Nouă în Berbec, cu Mihai Voropchievici. Schimbări în dragoste pentru Săgetători, noi pasiuni pentru Scorpioni</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop pentru Lună Nouă în Berbec, cu Mihai Voropchievici. Schimbări în dragoste pentru Săgetători, noi pasiuni pentru Scorpioni" href="/ro/story/11683587">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Numerologul Mihai Voropchievici a dezvăluit, în cadrul emisiunii Adevăruri Ascunse de la Antena 3, horoscopul pentru Luna Nouă În Berbec.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683562">Protestatarii anti-restricţii au ajuns la Cotroceni</a>                <a class="permalink no-expand" rel="bookmark" title="Protestatarii anti-restricţii au ajuns la Cotroceni" href="/ro/story/11683562">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Protestatarii anti-restricţii care au ieşit, sâmbătă, în stradă la Bucureşti au ajuns, seara, la sediul Administraţiei Prezidenţiale, transmite Antena 3.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683540">Jandarmeria, mesaj pentru protestatarii din Bucureşti: &quot;Fiți responsabili! Protejați-vă sănătatea! Respectați legea!&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Jandarmeria, mesaj pentru protestatarii din Bucureşti: &quot;Fiți responsabili! Protejați-vă sănătatea! Respectați legea!&quot;" href="/ro/story/11683540">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jandarmeria transmite un mesaj pentru persoanele care vor să participe la protestele anunţate sâmbătă, în Bucureşti, după imaginile tulburătoare cu evacuarea de urgenţă a pacienţilor de la Spitalul Foişor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683539">Gabriela Firea, avertisment pentru Guvern după scandalul evacuării de Spitalului Foişor: &quot;Ce trebuie să se întâmple în ţară pentru a vă trezi?&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Gabriela Firea, avertisment pentru Guvern după scandalul evacuării de Spitalului Foişor: &quot;Ce trebuie să se întâmple în ţară pentru a vă trezi?&quot;" href="/ro/story/11683539">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prim-vicepreşedintele PSD, Gabriela Firea, fost primar general al Capitalei, reacţionează în scandalul de la Spitalul Foişor şi clarifică relaţia dintre precedenta administraţie a Capitalei şi managerul unităţii spitaliceşti evacuate cu jandarmi, pentru a face loc pacienţilor COVID.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683528">Secretul unei aure puternice, cu Lidia Fecioru: &quot;Aşa îţi atragi norocul&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Secretul unei aure puternice, cu Lidia Fecioru: &quot;Aşa îţi atragi norocul&quot;" href="/ro/story/11683528">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bioenergoterapeutul Lidia Fecioru a dezvăluit, în cadrul emisiunii Adevăruri Ascunse de la Antena 3, secretul unei aure puternice.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-04-10T17:30:00Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683499">George Simion: &quot;Îi felicit pe cei care au avut curajul să iasă în stradă. Este penibil totul şi oamenii s-au săturat&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="George Simion: &quot;Îi felicit pe cei care au avut curajul să iasă în stradă. Este penibil totul şi oamenii s-au săturat&quot;" href="/ro/story/11683499">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul AUR, George Simion, s-a aflat, sâmbătă, printre protestatarii anti-restricţii adunaţi în faţa Guvernului şi care, ulterior, s-au încolonat către Palatul Cotroceni, flancaţi de jandarmi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683498">Care sunt visele care îţi pot schimba viaţa, cu Lidia Fecioru: &quot;Mintea te minte&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Care sunt visele care îţi pot schimba viaţa, cu Lidia Fecioru: &quot;Mintea te minte&quot;" href="/ro/story/11683498">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bioenergoterapeutul Lidia Fecioru a explicat, în cadrul emisiunii Adevăruri Ascunse de la Antena 3, care sunt visele care îţi pot schimba viaţa.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683423">UE propune înghețarea tarifelor vamale în relația cu Statele Unite timp de șase luni</a>                <a class="permalink no-expand" rel="bookmark" title="UE propune înghețarea tarifelor vamale în relația cu Statele Unite timp de șase luni" href="/ro/story/11683423">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uniunea Europeană a sugerat SUA suspendarea tarifele impuse asupra importurilor în valoare de miliarde de dolari timp de șase luni, a declarat sâmbătă șeful comercial al UE, Valdis Dombrovskis, pentru Der Spiegel, citat de Reuters.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683422">Raed Arafat, explicaţii după scandalul evacuării Spitalului Foişor: &quot;Aş lua oricând aceeaşi decizie&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Raed Arafat, explicaţii după scandalul evacuării Spitalului Foişor: &quot;Aş lua oricând aceeaşi decizie&quot;" href="/ro/story/11683422">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şeful Departamentului pentru Situaţii de Urgenă, secretarul de stat Raed Arafat, a venit, sâmbătă, cu explicaţii în urma evacuării cu jandarmii a Spitalului Foişor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683393">Un tânăr surprins de radar cu 182 km/h s-a răsturnat cu un BMW în Răcari, Dâmboviţa</a>                <a class="permalink no-expand" rel="bookmark" title="Un tânăr surprins de radar cu 182 km/h s-a răsturnat cu un BMW în Răcari, Dâmboviţa" href="/ro/story/11683393">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr în vârstă de 19 ani, surprins de radar cu 182 km/h, s-a răsturnat cu un BMW în oraşul Răcari din judeţul Dâmboviţa, după o urmărire cu Poliţia.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683328">O poliţistă din Giurgiu care urma să fie operată la coloană, victimă a evacuării de urgenţă a spitalului Foişor, vineri noaptea</a>                <a class="permalink no-expand" rel="bookmark" title="O poliţistă din Giurgiu care urma să fie operată la coloană, victimă a evacuării de urgenţă a spitalului Foişor, vineri noaptea" href="/ro/story/11683328">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Evacuarea scandaloasă a Spitalului Foişor relevă o nouă dramă: de astă dată, nu e vorba despre un pacient evacuat, ci despre o femeie care era programată pentru o intervenţie la coloană.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683313">Preşedintele Asociaţiei Naţionale a Pacienţilor: &quot;Este revoltător! Voiculescu se împiedică în propriile afirmaţii&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Preşedintele Asociaţiei Naţionale a Pacienţilor: &quot;Este revoltător! Voiculescu se împiedică în propriile afirmaţii&quot;" href="/ro/story/11683313">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vasile Barbu, preşedintele Asociaţiei Naţionale a Pacienţilor, a declarat la Antena 3 că se simte revoltat de felul în care autorităţile au gestionat situaţia pacienţilor evacuaţi de urgenţă, vineri seara, de la Spitalul de Ortopedie Foişor din Bucureşti. El a precizat că şi-a pierdut încrederea în ministrul Sănătăţii, Vlad Voiculescu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683280">Cazul bărbatului de 47 de ani, mort după injecţia cu AstraZeneca: legiştii au găsit cheaguri de sânge în organele interne</a>                <a class="permalink no-expand" rel="bookmark" title="Cazul bărbatului de 47 de ani, mort după injecţia cu AstraZeneca: legiştii au găsit cheaguri de sânge în organele interne" href="/ro/story/11683280">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Schimbare radicală de situaţie după examenul de laborator al probelor prelevate în urma autopsiei bărbatului de 47 de ani din Gorj, care a murit la o zi după ce a fost vaccinat cu AstraZeneca.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683188">Un pastor a fost amendat de jandarmi la Galaţi după un botez cu zeci de participanţi pe malul Dunării</a>                <a class="permalink no-expand" rel="bookmark" title="Un pastor a fost amendat de jandarmi la Galaţi după un botez cu zeci de participanţi pe malul Dunării" href="/ro/story/11683188">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un pastor a fost sancționat, sâmbătă, de jandarmii gălăţeni pentru organizarea unei procesiuni religioase care încălca prevederile legale.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683169">O femeie din Constanţa s-a aruncat de pe bloc, după ce a aflat că iubita sa o înşală cu un bărbat</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie din Constanţa s-a aruncat de pe bloc, după ce a aflat că iubita sa o înşală cu un bărbat" href="/ro/story/11683169">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie în vârstă de 40 de ani, din Constanţa, s-a aruncat de pe un bloc, astăzi, după ce ar fi aflat că iubita sa o înşală cu un bărbat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683145">Facebook nu-i va anunţa pe utilizatorii ale căror date au fost furate şi expuse de hackeri</a>                <a class="permalink no-expand" rel="bookmark" title="Facebook nu-i va anunţa pe utilizatorii ale căror date au fost furate şi expuse de hackeri" href="/ro/story/11683145">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Facebook nu intenționează să îşi anunțe utilizatorii ale căror informații personale au fost postate pe un site web utilizat de hackeri, relatează CNN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683109">Medicul ortoped Florian Neaga, despre Vlad Voiculescu: &quot;Este o persoană inconștientă și iresponsabilă, într-o funcție în care este foarte periculos să mai rămână&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Medicul ortoped Florian Neaga, despre Vlad Voiculescu: &quot;Este o persoană inconștientă și iresponsabilă, într-o funcție în care este foarte periculos să mai rămână&quot;" href="/ro/story/11683109">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reputatul medic ortoped Florian Neaga, deputat PSD în Parlamentul României, a lansat un mesaj critic la adresa ministrului Sănătăţii, Vlad Voiculescu, pe care îl consideră "o persoană inconștientă și iresponsabilă, într-o funcție în care este foarte periculos să mai rămână”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683086">Dr. Beatrice Mahler: Numărul infecţiilor în România este de 4 ori mai mare decât cel raportat</a>                <a class="permalink no-expand" rel="bookmark" title="Dr. Beatrice Mahler: Numărul infecţiilor în România este de 4 ori mai mare decât cel raportat" href="/ro/story/11683086">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Managerul Institutului de Pneumoftiziologie &#039;Marius Nasta&#039;, Beatrice Mahler, crede că în România numărul infecțiilor este de 4 ori mai mare decât cel raportat, adică 20.000.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683071">Proteste anti-restricţii în Bucureşti: Am venit să ne cerem dreptul la libertate!</a>                <a class="permalink no-expand" rel="bookmark" title="Proteste anti-restricţii în Bucureşti: Am venit să ne cerem dreptul la libertate!" href="/ro/story/11683071">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 150 de persoane au venit cu autocarele din Bacău Iaşi şi Brasov să protesteze în Bucureşti împotriva resticţiilor impuse de autorităţi. Majoritatea invocă dreptul la libertatea de a fi români în propia ţară şi libertatea de a respira.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683070">Recompensă pentru doi şoferi români de TIR care fură 500 de litri de motorină pe minut, în Danemarca</a>                <a class="permalink no-expand" rel="bookmark" title="Recompensă pentru doi şoferi români de TIR care fură 500 de litri de motorină pe minut, în Danemarca" href="/ro/story/11683070">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Recompensă pentru doi şoferi români de TIR prinşi în timp ce furau tone de motorină de la camioanele aflate în parcările din Danemarca. Cei doi au fost prinşi de Poliţie, însă ulterior au fost eliberaţi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683052">Vaccinarea anti-COVID-19 la medicul de familie a început cu stângul la Timişoara</a>                <a class="permalink no-expand" rel="bookmark" title="Vaccinarea anti-COVID-19 la medicul de familie a început cu stângul la Timişoara" href="/ro/story/11683052">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vaccinarea în cabinetele medicilor de familie demarată miercuri la Timișoara, a început cu stângul. La cei 50 de medici din proiectul pilot s-au vaccinat, în trei zile, doar 10 pacienți.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11683026">Un român a oferit şpagă poliţistilor italieni ca să-l ierte că nu are permis de conducere</a>                <a class="permalink no-expand" rel="bookmark" title="Un român a oferit şpagă poliţistilor italieni ca să-l ierte că nu are permis de conducere" href="/ro/story/11683026">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un român din Italia le-a oferit poliţiştilor italieni 300 de euro șpagă pentru a nu-l sancționa, după ce a pus în pericol viața propriei sale familii, soția și copiii care se aflau în mașină cu el.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682916">Preşedintele Organizaţiilor Pacienţilor cu Afecţiuni Cronice: &quot;Oamenii sunt linsaţi! Este de noaptea minţii&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Preşedintele Organizaţiilor Pacienţilor cu Afecţiuni Cronice: &quot;Oamenii sunt linsaţi! Este de noaptea minţii&quot;" href="/ro/story/11682916">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Coaliţiei Organizaţiilor Pacienţilor cu Afecţiuni Cronice (COPAC), Paul Gănescu, a comentat la Antena 3, situaţia delicată şi riscantă în care se află pacienţii evacuaţi de urgenţă, vineri seara, de la Spitalul de Ortopedie Foişor din Bucureşti, acţiune pe care o consideră inumană, revoltătoare şi lipsită de orice responsabilitate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682896">USR-PLUS, cerere urgentă pentru Nicușor Dan, după umilirea pacienților de la Spitalul Foișor</a>                <a class="permalink no-expand" rel="bookmark" title="USR-PLUS, cerere urgentă pentru Nicușor Dan, după umilirea pacienților de la Spitalul Foișor" href="/ro/story/11682896">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">USR-PLUS consideră că modul în care a fost gestionat transferul pacienților de la Spitalul Foișor este inacceptabil. În acest context, ei au lansat o cerere de urgență adresată primarului Capitalei, Nicuşor Dan, prin care solicită demisii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682842">Jandarmeria, mesaj pentru protestatarii din Bucureşti: &quot;Fiți responsabili! Protejați-vă sănătatea! Respectați legea!&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Jandarmeria, mesaj pentru protestatarii din Bucureşti: &quot;Fiți responsabili! Protejați-vă sănătatea! Respectați legea!&quot;" href="/ro/story/11682842">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jandarmeria transmite un mesaj pentru persoanele care vor să participe la protestele anunţate sâmbătă, în Bucureşti, după imaginile tulburătoare cu evacuarea de urgenţă a pacienţilor de la Spitalul Foişor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682759">O tânără a leşinat în gara din Bistriţa, în braţele iubitului, imediat ce a coborât din tren</a>                <a class="permalink no-expand" rel="bookmark" title="O tânără a leşinat în gara din Bistriţa, în braţele iubitului, imediat ce a coborât din tren" href="/ro/story/11682759">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O tânără în vârstă de 24 de ani a leşinat în gara din Bistriţa, în braţele iubitului, imediat ce a coborât din tren. Doi jandarmi, aflaţi în apropiere, i-au sărit în ajutor şi i-au acordat primele îngrijiri până la sosirea unei ambulanţe.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682735">O nouă posibilă reacție adversă după vaccinarea cu AstraZeneca</a>                <a class="permalink no-expand" rel="bookmark" title="O nouă posibilă reacție adversă după vaccinarea cu AstraZeneca" href="/ro/story/11682735">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce a recunoscut săptămâna aceasta că există efecte secundare rare sub formă de cheaguri de sânge după vaccinarea cu serul AstraZeneca, acum Agenția Europeană a Medicamentului a anunțat că investighează posibile legături între acesta și cazuri de probleme vasculare,</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682707">Ultimele zile ale Prinţului Philip şi cum a adaptat regina Elisabeta a Marii Britanii programul tuturor pentru el</a>                <a class="permalink no-expand" rel="bookmark" title="Ultimele zile ale Prinţului Philip şi cum a adaptat regina Elisabeta a Marii Britanii programul tuturor pentru el" href="/ro/story/11682707">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După mai bine de șapte decenii din viața lor împletite atât în ​​dragoste, cât și în datorie, regina Elisabeta a Marii Britanii are o singură mângăiere, că i-a putut fi alături Prinţului Philip până la sfărşit.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682705">Bilanţ COVID-19 din 10 aprilie 2021. România a depăşit un milion de cazuri de infecţie cu coronavirus</a>                <a class="permalink no-expand" rel="bookmark" title="Bilanţ COVID-19 din 10 aprilie 2021. România a depăşit un milion de cazuri de infecţie cu coronavirus" href="/ro/story/11682705">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bilanţ COVID-19 din 10 aprilie 2021. Grupul de Comunicare Strategică a publicat ultimele date referitoare la pandemia de coronavirus, care arată că România a depăşit un milion de cazuri de infectare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682657">Ședință de urgență la Prefectura Capitalei. Ar putea fi luate noi măsuri pentru limitarea infectărilor</a>                <a class="permalink no-expand" rel="bookmark" title="Ședință de urgență la Prefectura Capitalei. Ar putea fi luate noi măsuri pentru limitarea infectărilor" href="/ro/story/11682657">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ședință de urgență, sâmbătă, la Prefectura Capitalei, din cauza situației provocate de COVID. Antena 3 a intrat în posesia documentului în care se precizează subiectele care sunt dezbătute în cadrul ședinței.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682656">Un tânăr din Bistriţa a plătit 1000 de lei pe un pachet de ţigări, după ce s-a întâlnit cu jandarmii pe stradă</a>                <a class="permalink no-expand" rel="bookmark" title="Un tânăr din Bistriţa a plătit 1000 de lei pe un pachet de ţigări, după ce s-a întâlnit cu jandarmii pe stradă" href="/ro/story/11682656">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr de 23 de ani, din Bistriţa, a plătit 1000 de lei pentru un pachet de ţigări, după ce s-a întâlnit cu jandarmii pe drum către magazin, deşi ar fi trebuit să stea acasă, fiind plasat în carantină.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682586">Primar condamnat pentru pornografie infantilă, invitat să citească povești copiilor</a>                <a class="permalink no-expand" rel="bookmark" title="Primar condamnat pentru pornografie infantilă, invitat să citească povești copiilor" href="/ro/story/11682586">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un primar condamnat definitiv pentru pornografie infantilă, citește acum povești copiilor de grădiniță. Bogdan Davidescu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682585">Economistul Adrian Câciu dezvăluie un detaliu din ordinul privind Spitalul Foişor: &quot;Dacă situația este așa, legea trebuie respectată&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Economistul Adrian Câciu dezvăluie un detaliu din ordinul privind Spitalul Foişor: &quot;Dacă situația este așa, legea trebuie respectată&quot;" href="/ro/story/11682585">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Economistul Adrian Câciu a sesizat, sâmbătă, un detaliu în Ordinul privind transformarea Spitalului de Ortopedie Foişor, Bucureşti în spital COVID-19, în urma căruia zeci de pacienți, unii recent operați şi scoși de la terapie intensivă, au fost evacuați de urgență noaptea din unitatea medicală.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682532">Preşedintele Asociaţiei Naţionale a Pacienţilor: &quot;Este revoltător! Voiculescu se împiedică în propriile afirmaţii&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Preşedintele Asociaţiei Naţionale a Pacienţilor: &quot;Este revoltător! Voiculescu se împiedică în propriile afirmaţii&quot;" href="/ro/story/11682532">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vasile Barbu, preşedintele Asociaţiei Naţionale a Pacienţilor, a declarat la Antena 3 că se simte revoltat de felul în care autorităţile au gestionat situaţia pacienţilor evacuaţi de urgenţă, vineri seara, de la Spitalul de Ortopedie Foişor din Bucureşti. El a precizat că şi-a pierdut încrederea în ministrul Sănătăţii, Vlad Voiculescu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682489">Ludovic Orban pierde sprijinul PNL Bucureşti, în ciuda presiunilor făcute de Violeta Alexandru</a>                <a class="permalink no-expand" rel="bookmark" title="Ludovic Orban pierde sprijinul PNL Bucureşti, în ciuda presiunilor făcute de Violeta Alexandru" href="/ro/story/11682489">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ludovic Orban pierde sprijinul PNL Bucureşti, chiar dacă Violeta Alexandru a făcut presiuni pentru ca organizaţia să îl susţină pentru încă un mandat în fruntea partidului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682488">CTP, acuzații grave la adresa senatoarei Diana Șoșoacă: „Lupa“ în blană de oaie, patrioata care-i proslăveşte pe ruşi</a>                <a class="permalink no-expand" rel="bookmark" title="CTP, acuzații grave la adresa senatoarei Diana Șoșoacă: „Lupa“ în blană de oaie, patrioata care-i proslăveşte pe ruşi" href="/ro/story/11682488">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cristian Tudor Popescu a comentat, într-o emisiune TV, gestul senatoarei Diana Șooacă de a cere iertare ambasadei Rusiei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11682448">Vicepreședintele PNL Ben Oni Ardelean cere demiterea lui Vlad Voiculescu</a>                <a class="permalink no-expand" rel="bookmark" title="Vicepreședintele PNL Ben Oni Ardelean cere demiterea lui Vlad Voiculescu" href="/ro/story/11682448">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vicepreședintele PNL Ben Oni Ardelean îi va cere premierului Florin Cîţu demiterea lui Vlad Voiculescu.</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=57'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID60728b53b895c4.12184351');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

