<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Trei săptămâni în derivă pe ocean fără apă sau mâncare, 56 de morţi şi un miracol: trei supravieţuitori au fost găsiţi în viaţă VIDEO - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Aicha, o tânără de 17 ani din Coasta de Fildeş, şi încă două persoană au fost singurele persoane care au supravieţuit dintr-un grup de 59 de migranţi, după ce au petrecut trei săptămâni fără apă şi fără mâncare într-o barcă aflată în derivă pe ocean."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 17 mai 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Trei săptămâni în derivă pe ocean fără apă sau mâncare, 56 de morţi şi un miracol: trei supravieţuitori au fost găsiţi în viaţă VIDEO</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/adevarul-ro">Adevarul (Romania)</a></span>,
17 mai 2021 03:45</div>
<p>
Aicha, o tânără de 17 ani din Coasta de Fildeş, şi încă două persoană au fost singurele persoane care au supravieţuit dintr-un grup de 59 de migranţi, după ce au petrecut trei săptămâni fără apă şi fără mâncare într-o barcă aflată în derivă pe ocean.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://adevarul.ro/international/in-lume/trei-saptamani-deriva-ocean-apa-mancare-56-morti-miracol-trei-supravietuitori-fost-gasiti-viata-video-1_60a1b6565163ec42711e75a2/index.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Adevarul (Romania)</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-05-17T01:45:00Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">03:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808777">Trei săptămâni în derivă pe ocean fără apă sau mâncare, 56 de morţi şi un miracol: trei supravieţuitori au fost găsiţi în viaţă VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Trei săptămâni în derivă pe ocean fără apă sau mâncare, 56 de morţi şi un miracol: trei supravieţuitori au fost găsiţi în viaţă VIDEO" href="/ro/story/11808777">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aicha, o tânără de 17 ani din Coasta de Fildeş, şi încă două persoană au fost singurele persoane care au supravieţuit dintr-un grup de 59 de migranţi, după ce au petrecut trei săptămâni fără apă şi fără mâncare într-o barcă aflată în derivă pe ocean.</div>
                    </div>
    </div>
					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-05-16T23:00:05Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808753">Secretarul general al ONU face apel la încetarea imediată a violenţelor dintre israelieni şi palestinieni</a>                <a class="permalink no-expand" rel="bookmark" title="Secretarul general al ONU face apel la încetarea imediată a violenţelor dintre israelieni şi palestinieni" href="/ro/story/11808753">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Secretarul general al ONU, Antonio Gutteres, a făcut apel la încetarea imediată a violenţelor dintre israelieni şi palestinieni. El a apreciat, la reuniunea Consiliului de Securitate, că „ciclul de violenţă fără sens” trebuie să se încheie acum.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808746">Record de vaccinări împotriva COVID 19 în judeţul Hunedoara, înregistrat în acest weekend</a>                <a class="permalink no-expand" rel="bookmark" title="Record de vaccinări împotriva COVID 19 în judeţul Hunedoara, înregistrat în acest weekend" href="/ro/story/11808746">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un record de vaccinări împotriva Covid 19 a înregistrat în acest weekend la centrele deschise în judeţul Hunedoara.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808745">FCSB revine pe final în meciul cu Sepsi, dar reuşeşte doar o remiză. Cum arată clasamentul</a>                <a class="permalink no-expand" rel="bookmark" title="FCSB revine pe final în meciul cu Sepsi, dar reuşeşte doar o remiză. Cum arată clasamentul" href="/ro/story/11808745">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Formaţia FCSB a remizat, duminică seară, în deplasare, scor 2-2, cu echipa Sepsi Sfântu Gheorghe, într-un meci din etapa a opta a play-off-ului Ligii I</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-05-16T21:45:01Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808722">Netanyahu, despre bombardarea Fâşiei Gaza: „Va mai dura, sper că nu prea mult”</a>                <a class="permalink no-expand" rel="bookmark" title="Netanyahu, despre bombardarea Fâşiei Gaza: „Va mai dura, sper că nu prea mult”" href="/ro/story/11808722">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Benjamin Netanyahu, premierul Israelului, a anunţat că atacurile asupra Hamas vor continua o perioadă şi a susţinut că blocul-turn din Fâşia Gaza în care se aflau birouri ale presei internaţionale a fost „o ţintă perfect legitimă”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808721">Marcel Ciolacu: „De principiu, alegerile sunt în 2024. S-ar putea la Sectorul 1 să fie mai devreme”</a>                <a class="permalink no-expand" rel="bookmark" title="Marcel Ciolacu: „De principiu, alegerile sunt în 2024. S-ar putea la Sectorul 1 să fie mai devreme”" href="/ro/story/11808721">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul PSD Marcel Ciolacu afirmă că aşteaptă decizia „unui magistrat” cu privire la ancheta deschisă în urma rezultatului alegerilor locale pentru Primăria sectorului 1, el afirmând că, în cazul în care Clotilde Armand nu va demisiona dacă se va ajunge la concluzia că a pierdut alegerile, PSD va strânge semnături pentru organizarea unui referendum privind reluarea scrutinului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808702">Ciolacu: „Buna-credinţă de care a dat dovadă PSD s-a cam terminat şi se va vorbi mai des de atitudinea unui partid de opoziţie”</a>                <a class="permalink no-expand" rel="bookmark" title="Ciolacu: „Buna-credinţă de care a dat dovadă PSD s-a cam terminat şi se va vorbi mai des de atitudinea unui partid de opoziţie”" href="/ro/story/11808702">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele PSD, Marcel Ciolacu, exclude posibilitatea ca formaţiunea politică pe care o conduce să susţină un guvern minoritar al PNL.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808651">Tragerile Loto din 16 mai 2021: doi români au câştigat la Joker şi unul la 5 din 40. Ce valoare au premiile</a>                <a class="permalink no-expand" rel="bookmark" title="Tragerile Loto din 16 mai 2021: doi români au câştigat la Joker şi unul la 5 din 40. Ce valoare au premiile" href="/ro/story/11808651">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La extragerile Loto de duminică, 16 mai, marii câştigătorii au fost la jocul Joker, anunţă Loteria Română. Cei doi norocoşi care au câştigat sunt din Reşiţa şi Bucureşti. De asemenea, a fost şi un câştigător la Loto 5/40.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-05-16T19:45:00Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808636">Nadal l-a învins pe Djokovici şi a câştigat pentru a zecea oară turneul de la Roma</a>                <a class="permalink no-expand" rel="bookmark" title="Nadal l-a învins pe Djokovici şi a câştigat pentru a zecea oară turneul de la Roma" href="/ro/story/11808636">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Spaniolul Rafael Nadal, locul 3 mondial, s-a învins, duminică, pe liderul ATP, sârbul Novak Djokovici, şi a câştigat pentru a zecea oară turneul ATP Masters 1000 de la Roma.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808635">Amprenta fraudei asupra mediului de business, discutată la primul eveniment dedicat combaterii fraudei corporate din România</a>                <a class="permalink no-expand" rel="bookmark" title="Amprenta fraudei asupra mediului de business, discutată la primul eveniment dedicat combaterii fraudei corporate din România" href="/ro/story/11808635">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cât de mult îşi pune frauda amprenta asupra mediului de business din România; cum poate fi prevenită frauda ocupaţională, comisă de proprii angajaţi; ce e în mintea unui fraudator de profesie, dar şi ce înseamnă o investigaţie sub acoperire; acestea sunt principalele teme ce vor fi analizate de profesionişti, în cadrul FRAUD SUMMIT by SPIA, primul eveniment dedicat combaterii fraudei corporate din România.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808634">Israelul acuză ONU că organizaţia Hamas este cea care ar fi premeditat războiul din Fâşia Gaza</a>                <a class="permalink no-expand" rel="bookmark" title="Israelul acuză ONU că organizaţia Hamas este cea care ar fi premeditat războiul din Fâşia Gaza" href="/ro/story/11808634">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Duminică, ambasadorul israelian în SUA şi la ONU, Gilad Erdan, a declarat că mişcarea palestiniană Hamas ar fi premeditat un război cu Israelul în scopul preluării puterii în Cisiordania. Erdan a făcut declaraţia în cursul unei reuniuni de urgenţă a Consiliul de Securitate privind Orientul Mijlociu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808618">Ruinele Taberei Năvodari, închiriate la preţ exorbitant. Locul vacanţelor copilăriei a ajuns un mic oraş părăsit</a>                <a class="permalink no-expand" rel="bookmark" title="Ruinele Taberei Năvodari, închiriate la preţ exorbitant. Locul vacanţelor copilăriei a ajuns un mic oraş părăsit" href="/ro/story/11808618">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tabăra de Copii din Năvodari, altădată cel mai vestit loc de distracţie pentru cei mici de pe litoral, a ajuns o ruină. Din spaţiile de cazare s-au desprins bucăţi de tencuială, iar bălăriile au crescut în voie peste tot. În urmă cu câţiva ani aici au venit ultimii copii în vacanţă. Cu toate acestea, SIND România, care deţine în proprietate tabăra, a scos la închiriere căsuţe de vacanţă, în care n-a investit nimic, la preţuri exorbitante.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808579">Premier League: West Bromwich – Liverpool, scor 1-2. Portarul Alisson a înscris în minutul 90+5 VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Premier League: West Bromwich – Liverpool, scor 1-2. Portarul Alisson a înscris în minutul 90+5 VIDEO" href="/ro/story/11808579">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Formaţia Liverpool a învins, duminică, în deplasare, cu scorul de 2-1, cu echipa West Bromwich, într-un meci din etapa a XXXVI-a a campionatului Angliei, în care portarul Alisson a înscris un gol pe final.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808578">VIDEO. Imagini exclusive cu telefoanele Google Pixel 6 dezvăluite de un YouTuber</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. Imagini exclusive cu telefoanele Google Pixel 6 dezvăluite de un YouTuber" href="/ro/story/11808578">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Principala noutate care se vehiculează despre Google Pixel 6 este legată de procesorul Whitechapel, creat de Google în colaborare cu Samsung, dar YouTuber-ul Jon Prosser a arătat că exteriorul noilor telefoane poate fi la fel de interesant.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808577">Turist găsit mort în Munţii Gutâi. Bărbatul avea 53 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Turist găsit mort în Munţii Gutâi. Bărbatul avea 53 de ani" href="/ro/story/11808577">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un turist, în vârstă de 53 de ani,  a fost găsit mort în Munţii Gutâi, a anunţat duminică, directorul Serviciului Public Judeţean Salvamont Maramureş, Dan Benga. Bărbatul a fost coborât din munţi cu targa de către salvamontişti, iar apoi, preluat de angajaţii Institutului de Medicină Legală.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808576">Zeci de persoane rănite după ce tribuna unei sinagogi israeliene s-a prăbuşit VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Zeci de persoane rănite după ce tribuna unei sinagogi israeliene s-a prăbuşit VIDEO" href="/ro/story/11808576">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproximativ 60 de credincioşi au fost răniţi duminică, după ce o tribună s-a prăbuşit într-o sinagogă, într-o aşezare evreiască din Cisiordania ocupată, a informat serviciul de ambulanţă israelian Magen David Adom, relatează Reuters. Unele persoane se află în stare critică.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808557">Cum a fost evitată „apocalipsa Covid-19“ după Paşte. Opinia unui epidemiolog de la Oxford despre poziţia Patriarhiei</a>                <a class="permalink no-expand" rel="bookmark" title="Cum a fost evitată „apocalipsa Covid-19“ după Paşte. Opinia unui epidemiolog de la Oxford despre poziţia Patriarhiei" href="/ro/story/11808557">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Campania de vaccinare începe să se profileze ca un succes, cu bune şi mai puţin bune, iar „luminiţa de la capătul tunelului” se întrezăreşte, în sfârşit, după mai bine de un an. Biserica şi reprezentanţii cultelor religioase au avut un cuvânt de spus, susţine epidemiologul Ştefan Dascălu, cercetător la Universitatea Oxford</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808506">Primele detalii despre abonamentul Twitter cu plată, „Twitter Blue“</a>                <a class="permalink no-expand" rel="bookmark" title="Primele detalii despre abonamentul Twitter cu plată, „Twitter Blue“" href="/ro/story/11808506">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Twitter nu a dezvăluit multe detalii despre modelul de abonament plătit pe care îl pregăteşte, dar datorită cercetătorul Jane Manchun Wong avem câteva indicii despre cât va costa şi cum va fi numit.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808505">Primul memorial dedicat morţilor de COVID-19 din România. Expoziţie la Museikon Alba Iulia FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Primul memorial dedicat morţilor de COVID-19 din România. Expoziţie la Museikon Alba Iulia FOTO" href="/ro/story/11808505">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Muzeul Naţional al Unirii a deschis duminică, 16 mai, la Museikon, o ”expoziţie-memorial dedicată victimelor pandemiei COVID-19”. Este prima astfel de expoziţie din România.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808504">Ministrul Educaţiei: Referinţa pentru funcţionarea şcolilor va fi considerată cea din ziua în care rata de infectare se modifică</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Educaţiei: Referinţa pentru funcţionarea şcolilor va fi considerată cea din ziua în care rata de infectare se modifică" href="/ro/story/11808504">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Educaţiei Sorin Cîmpeanu anunţă că, în acord cu ministrul Sănătăţii, va fi modificat ordinul comun care prevede ca referinţă pentru funcţionarea şcolilor într-o săptămână rata de infectare din ziua de vineri, astfel încât referinţa să fie ziua în care rata de infectare se modifică în raport cu pragul de 1 la mie, iar elevii să poată merge la şcoală a doua zi după înregistrarea acestei valori.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808503">LIVE VIDEO Eurovision: Delegaţia României nu poate participa la ceremonia Turquoise Carpet din cauza protocolului anti-Covid</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE VIDEO Eurovision: Delegaţia României nu poate participa la ceremonia Turquoise Carpet din cauza protocolului anti-Covid" href="/ro/story/11808503">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Delegaţiile României şi Maltei au fost informate că nu vor putea participa la ceremonia de deschidere Eurovision 2021, din cauza apariţiei unor cazuri Covid în hotelul unde sunt cazate, a transmis Televiziunea publică.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808502">Manifestaţii pro-palestinene la Paris, Madrid, Londra, Montreal, Washington:  „Palestina liberă“ sau „Israel terorist“ au scandat participanţii VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Manifestaţii pro-palestinene la Paris, Madrid, Londra, Montreal, Washington:  „Palestina liberă“ sau „Israel terorist“ au scandat participanţii VIDEO" href="/ro/story/11808502">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mii de persoane au participat sâmbătă la manifestaţii pro-Palestina în mai multe oraşe din toată lumea: Paris, Madrid, Londra, Berlin, Haga, Montreal, Washington.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808501">Informaţie şocantă despre dublul criminal din Argeş. Îşi anunţase crima la TV încă de acum câteva luni</a>                <a class="permalink no-expand" rel="bookmark" title="Informaţie şocantă despre dublul criminal din Argeş. Îşi anunţase crima la TV încă de acum câteva luni" href="/ro/story/11808501">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Criminalul fusese în studioul unei cunoscute emisiuni TV, împreună cu soţia, într-o tentativă de împăcare publică. Întrebat de moderatoare cu privire la informaţia că şi-ar fi ameninţat soţia cu moartea, el a recunoscut că aşa a făcut şi că nu va ezita să recurgă la un gest extrem.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-05-16T17:45:01Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808489">Crimă dublă în Argeş. Un bărbat şi-a ucis soţia şi fiul de 15 ani, apoi a încercat să se sinucidă</a>                <a class="permalink no-expand" rel="bookmark" title="Crimă dublă în Argeş. Un bărbat şi-a ucis soţia şi fiul de 15 ani, apoi a încercat să se sinucidă" href="/ro/story/11808489">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dramatica întâmplare a avut loc duminică în localitatea argeşeană Mihăeşti. Femeia a fost găsită de poliţişti în curtea bisericii, cu gâtul tăiat. Băiatul avea capul zdrobit, probabil în urma lovirii de mai multe ori de asfalt.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808443">Dinamo a obţinut a cincea victorie consecutivă în Liga 1: scor 2-1 cu FC Argeş</a>                <a class="permalink no-expand" rel="bookmark" title="Dinamo a obţinut a cincea victorie consecutivă în Liga 1: scor 2-1 cu FC Argeş" href="/ro/story/11808443">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Formaţia Dinamo a obţinut, duminică, a cincea victorie consecutivă în Liga I, impunându-se cu scorul de 2-1, duminică, în deplasare, în faţa echipei FC Argeş, în etapa a opta a play-out-ului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808442">Sute de oameni au aşteptat pe ploaie pentru a se vaccina la maratonul de la Blaj FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Sute de oameni au aşteptat pe ploaie pentru a se vaccina la maratonul de la Blaj FOTO" href="/ro/story/11808442">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imaginile zilei în ceea ce priveşte vaccinarea au fost oferite duminică, 16 mai, de municipiul Blaj. Zeci de persoane au stat la coadă pe ploaie pentru a se imuniza.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808441">Aproape 102.000 de persoane au fost  vaccinate în ultimele 24 de ore. Numărul total al persoanelor imunizate a ajuns la 3.928.681</a>                <a class="permalink no-expand" rel="bookmark" title="Aproape 102.000 de persoane au fost  vaccinate în ultimele 24 de ore. Numărul total al persoanelor imunizate a ajuns la 3.928.681" href="/ro/story/11808441">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproape 102.000 de persoane a fost vaccinate în ultimele 24 de ore, dintre care 42.452 au primit prima doză. De asemenea s-au raportat 49 de reacţii adverse, a transmis, vineri, Comitetul Naţional de Coordonare a Activităţilor privind Vaccinarea împotriva COVID-19 (CNCAV).</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808440">Violeta Alexandru: Se greşeşte faţă de organizatorii de concerte, evenimente în aer liber, nelăsându-i să înceapă treaba. Măcar un proiect pilot</a>                <a class="permalink no-expand" rel="bookmark" title="Violeta Alexandru: Se greşeşte faţă de organizatorii de concerte, evenimente în aer liber, nelăsându-i să înceapă treaba. Măcar un proiect pilot" href="/ro/story/11808440">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele PNL Bucureşti, Violeta Alexandru, afirmă că se greşeşte faţă de organizatorii de evenimente în aer liber prin faptul că nu sunt lăsaţi să repornească această industrie şi spune că ar fi necesar măcar un proiect pilot. Potrivit ei vor avea de suferit nu doar cei care lucrau în acest domeniu.  Ea atrage atenţia şi asupra faptului că „un concert nu se organizează de azi pe mâine”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808412">Rezultate Loto 6 din 49, Noroc, 5 din 40 şi Joker din 16 mai 2021. Care sunt numerele câştigătoare</a>                <a class="permalink no-expand" rel="bookmark" title="Rezultate Loto 6 din 49, Noroc, 5 din 40 şi Joker din 16 mai 2021. Care sunt numerele câştigătoare" href="/ro/story/11808412">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Loteria Română a organizat duminică, 16 mai, noi trageri loto pentru jocurile 6 din 49, 5 din 40, Noroc, Joker, Noroc Plus şi Super Noroc, în condiţiile în care la categoria I de la 6 din 49 reportul este de peste 2,41 milioane de euro. La Joker, reportul va depăşeşte 5,59 milioane de euro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808411">Mai puţin de 300 de persoane s-au vaccinat la un centru drive-thru din Piatra Neamţ deschis în acest sfârşit de săptămână</a>                <a class="permalink no-expand" rel="bookmark" title="Mai puţin de 300 de persoane s-au vaccinat la un centru drive-thru din Piatra Neamţ deschis în acest sfârşit de săptămână" href="/ro/story/11808411">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai puţin de 300 de persoane s-au vaccinat anti-COVID, sâmbătă şi duminică, până la ora 17:00, la centrul drive-thru deschis în municipiul Piatra Neamţ. La centrul de acelaşi tip deschis în Roman au fost mai multe persoane dornice să se vaccineze.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808373">Patronul reţelei de cofetării Marco a murit după ce a fost înţepat de albine. El voia să deprindă meseria de apicultor</a>                <a class="permalink no-expand" rel="bookmark" title="Patronul reţelei de cofetării Marco a murit după ce a fost înţepat de albine. El voia să deprindă meseria de apicultor" href="/ro/story/11808373">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tragedia a avut loc în comuna Dumitreşti, în zona unor stupi de albine. Vasile Marin a intrat în şoc anafilactic şi a murit înainte de a veni medicii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808372">Pierde teren şeful PNL? Orban,ignorat de greii partidului din filiala Cluj</a>                <a class="permalink no-expand" rel="bookmark" title="Pierde teren şeful PNL? Orban,ignorat de greii partidului din filiala Cluj" href="/ro/story/11808372">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şeful CJ Cluj, Alin Tişe, şiprimarul din Cluj-Napoca, Emil Boc, nu au mers să se vadă cupreşedintele PNL, Ludovic Orban, venit să-şi promoveze candidatura pentru unnou mandat la cârma partidului, în oraşele din Ardeal. Tişe a anunţat  faptul că nu are de ce să se afişeze alături de Orban, fiindcontestatar al acestuia, în timp ce Boc este printre principalii lideri pecare mizează premierul Florin Cîţu, în cazul unei candidaturi la şefia PNL</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808351">Sportivă din Gorj, calificată la două probe ale Jocurile Olimpice de la Tokyo</a>                <a class="permalink no-expand" rel="bookmark" title="Sportivă din Gorj, calificată la două probe ale Jocurile Olimpice de la Tokyo" href="/ro/story/11808351">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Canotoarea Denisa Tâlvescu , din Târgu Jiu, a reuşit să se califice la două probe ale Jocurilor Olimpice care se vor desfăşura în Tokyo.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808323">Directorul aeroportului din Dubai spune că paşapoartele de vaccinare sunt singura soluţie pentru reluarea călătoriilor</a>                <a class="permalink no-expand" rel="bookmark" title="Directorul aeroportului din Dubai spune că paşapoartele de vaccinare sunt singura soluţie pentru reluarea călătoriilor" href="/ro/story/11808323">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Paşapoartele de vaccinare sunt singura soluţie şi sunt inevitabile pentru a călători, consideră directorul aeroportului din Dubai, cel mai aglomerat din lume. El spune că lumea are nevoie să revină la normalitate, la mobilitatea dinainte de pandemie, dar în condiţii de siguranţă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808322">Premierul Italiei, plan nou pentru a evita un val de falimente. Cum vor fi sprijinite companiile</a>                <a class="permalink no-expand" rel="bookmark" title="Premierul Italiei, plan nou pentru a evita un val de falimente. Cum vor fi sprijinite companiile" href="/ro/story/11808322">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Italiei, Mario Draghi pregăteşte încă un plan pentru a evita un val de falimente în rândul companiilor, care va fi adoptat săptămâna viitoare, scrie Les Echos.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808306">Karolina Pliskova, huiduită în finala de la Roma! Zero game-uri şi doar 13 puncte câştigate de sportiva din Cehia</a>                <a class="permalink no-expand" rel="bookmark" title="Karolina Pliskova, huiduită în finala de la Roma! Zero game-uri şi doar 13 puncte câştigate de sportiva din Cehia" href="/ro/story/11808306">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Iga Swiatek (15 WTA) a câştigat, duminică, turneul de la Roma, primul său trofeu WTA 1000, după un meci halucinant cu jucătoarea de pe locul 9 WTA, Karolina Pliskova</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808305">Doi jurnalişti din Belarus au intrat în greva foamei în semn de protest pentru faptul că au fost torturaţi în închisoare</a>                <a class="permalink no-expand" rel="bookmark" title="Doi jurnalişti din Belarus au intrat în greva foamei în semn de protest pentru faptul că au fost torturaţi în închisoare" href="/ro/story/11808305">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi jurnalişti au intrat în greva foamei în semn de protestfaţă de actele de tortură suferite în arest în Belarus, relatează AFP.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808304">Alegeri prezidenţiale în Iran:Aproape 600 de persoane şi-au depus candidaturile</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri prezidenţiale în Iran:Aproape 600 de persoane şi-au depus candidaturile" href="/ro/story/11808304">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul iranian de Interne a înregistrat aproape 600 de candidaturipentru alegerile prezidenţiale din data de 18 iunie. Printre candidaţi senumără şi fostul preşedinte al parlamentului, Ali Larijani, şi fostulpreşedinte Mahmoud Ahmadinejad, anunţă presa internaţională.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808303">Nepoata unui luptător anticomunist din Munţii Făgăraşului are nevoie de ajutorul semenilor</a>                <a class="permalink no-expand" rel="bookmark" title="Nepoata unui luptător anticomunist din Munţii Făgăraşului are nevoie de ajutorul semenilor" href="/ro/story/11808303">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Claudia Grigore Arsu, nepoata lui Gheorghe Arsu, cel despre care Ion Gavrilă Ogoranu vorbea atât de frumos, a fost lovită de o boală nemiloasă şi are nevoie de ajutorul nostru.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808302">Imagini noi cu podul peste Olt, de pe drumul expres Craiova-Piteşti. „Au revenit furnicuţele din vacanţă“ VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Imagini noi cu podul peste Olt, de pe drumul expres Craiova-Piteşti. „Au revenit furnicuţele din vacanţă“ VIDEO" href="/ro/story/11808302">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noi imagini cu stadiul lucrărilor pe tronsonul 2 al drumului expres Criova-Piteşti au fost date publicităţii, „vedeta“ fiind podul peste râul Olt, din apropiere de Slatina.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808275">Zlatan Ibrahimovici, prima mare vedetă care ratează Euro!</a>                <a class="permalink no-expand" rel="bookmark" title="Zlatan Ibrahimovici, prima mare vedetă care ratează Euro!" href="/ro/story/11808275">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Atacantul Zlatan Ibrahimovic, 39 de ani, nu va face parte din lotul Suediei pentru turneul final al Campionatului European care va avea loc în această vară</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808274">INTERVIU Adriana Trandafir şi Romică Ţociu, detalii din culisele „Te cunosc de undeva„: „Am îndurat atât de multe praguri grele, am luat totul personal“</a>                <a class="permalink no-expand" rel="bookmark" title="INTERVIU Adriana Trandafir şi Romică Ţociu, detalii din culisele „Te cunosc de undeva„: „Am îndurat atât de multe praguri grele, am luat totul personal“" href="/ro/story/11808274">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sezonul 16 din showul transformărilor "Te cunosc de undeva" de la Antena 1 s-a încheiat, iar câştigătorii au fost aleşi Romică Ţociu (59 de ani) şi Adriana Trandafir (65 de ani). Unii dintre cei mai muncitori concurenţi ai acestui sezon, ei au făcut spectacol şi la ultima lor interpretare şi au cântat piesa "Money" a lui Liza Minnelli şi Joel Grey.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808273">Luptele de la distanţă dintre Israel şi Hamas se intensifică: Cel puţin 34 de morţi duminică, cea mai sângeroasă zi</a>                <a class="permalink no-expand" rel="bookmark" title="Luptele de la distanţă dintre Israel şi Hamas se intensifică: Cel puţin 34 de morţi duminică, cea mai sângeroasă zi" href="/ro/story/11808273">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Luptele de la distanţă dintre armata israeliană şimişcarea islamistă palestiniană Hamas s-au intensificat în weekend. Bilanţuluman este tragic: peste 190 de morţi în mai puţin de o săptămână de atacuri curachete şi bombardamente.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808231">Studiu: Vaccinul anti-COVID de la Pfizer şi Moderna ar putea fi eficient şi pentru copii dacă este imunizată mama. Ce spune medicul Radu Vădăleanu</a>                <a class="permalink no-expand" rel="bookmark" title="Studiu: Vaccinul anti-COVID de la Pfizer şi Moderna ar putea fi eficient şi pentru copii dacă este imunizată mama. Ce spune medicul Radu Vădăleanu" href="/ro/story/11808231">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Vaccinul este eficient pentru femeia gravidă”, afirmă medicul ginecolog Radu Vlădăreanu. Totodată, potrivit rezultatelor preliminare ale unui studiu realizat de specialişti din Israel şi SUA,  atât femeile gravide cât şi cele care alăptează şi sunt vaccinate, pot transmite anticorpi de protecţie copiilor. Studiul Jama a analizat probe de sânge de la femei imunizate cu serurile de la Pfizer şi Moderna.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808230">Un veterinar a salvat ochiul unui tigru în prima operaţie de acest fel din lume</a>                <a class="permalink no-expand" rel="bookmark" title="Un veterinar a salvat ochiul unui tigru în prima operaţie de acest fel din lume" href="/ro/story/11808230">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ochiul unui tigru a fost salvat printr-o operaţie de cataractă, prima de acest gen din lume. Este vorba despre o tigroaică, Retna, în vârstă de 17 ani, care trăieşte la Shepreth Wildlife Park lângă Cambridge. Animalul suferea de ulcer cornean, după ce ochiul său stâng s-a deteriorat în timp.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808229">Papa Francisc a avertizat asupra „spiralei morţii“ în confruntările din Orientul Mijlociu: „Este teribil şi inacceptabil!“</a>                <a class="permalink no-expand" rel="bookmark" title="Papa Francisc a avertizat asupra „spiralei morţii“ în confruntările din Orientul Mijlociu: „Este teribil şi inacceptabil!“" href="/ro/story/11808229">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Papa Francisc a avertizat, duminică, asupra "spiralei morţii şi a distrugerii" în confruntările din Orientul Mijlociu, considerând "teribil şi inacceptabil" pierderile de vieţi nevinovate în acest conflict, conform AFP.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808228">Un om a murit şi alte şase persoane,  printre care doi copii, au fost rănite în mai multe accidente din Argeş. Imagini şocante</a>                <a class="permalink no-expand" rel="bookmark" title="Un om a murit şi alte şase persoane,  printre care doi copii, au fost rănite în mai multe accidente din Argeş. Imagini şocante" href="/ro/story/11808228">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O serie de accidente rutiere grave s-au produs în acest sfârşit de săptămână, 15 - 16 mai, pe şoselele din Argeş. Unul dintre ele, mortal, a fost surprins de o cameră de luat vederi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808227">Morile de apă de la Rudăria, pe mâna voluntarilor. „Oamenii ăştia au venit să le cureţe mizeria, trebuie să afle asta şi localnicii” FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Morile de apă de la Rudăria, pe mâna voluntarilor. „Oamenii ăştia au venit să le cureţe mizeria, trebuie să afle asta şi localnicii” FOTO" href="/ro/story/11808227">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 200 de voluntari din Timişoara, dar şi din ţară sau străinătate, au venit în acest weekend să facă curăţenie în jurul morilor de apă de la Eftimie Murgu (Rudăria).</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808175">Vânătorul de criminali de la Iaşi. Infractori identificaţi ca în filmele poliţiste, după urmele pantofilor</a>                <a class="permalink no-expand" rel="bookmark" title="Vânătorul de criminali de la Iaşi. Infractori identificaţi ca în filmele poliţiste, după urmele pantofilor" href="/ro/story/11808175">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Criminaliştii ieşeni au parte mereu de cazuri complicate, hoţii sau criminalii acţionând de multe ori diferit, dar niciodată nu se opresc din vânat infractori.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11808174">Companiile din România îşi cheamă o parte din angajaţi la birou. Cum arată viitorul pieţei muncii</a>                <a class="permalink no-expand" rel="bookmark" title="Companiile din România îşi cheamă o parte din angajaţi la birou. Cum arată viitorul pieţei muncii" href="/ro/story/11808174">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Numărul tot mai mare al persoanelor vaccinate, reducerea infectărilor zilnice şi eliminarea restricţiilor fac ca tot mai multe companii din România, care s-au bazat pe telemuncă, să înceapă să îşi recheme angajaţii la birouri.</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=155'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID60a1beca000b61.82667415');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

