<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Peripeţiile lui Roman, pisoiul care a traversat Europa din România şi până în Marea Britanie. „E miracol că e viu” - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Un pisoiaş de patru săptămâni şi-a revenit „miraculos” după ce a rămas blocat într-un TIR care transporta mobilă în Marea Britanie din România. Călătoria a durat aproape o săptămână, timp în care micul animal nu a avut apă şi mâncare."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 18 iunie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Peripeţiile lui Roman, pisoiul care a traversat Europa din România şi până în Marea Britanie. „E miracol că e viu”</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/adevarul-ro">Adevarul (Romania)</a></span>,
18 iunie 2021 15:45</div>
<p>
Un pisoiaş de patru săptămâni şi-a revenit „miraculos” după ce a rămas blocat într-un TIR care transporta mobilă în Marea Britanie din România. Călătoria a durat aproape o săptămână, timp în care micul animal nu a avut apă şi mâncare.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://adevarul.ro/locale/cluj-napoca/peripetiile-roman-pisoiul-traversat-europa-romania-marea-britanie-e-miracol-e-viu-1_60cc78775163ec4271353c62/index.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Adevarul (Romania)</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-06-18T13:45:01Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928985">Promoţia specială CDKdeals: Licenţa Windows 10 Pro la doar 11,76 €, cu până la 35% reducere</a>                <a class="permalink no-expand" rel="bookmark" title="Promoţia specială CDKdeals: Licenţa Windows 10 Pro la doar 11,76 €, cu până la 35% reducere" href="/ro/story/11928985">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doriţi să vă actualizaţi computerul sau laptopul pe care vă desfăşuraţi activitatea instalând programul Windows 10 Pro, sau una dintre suitele Office 2016 sau Office 2019?</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928984">Ce destinaţii au ales românii pentru petrecerea vacanţei de Rusalii</a>                <a class="permalink no-expand" rel="bookmark" title="Ce destinaţii au ales românii pentru petrecerea vacanţei de Rusalii" href="/ro/story/11928984">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În ciuda ploilor anunţate în această perioadă, turiştii români au ales din nou litoralul românesc pentru vacanţa de Rusalii. La mare căutare sunt şi staţiunile balneare Sovata şi Băile Herculane, dar şi cazările din zonele de munte de lângă Braşov.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928983">Şeful MAI Lucian Bode, despre o particularitate a asasinatului de la Arad: „Nu există crimă perfectă”</a>                <a class="permalink no-expand" rel="bookmark" title="Şeful MAI Lucian Bode, despre o particularitate a asasinatului de la Arad: „Nu există crimă perfectă”" href="/ro/story/11928983">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul de Interne Lucian Bode a declarat, vineri, la Timişoara, că volumul de muncă este uriaş în cazul atentatului de la Arad şi că dispozitivul explozibil a fost montat în interiorul maşinii omului de afaceri Ioan Crişan, ceea ce arată un mod diferit de operare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928982">Peripeţiile lui Roman, pisoiul care a traversat Europa din România şi până în Marea Britanie. „E miracol că e viu”</a>                <a class="permalink no-expand" rel="bookmark" title="Peripeţiile lui Roman, pisoiul care a traversat Europa din România şi până în Marea Britanie. „E miracol că e viu”" href="/ro/story/11928982">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un pisoiaş de patru săptămâni şi-a revenit „miraculos” după ce a rămas blocat într-un TIR care transporta mobilă în Marea Britanie din România. Călătoria a durat aproape o săptămână, timp în care micul animal nu a avut apă şi mâncare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928981">Gordon Strachan, radiografie dură a evoluţiilor lui Ianis Hagi: „La 22 de ani nu mai eşti tânăr, trebuie să domini”</a>                <a class="permalink no-expand" rel="bookmark" title="Gordon Strachan, radiografie dură a evoluţiilor lui Ianis Hagi: „La 22 de ani nu mai eşti tânăr, trebuie să domini”" href="/ro/story/11928981">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul selecţioner al Scoţiei, Gordon Strachan, este de părere că Ianis Hagi trebuie să devină un om cheie la Rangers cât de curând, dacă vrea şă îşi continue drumul ascendent în carieră.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928979">Maşină de gunoi înţepenită într-o groapă pe o stradă din Galaţi FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Maşină de gunoi înţepenită într-o groapă pe o stradă din Galaţi FOTO" href="/ro/story/11928979">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Omaşină de gunoi din oraşul Galaţi a rămas blocată într-o groapă nesemnalizatăde pe o stradă din oraş. Este vorba despre o surpare apărută în urmă ploilortorenţiale din ultimele zile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928977">Bătrân de 84 de ani omorât de o maşină condusă de un şofer băut. Octogenarul traversa neregulamentar</a>                <a class="permalink no-expand" rel="bookmark" title="Bătrân de 84 de ani omorât de o maşină condusă de un şofer băut. Octogenarul traversa neregulamentar" href="/ro/story/11928977">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Unbătrân de 84 de ani a sfârşit tragic pe un drum din judeţulSuceava, după ce a fost lovit violent de o maşină condusă de unbărbat aflat sub influenţa băuturilor alcoolice.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928974">Rafila, avertisment cu privire la un grad depericol stabilit de OMS: Va limita accesul la servicii de sănătate</a>                <a class="permalink no-expand" rel="bookmark" title="Rafila, avertisment cu privire la un grad depericol stabilit de OMS: Va limita accesul la servicii de sănătate" href="/ro/story/11928974">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reprezentantul României la OMS, Alexandru Rafila, a explicat într-o conferinţă de presă că o  Ordonanţa de Urgenţă care se referă la transferul unor servicii medicale din sectorul public în cel privat, ar avea ca efect apropierea de un prag stabilit de OMS în ceea ce priveşte plata din buzunar pentru serviciile medicale. Potrivit reprezentantului României la OMS, atingerea acestui prag reprezintaă un pericol pentru bugetele familiilor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928972">Rusia monitorizează atent discuţiile despre o posibilă bază militară turcă în Azerbaidjan, a transmis Kremlinul</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia monitorizează atent discuţiile despre o posibilă bază militară turcă în Azerbaidjan, a transmis Kremlinul" href="/ro/story/11928972">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moscova monitorizează îndeaproape evoluţiile din jurul unei potenţiale baze militare turce în Azerbaidjan, o mişcare care ar putea obliga Rusia să ia măsuri pentru protejarea propriei securităţi şi a intereselor, a transmis vineri Kremlinul, potrivit Reuters.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928970">Romgaz, acord de exclusivitate cu ExxonMobil pentru proiectul de exploatare a gazelor din Marea Neagră</a>                <a class="permalink no-expand" rel="bookmark" title="Romgaz, acord de exclusivitate cu ExxonMobil pentru proiectul de exploatare a gazelor din Marea Neagră" href="/ro/story/11928970">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Producătorul român de gaze Romgaz a încheiat un acord de exclusivitate cu ExxonMobil, pentru preluarea subsidiarei gigantului american care deţine o participaţie de 50% din proiectul Neptun Deep de exploatare a gazelor naturale de la Marea Neagră.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928968">Şedinţă foto sexy într-un autobuz electric al RAT Craiova. „Ce mare scofală, s-a întâmplat la cap de linie”</a>                <a class="permalink no-expand" rel="bookmark" title="Şedinţă foto sexy într-un autobuz electric al RAT Craiova. „Ce mare scofală, s-a întâmplat la cap de linie”" href="/ro/story/11928968">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O craioveancă a ţinut morţiş să-şi facă fotografii într-unul dintre autobuzele electrice achiziţionate de Primăria Craiova. Dorinţa tinerei i-a adus, însă, şoferului numai necazuri.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-06-18T13:30:04Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928875">Nouă lucrări de grafică semnate Banksy, în licitaţie la Bucureşti FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Nouă lucrări de grafică semnate Banksy, în licitaţie la Bucureşti FOTO" href="/ro/story/11928875">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nouă piese de grafică semnate de celebrul artist Banksy se scot la licitaţie joi, 24 iunie, de la ora 19.00, în cadrul Licitaţiei de Sânziene, „Colecţia de Grafică Europeană a familiei Bujoiu”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928874">Economia românească după primul an de pandemie: Câştiguri mai mari pentru companii şi angajaţi mai puţini</a>                <a class="permalink no-expand" rel="bookmark" title="Economia românească după primul an de pandemie: Câştiguri mai mari pentru companii şi angajaţi mai puţini" href="/ro/story/11928874">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cifra de afaceri obţinută la nivelul mediului de business a înregistrat în pandemie o scădere de aproximativ 1,7%, de la peste 1.518 miliarde de lei în anul 2019, la 1.492 de miliarde de lei în anul 2020, potrivit unui studiu realizat de Termene.ro, analiză care ia în calcul toate companiile care au depus situaţiile financiare în perioada 2018-2020.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928873">Protest al transportatorilor: „Dacăfiscalizăm tot, nu vom mai fi competitivi pe piaţa europeană”</a>                <a class="permalink no-expand" rel="bookmark" title="Protest al transportatorilor: „Dacăfiscalizăm tot, nu vom mai fi competitivi pe piaţa europeană”" href="/ro/story/11928873">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Transportatoriidin mai multe judeţe ale ţării au protestat împotriva impozităriiretroactive a diurnei pe care o încasează salariaţii din domeniu.Cea mai mare acţiune a avut loc vineri, 18 iunie, la Suceava.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928872">O maşină a intrat în vitrina unui magazin din judeţul Galaţi. Şoferul s-a prezentat singur la Poliţie</a>                <a class="permalink no-expand" rel="bookmark" title="O maşină a intrat în vitrina unui magazin din judeţul Galaţi. Şoferul s-a prezentat singur la Poliţie" href="/ro/story/11928872">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident rutier atipic în oraşul Tecuci, din judeţul Galaţi. Şoferul unei maşini a pierdut controlul volanului şi a intrat în vitrina unui magazin. Accidentul s-a soldat doar cu pagube materiale, iar şoferul s-a prezentat singur la Poliţie.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-06-18T13:15:00Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928808">Ministerul Sănătăţii alocă fonduri de peste 74 de milioane de lei pentru achiziţia de incubatoare pentru nou-născuţi</a>                <a class="permalink no-expand" rel="bookmark" title="Ministerul Sănătăţii alocă fonduri de peste 74 de milioane de lei pentru achiziţia de incubatoare pentru nou-născuţi" href="/ro/story/11928808">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Sănătăţii a anunţat că alocă în acest an peste 74 de milioane de lei pentru achiziţia de incubatoare pentru nou-născuţi.  Astfel, Ioana Mihăilă a semnat joi un ordin prin care se aprobă lista spitalelor publice din reţeaua sanitară  a MS, precum şi a spitalelor din reţeaua sanitară a autorităţilor administraţiei publice locale cărora se alocă fonduri pentru dotarea cu incubatoare pentru nou-născuţi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928807">Preşedintele Israelului: Relaţia dintre israelieni şi vecinii noştri palestinieni constituie o tragedie care ne-a afectat reciproc INTERVIU</a>                <a class="permalink no-expand" rel="bookmark" title="Preşedintele Israelului: Relaţia dintre israelieni şi vecinii noştri palestinieni constituie o tragedie care ne-a afectat reciproc INTERVIU" href="/ro/story/11928807">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Israelului, Reuven Rivlin, se declară convins, într-un interviu în exclusivitate acordat cotidianului „Adevărul“, că se vor face progrese în rezolvarea conflictului israelino-palestinian când vor fi negocieri directe între cele două părţi.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-06-18T12:45:01Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928665">Un cascador faimos a murit în timp ce se antrena pentru pentru a doborî recordul mondial la săritura cu motocicleta VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Un cascador faimos a murit în timp ce se antrena pentru pentru a doborî recordul mondial la săritura cu motocicleta VIDEO" href="/ro/story/11928665">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cascadorul Alex Harvill a murit, joi, în timp ce se antrena pentru a doborâ recordul mondial de săritură cu motocicleta, informează CNN. Harvill avea 28 de ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928664">CNAS, precizări despre contractul-cadru cu furnizorii de servicii medicale private: A fost propusă plafonarea numărului de paturi contractate</a>                <a class="permalink no-expand" rel="bookmark" title="CNAS, precizări despre contractul-cadru cu furnizorii de servicii medicale private: A fost propusă plafonarea numărului de paturi contractate" href="/ro/story/11928664">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Casa Naţională de Asigurări de Sănătate (CNAS) a transmis, vineri, precizări cu privire la contractul-cadru cu furnizorii de servicii medicale private, aflat în circuitul de avizare. Astfel, pot fi contractate cu cel mult 10% mai multe paturi decât erau deja contractate de către unitatea medicală la 31 decembrie 2020.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928663">Huawei lansează ”AR Insight andApplication Practice” şi estimează că piaţa AR va valora 300 miliarde de dolari până în 2025</a>                <a class="permalink no-expand" rel="bookmark" title="Huawei lansează ”AR Insight andApplication Practice” şi estimează că piaţa AR va valora 300 miliarde de dolari până în 2025" href="/ro/story/11928663">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">LaSummit-ul Huawei - Better World pentru 5G + AR, Bob Cai, Huawei Carrier BG CMO(chief marketing officer), a prezentat documentul ”ARInsight and Application Practice”, care detaliază beneficiile 5G + AR.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928662">Trotuar cu stâlpi de electricitate în mijloc, la Iaşi. Explicaţia autorităţilor</a>                <a class="permalink no-expand" rel="bookmark" title="Trotuar cu stâlpi de electricitate în mijloc, la Iaşi. Explicaţia autorităţilor" href="/ro/story/11928662">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imaginile cu stâlpii rămaşi în mijlocul trotuarelor au fost postate chiar pe pagina oficială de Facebook a Primăriei Iaşi. Reprezentanţii municipalităţii le-au postat pentru a prezenta stadiul proiectului, însă fotografiile au stârnit un val de critici în mediul online.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928660">Cât de periculoasă este furtuna solară care va atinge Pământul în zilele următoare? Ce spune un specialist</a>                <a class="permalink no-expand" rel="bookmark" title="Cât de periculoasă este furtuna solară care va atinge Pământul în zilele următoare? Ce spune un specialist" href="/ro/story/11928660">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O furtună solară atinge Pământul în aceste zile. Fluxul geomagnetic vine spre Terra cu o viteză de 600 de kilometri pe secundă, fenomenul fiind provocat de o erupţie pe Soare. Adrian Şonka, coordonatorul Observatorului Astronomic din Bucureşti, a explicat la Digi24 ce se întâmplă de fapt şi dacă fenomenul este periculos pentru oameni.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928659">Cămătari şi proxeneţi din Constanţa, reţinuţi de DIICOT. 40 de tinere au fost exploatate sexual în 8 state din vestul Europei VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Cămătari şi proxeneţi din Constanţa, reţinuţi de DIICOT. 40 de tinere au fost exploatate sexual în 8 state din vestul Europei VIDEO" href="/ro/story/11928659">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procurorii DIICOT au dispus reţinerea a 16 persoane suspectate de constituire a unui grup infracţional organizat, proxenetism, spălare a banilor şi camătă, în urma a 44 de percheziţii. Persoanele implicate sunt bănuite că ar fi exploatat sexual tinere în mai multe state din Europa, fiind identificate până acum 40 de victime. Prejudiciul este estimat la 3,5 milioane de euro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928658">Afganul care a omorât un migrant, la Timişoara, a fost prins în Grecia. Ministrul de Interne: Vom trimite o escortă după el</a>                <a class="permalink no-expand" rel="bookmark" title="Afganul care a omorât un migrant, la Timişoara, a fost prins în Grecia. Ministrul de Interne: Vom trimite o escortă după el" href="/ro/story/11928658">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorul crimei de la Timişoara este un tânăr afgan în vârstă de 27 de ani. Poliţia a făcut publică imaginea sa, cerându-le cetăţenilor să sune imedia la 112 dacă îl văd pe suspect. Acesta fugise deja din ţară.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928656">A venit timpul ca Rusia să se retragă din Ucraina, avertizează Kievul după summitul Biden-Putin</a>                <a class="permalink no-expand" rel="bookmark" title="A venit timpul ca Rusia să se retragă din Ucraina, avertizează Kievul după summitul Biden-Putin" href="/ro/story/11928656">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul ucrainean de Externe Dmitro Kuleba salută linia afişată de către preşedintele american Joe Biden la summitul cu Vladimir Putin, miercuri, la Geneva, şi consideră că a venit timpul ca Rusia să se retragă din Ucraina, relatează Reuters.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928654">Cel mai poluat oraş din Europa cu dioxid de azot se află în România. Autorităţile locale au negat întotdeauna problema</a>                <a class="permalink no-expand" rel="bookmark" title="Cel mai poluat oraş din Europa cu dioxid de azot se află în România. Autorităţile locale au negat întotdeauna problema" href="/ro/story/11928654">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Clujul a intrat într-un clasament nedorit al celor mai poluate oraşe din Europa, iar la un capitol este chiar lider. Potrivit Airly, una dintre companiile care monitorizează calitatea aerului pe continent, Clujul e oraşul european cu cea mai mare concentraţie de dioxid de azot.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928519">Marius Budăi: Guvernul Austerităţii taie trei tranşe de creştere a alocaţiilor, fiecare de câte 20% şi aruncă doar câţiva lei copiilor</a>                <a class="permalink no-expand" rel="bookmark" title="Marius Budăi: Guvernul Austerităţii taie trei tranşe de creştere a alocaţiilor, fiecare de câte 20% şi aruncă doar câţiva lei copiilor" href="/ro/story/11928519">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputatul social-democrat Marius Budăi, fost ministru al Muncii, afirmă că „Guvernul Austerităţii PNL-USR+UDMR taie trei tranşe de creştere a alocaţiilor, fiecare de câte 20% şi aruncă doar câţiva lei copiilor”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928518">Aproximativ 230 de autoturisme, adevărate bombe pe roţi, depistate în trafic</a>                <a class="permalink no-expand" rel="bookmark" title="Aproximativ 230 de autoturisme, adevărate bombe pe roţi, depistate în trafic" href="/ro/story/11928518">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Registrul Auto Român a suplimentat numărul echipajelor de Control Tehnic în Trafic care au acţionat în mai multe judeţe, printre care şi Călăraşi la începutul acestei spotămâni, cu scopul de a identifica autovehiculele care, prin deficienţele tehnice pe care le au, ar putea pune în pericol siguranţa traficului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928515">Adăpost de animale, cu peste 800 de câini, inundat: „Plângemde disperare şi nu ştim cum să-i salvăm” VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Adăpost de animale, cu peste 800 de câini, inundat: „Plângemde disperare şi nu ştim cum să-i salvăm” VIDEO" href="/ro/story/11928515">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ploile torenţialeaucreat mari probleme la cel mai mare adăpost de animale din Galaţi. Ţarcurile sunt inundate, câinii s-au urcatpe cuşti, iar angajaţii adăpostul nu reuşesc să evacueze apa.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928514">Încă o investiţie uriaşă anunţată la Cluj. „Costă 600 de milioane de euro, iar lucrările vor începe în 2023”</a>                <a class="permalink no-expand" rel="bookmark" title="Încă o investiţie uriaşă anunţată la Cluj. „Costă 600 de milioane de euro, iar lucrările vor începe în 2023”" href="/ro/story/11928514">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Clujul este unul dintre oraşele care au investit în infrastructură, însă chiar şi aşa traficul continuă să fie infernal. Capitala Transilvaniei investeşte peste un miliard de euro în metrou, bani proveniţi din fonduri europene, şi pregăteşte o altă investiţie de proporţii în speranţa că va reuşi să simplifice traficul.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928437">Care sunt judeţele care au înregistrat, vineri, cele mai multe cazuri noi de infectări cu SARS-CoV-2</a>                <a class="permalink no-expand" rel="bookmark" title="Care sunt judeţele care au înregistrat, vineri, cele mai multe cazuri noi de infectări cu SARS-CoV-2" href="/ro/story/11928437">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dolj este pe primul loc la numărul de infectări cu noul coronavirus. Judeţul Ilfov este pe locul II, iar judeţele Cluj, Mureş şi Prahova pe locul III.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928436">O tornadă i-a speriat teribil pe sătenii din Gura Şuţii: „E tornadă. Ia uite cu ce viteză vine” VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="O tornadă i-a speriat teribil pe sătenii din Gura Şuţii: „E tornadă. Ia uite cu ce viteză vine” VIDEO" href="/ro/story/11928436">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vremea continuă să ne dea bătăi de cap de săptămâni bune. Aproape că nu este zi în care să nu plouă, iar fenomenele meteo specifice altor zone de pe glob îşi fac apariţia şi la noi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928435">Autostrada Transilvaniei: Tronsonul Nădăşelu-Poarta Sălajului, în execuţie. Drulă: Este cel mai avansat proiect de autostradă din PNRR</a>                <a class="permalink no-expand" rel="bookmark" title="Autostrada Transilvaniei: Tronsonul Nădăşelu-Poarta Sălajului, în execuţie. Drulă: Este cel mai avansat proiect de autostradă din PNRR" href="/ro/story/11928435">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Transporturilor, Cătălin Drulă, a declarat, vineri, că Programul Naţional de Redresare şi Rezilienţă (PNRR) se derulează concret, iar unul dintre cele mai avansate proiecte de autostradă este un lot al Autostrăzii Transilvania, pe care l-a vizitat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928433">Orban, replică pentru Cîţu: Candidatul la funcţia de premier am fost eu. Negocierile de formare a coaliţiei au fost conduse de mine</a>                <a class="permalink no-expand" rel="bookmark" title="Orban, replică pentru Cîţu: Candidatul la funcţia de premier am fost eu. Negocierile de formare a coaliţiei au fost conduse de mine" href="/ro/story/11928433">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Partidului Naţional Liberal, Ludovic Orban, a comentat, vineri, afirmaţia lui Florin Cîţu potrivit căreia ar fi convins o României să fie prim-ministru. „Candidatul oficial la funcţia de prim-ministru al PNL în campania electorală am fost eu”, a fost replica lui Orban, precizând, de asemenea, că negocierile pentru formarea coaliţiei au fost conduse tot de el.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928432">Oraşul Mariupol din estul Ucrainei vrea să achiziţioneze Domul de Fier şi să-şi redeschidă aeroportul</a>                <a class="permalink no-expand" rel="bookmark" title="Oraşul Mariupol din estul Ucrainei vrea să achiziţioneze Domul de Fier şi să-şi redeschidă aeroportul" href="/ro/story/11928432">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Municipalitatea din Mariupol din regiunea Doneţk, estul Ucrainei, vrea să redeschidă aeroportul din apropierea graniţei cu Rusia, închis din 2014, după izbucnirea luptelor între separatiştii susţinuţi de Rusia şi armata ucraineană, şi ar fi interesată să achiziţioneze sistemul antirachetă Domul de Fier, relatează Jerusalem Post.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-06-18T11:45:01Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928364">Într-un tiny house de 21 metri pătraţi de lângă Iaşi trăiesc doi oameni, doi câini şi o pisică</a>                <a class="permalink no-expand" rel="bookmark" title="Într-un tiny house de 21 metri pătraţi de lângă Iaşi trăiesc doi oameni, doi câini şi o pisică" href="/ro/story/11928364">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Relaţia pe care o ai cu spaţiul este una subiectivă. În timp ce unii oameni îşi găsesc confortul în case mari sau pline de obiecte, mobilă şi artă, alţii îşi găsesc liniştea într-un tiny house.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928363">Ronaldo, parodiat de Yarmolenko!  Ucraineanul a stârnit hohote de râs la conferinţa de presă de la Bucureşti VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Ronaldo, parodiat de Yarmolenko!  Ucraineanul a stârnit hohote de râs la conferinţa de presă de la Bucureşti VIDEO" href="/ro/story/11928363">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gestul lui Cristiano Ronaldo de a îndepărta sticlele de Coca Cola înaintea unei conferinţe de presă de la Euro 2020 nu doar că s-a viralizat instantaneu, dar a generat şi foarte multe replici.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928362">Adelina Chivu, dezvăluiri din intimitate: „Eu vorbesc cu Cristi despre orice, mai mult decât cu prietenele mele”</a>                <a class="permalink no-expand" rel="bookmark" title="Adelina Chivu, dezvăluiri din intimitate: „Eu vorbesc cu Cristi despre orice, mai mult decât cu prietenele mele”" href="/ro/story/11928362">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe soţia lui Cristian Chivu o admiram de multă vreme pentru frumuseţea ei naturală, pentru discreţie, distincţie şi fineţe, iar acum am descoperit-o într-o discuţie de aproape o oră cu celelalte faţete ale personalităţii: cele de mamă şi parteneră de viaţă</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928361">Maşini furate din UE, vândute în Republica Moldova. Şase persoane sunt arestate</a>                <a class="permalink no-expand" rel="bookmark" title="Maşini furate din UE, vândute în Republica Moldova. Şase persoane sunt arestate" href="/ro/story/11928361">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şapte persoane au fost reţinute fiind suspectate de contrabandă cu automobile în Republica Moldova. Procuratura a pornit urmărirea penală în cadrul executării unei cereri de comisie rogatorie din Ungaria, privind sustragerea automobilelor din Uniunea Europeană (UE) în valoare de peste 12 milioane de lei, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928360">Blocajul salariilor din Primăria Focşani şi instituţiile subordonate, rezolvat la Consiliul Judeţean. Ce au votat aleşii după o şedinţă de îndată de 7 minute</a>                <a class="permalink no-expand" rel="bookmark" title="Blocajul salariilor din Primăria Focşani şi instituţiile subordonate, rezolvat la Consiliul Judeţean. Ce au votat aleşii după o şedinţă de îndată de 7 minute" href="/ro/story/11928360">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În acest fel, se stinge o criză artificial creată de edilul Cristi Misăilă, care timp de o lună a insistat că bugetul votat pe data de 10 mai este invalid.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928359">Veaceslav Platon anunţă că va cere pedepsirea procurorilor şi a judecătorilor vinovaţi de încarcerarea sa</a>                <a class="permalink no-expand" rel="bookmark" title="Veaceslav Platon anunţă că va cere pedepsirea procurorilor şi a judecătorilor vinovaţi de încarcerarea sa" href="/ro/story/11928359">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Controversatul om de afaceri Veaceslav Platon anunţă că nu va cere statului Republica Moldova despăgubiri la Curtea Europeană a Drepturilor Omului pentru cei patru ani pe care i-a petrecut în închisoare în urma condamnării sale la 18 ani de detenţie „într-un dosar total falsificat, fapt demonstrat recent în instanţă”, transmite IPN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928358">Cine a fost marea iubire a lui Catherine Zeta-Jones înainte de Michael Douglas: bărbatul a fost acuzat că a violat mai multe femei!</a>                <a class="permalink no-expand" rel="bookmark" title="Cine a fost marea iubire a lui Catherine Zeta-Jones înainte de Michael Douglas: bărbatul a fost acuzat că a violat mai multe femei!" href="/ro/story/11928358">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Catherine Zeta-Jones şi Michael Douglas au aproape 21 de ani de mariaj. Iar la vremea la care cei doi se afişau primele dăţi împreună, actorul făcea o afirmaţie care a fost extrem de comentată: "Toţi foştii ei iubiţi sunt nişte idioţi!"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928356">Cele mai frecvente greşeli pe care le fac persoanele care vor să slăbească</a>                <a class="permalink no-expand" rel="bookmark" title="Cele mai frecvente greşeli pe care le fac persoanele care vor să slăbească" href="/ro/story/11928356">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dr. Şerban Damian, specialist în nutriţie sportivă, vorbeşte despre cele mai frecvente greşeli care încetinesc procesul de slăbire.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928354">Descinderi la proxeneţi din judeţele Cluj şi Mureş. Patru bărbaţi, între care unul de 76 de ani, reţinuţi pentru trafic de minore</a>                <a class="permalink no-expand" rel="bookmark" title="Descinderi la proxeneţi din judeţele Cluj şi Mureş. Patru bărbaţi, între care unul de 76 de ani, reţinuţi pentru trafic de minore" href="/ro/story/11928354">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Patru bărbaţi cu vârste cuprinse între 21 şi 76 de ani au fost reţinuţi pentru 24 de ore,urmând a fi prezentaţi cu propunere de arestare preventivă, în urma a 5 descinderi organizate în judeţele Mureş şi Cluj de către poliţiştii BCCO sub coordonarea procurorilor DIICOT Cluj.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928352">Curtea Constituţională va judeca în 29 iunie sesizarea referitoare la revocarea din funcţie a Avocatului Poporului</a>                <a class="permalink no-expand" rel="bookmark" title="Curtea Constituţională va judeca în 29 iunie sesizarea referitoare la revocarea din funcţie a Avocatului Poporului" href="/ro/story/11928352">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Curtea Constituţională a stabilit, pentru 29 iunie, termen de judecată pentru sesizarea PSD referitoare la revocarea din funcţie a Avocatului Poporului. Social-democraţii susţin că demiterea lui Renate Weber încalcă lege, din moment ce Puterea nu a arătat cum Avocatul Poporului nu a respectat Constituţia şi legile în vigoare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928350">Trei copii au dispărut din oraşul Techirghiol. Zeci de poliţişti îi caută în zona litoralului</a>                <a class="permalink no-expand" rel="bookmark" title="Trei copii au dispărut din oraşul Techirghiol. Zeci de poliţişti îi caută în zona litoralului" href="/ro/story/11928350">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei copii din Techirghiol, doi de 7 ani şi unul de 8 ani, au fost daţi dispăruţi. Ultima dată ei au fost văzuţi în Eforie. Zeci de poliţişti au plecat pe urmele lor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928348">Bilanţ COVID: 70 de noi infectări cu SARS-CoV-2 în 24 de ore. Câţi pacienţi mai sunt internaţi la Terapie Intensivă</a>                <a class="permalink no-expand" rel="bookmark" title="Bilanţ COVID: 70 de noi infectări cu SARS-CoV-2 în 24 de ore. Câţi pacienţi mai sunt internaţi la Terapie Intensivă" href="/ro/story/11928348">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bilanţul total al persoanelor confirmate în România cu noul coronavirus a ajuns, joi, la 1.080.140 de cazuri, după ce în ultimele 24 de ore au fost confirmate alte 70 de noi îmbolnăviri din 31.856 de teste efectuate. În acelaşi timp sunt înregistrate 6 decese în ultimele 24 de ore. La Terapie Intensivă sunt internaţi 181 de pacienţi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928258">Brexitul şi pandemia au înjumătăţit exporturile britanice de alimente şi băuturi către UE</a>                <a class="permalink no-expand" rel="bookmark" title="Brexitul şi pandemia au înjumătăţit exporturile britanice de alimente şi băuturi către UE" href="/ro/story/11928258">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Exporturile de alimente şi băuturi din Marea Britanie către Uniunea Europeană au scăzut cu 47% în primul trimestru din 2021, în special din cauza barierelor post-Brexit şi a pandemiei de coronavirus (COVID-19), anunţă Federaţia industriei alimentare şi a băuturilor din Regatul Unit (FDF), potrivit BBC.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928188">O femeie de 70 de ani a căzut de la etajul 4. Medicii au încercat în zadar să o resusciteze</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie de 70 de ani a căzut de la etajul 4. Medicii au încercat în zadar să o resusciteze" href="/ro/story/11928188">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accidentul s-a petrecut vineri, 18 iunie, în municipiul Slatina. Mai multe echipaje medicale au sosit la faţa locului în încercarea de a salva viaţa victimei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/11928187">Sorin Cîmpeanu: E nevoie de educaţie sexuală în şcoli. Problema poate fi realizată cunoscând realităţile</a>                <a class="permalink no-expand" rel="bookmark" title="Sorin Cîmpeanu: E nevoie de educaţie sexuală în şcoli. Problema poate fi realizată cunoscând realităţile" href="/ro/story/11928187">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sorin Cîmpeanu spune că este nevoie de educaţie sexuală în şcoli şi că problema poate fi tratată „cu înţelepciune şi cunoscând realităţile”. El a oferit ca exemplu comunităţile în care părinţii şi copiii locuiesc într-o singură cameră şi unde lacunele referitoare la educaţia sexuală apar şi la minor, dar şi la adult.</div>
                    </div>
    </div>
						
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=155'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID60cc97fa69e5d8.63679168');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

