<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Cine aşteaptă parada militară? - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Cine aşteaptă parada militară?"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 26 iulie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Cine aşteaptă parada militară?</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/europa-libera">Europa Libera</a></span>,
27 iulie 2021 00:10</div>
<p>
Cine aşteaptă parada militară?</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://audio.rferl.org/MD/2021/07/26/1fb4d8c3-ed3e-410c-aafc-856e0c2be0e3.mp3">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Europa Libera</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-26T22:10:22Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12067378">Cine aşteaptă parada militară?</a>                <a class="permalink no-expand" rel="bookmark" title="Cine aşteaptă parada militară?" href="/ro/story/12067378">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-26T19:50:26Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12067199">Sinteza zilei</a>                <a class="permalink no-expand" rel="bookmark" title="Sinteza zilei" href="/ro/story/12067199">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Programul de seară al Europei Libere. Ştiri, interviuri, analize şi comentarii.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-26T17:50:27Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12066927">Moldova la ora 7</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova la ora 7" href="/ro/story/12066927">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Programul de seară al Europei Libere. Ştiri, interviuri, analize şi comentarii. În fiecare luni, puteţi asculta rubricile „Dreptul tău” şi „Carte la pachet”, semnată de Emilian Galaicu-Păun.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12066857">News</a>                <a class="permalink no-expand" rel="bookmark" title="News" href="/ro/story/12066857">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-26T16:00:38Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12066635">Cine aşteaptă parada militară?</a>                <a class="permalink no-expand" rel="bookmark" title="Cine aşteaptă parada militară?" href="/ro/story/12066635">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe 27 august, în PMAN din Chişinău, va fi o parade militară. Un decret în acest sens a fost semnat de președinta Maia Sandu la 16 iulie. În document se spune că la paradă vor participa unitățile Armatei, Poliției și Serviciului de Informaţii.    Ce să spun? Există, fireşte, o explicaţie pentru parada asta militară. RM împlineşte 30 de ani, e sărbătoare, iar şefa statului nu poate neglija evenimentul important. În mod firesc, anume conducătorii trebuie să participle cu însufleţire la asemenea sărbători.   Dar am impresia că şi cetăţenii au dreptul să aleagă, să decidă dacă vor sau nu să vadă această paradă militară. Mărturisesc că eu am ignorat-o pe ultima, cea din 2016, şi o voi ignora şi pe asta din 2021. Nu sunt deloc convins că avem nevoie de aşa ceva. Nu se poate sărbători oare fără paradă militară? Şi-apoi cred că nici nu suntem foarte impresionanţi din punct de vedere militar.    Vasăzică, timp de 30 de ani ne bălăcim în corupţie, evaziune fiscală, sărăcie şi trafic de influenţă, şi apoi mergem cu mic, cu mare la parada militară? Să meargă cine vrea, dar eu unul nu am nevoie de nici o paradă. Pur şi simplu, nu sunt într-o dispoziţie bună şi nu mi se pare OK să văd aşa ceva după 30 de ani de bâjbâială sterilă. Poate exagerez, dar e dreptul meu să stau acasă.     Am şi decis, de altfel, când o să mă duc să văd paradele militare din PMAN. Asta se va întâmpla atunci când va fi reparată bine şoseau Şolcani-Otaci şi porţiunea de drum, de sub un pod de cale ferată, porţiunea care leagă orăşelul Străşeni de mai multe sate. Când aceste drumuri vor fi făcute, o să merg cu mare entuziasm la parade militare. Şi voi scanda poate ceva despre viaţa noastră fericită în acest stat… </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12066634">Rosa MONTERO. Cei iubiţi nu mor niciodată</a>                <a class="permalink no-expand" rel="bookmark" title="Rosa MONTERO. Cei iubiţi nu mor niciodată" href="/ro/story/12066634">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Pentru a trăi, trebuie să ne povestim (…) De aceea, când moare cineva, (…) trebuie scris finalul. Sfârşitul vieţii persoanei care moare, dar şi sfârşitul vieţii noastre comune. Să ne povestim ce am fost unul pentru celălalt…”, acesta-i laitmotivul cărţii – „una hibridă, ce nu poate fi clasată în niciun gen literar” (El Pais) – Cei iubiţi nu mor niciodată, Rao, 2021, semnată de romanciera spaniolă Rosa Montero (n. 1951).            …Şi astfel Rosa Montero îşi face son travail de deuil după soţul Paul, scriind despre soţii Pierre & Marie Curie, aceasta din urmă la rându-i autoare a unui Jurnal (30 aprilie 1906 – aprilie 1907), odată rămasă văduvă la 38 de ani. Pornind de la acel Jurnal („Probabil că Marie Curie s-a salvat de la anihilare datorită faptului că a redactat aceste pagini. Care sunt de o sinceritate şi de o durere şocante.”), Rosa Montero încearcă s-o „umanizeze” pe „vedeta ştiinţei, rockeriţa din laborator, cu trecutul ei de sfinţenie (…) şi un prezent de martiriu din cauza văduviei sale”, ştiind prea bine că „Femeia aceasta este cu adevărat atât de imensă în tot, atât de excepţională, încât există riscul să cazi în hagiografie…” Preţ de cca 200 de pagini, va pune în lumină, fără a-i trece sub tăcere zonele de umbră, „viaţa Manyei Sklodowska (…) cum ai privi o picătură de apă la microscop şi ai descoperi o îmbulzeală clocotitoare de fel de fel de vietăţi minuscule”, iar tabloul îţi dă, de multe ori, fiori reci, de-ar fi să evoc îndelungata lor expunere zilnică la radiaţie, fără să-i fi conştientizat pericolul: „Erau fermecaţi, acesta este cuvântul; vrăjiţi, prinşi în vraja strălucirii verde-albăstrie. Uneori, după cină, se duceau repede la laborator ca să se bucure de vederea micilor lor fantome luminoase. Iar la capul patului aveau o mostră de radiu, presupun că pentru a adormi în fosforescenţa sa”. (Cu o asemenea moştenire, nu doar genetică, ci şi intelectuală, fiica mai mare a soţilor Curie, Irène, ea însăşi laureată Nobel pentru Chimie, nu va trăi decât 59 de ani, murind de-un cancer datorat expunerii de mică la radiaţie.)            Cei iubiţi nu mor niciodată nu-i nici o biografie – încă una! – a legendarei Marie Curie, nici o autobiografie a romancierei spaniole, ci „o încercare alchimică de a transmuta suferinţa în frumuseţe” – bine zic: „Literatura se consacră în a da târcoale în jurul fisurii; cu noroc şi cu talent, poate că reuşesc să arunc o privire fulgerătoare în interiorul ei (…). La originea creativităţii stă suferinţă, cea proprie şi cea a altora.”                                                                                                                          26 iulie ’21</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-26T14:20:28Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12066080">Ce era păharul lui Ștefan cel Mare și de ce „farfurie” înseamnă de fapt „Împăratul Chinei”</a>                <a class="permalink no-expand" rel="bookmark" title="Ce era păharul lui Ștefan cel Mare și de ce „farfurie” înseamnă de fapt „Împăratul Chinei”" href="/ro/story/12066080">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-26T05:50:23Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12063520">Moldova la ora 7</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova la ora 7" href="/ro/story/12063520">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ştiri, interviuri, analize. Programul care stabileşte agenda zilei. Programul in care puteți asculta rubrica lui Iulian Ciocan „Realitatea cu amănuntul” şi „Jurnalul de corespondent”, semnat de corespondenţii Europei Libere în străinătate. În fiecare luni, „Dicţionar de sunete”, semnat de Lucian Ştefănescu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12063458">News</a>                <a class="permalink no-expand" rel="bookmark" title="News" href="/ro/story/12063458">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12063423">Dis de dimineață cu EL la Retro FM</a>                <a class="permalink no-expand" rel="bookmark" title="Dis de dimineață cu EL la Retro FM" href="/ro/story/12063423">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ştiri, informaţii, interviuri, corespondenţe. De luni până vineri de la ora 6.30 la 6.45.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12063398">Cum se schimbă situația presei în SUA și de ce ziariștii americani încep să scrie cărți?</a>                <a class="permalink no-expand" rel="bookmark" title="Cum se schimbă situația presei în SUA și de ce ziariștii americani încep să scrie cărți?" href="/ro/story/12063398">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Situația presei americane este una care se manifestă divergent, în funcție de dimensiunile și acoperirea mediatică a organizației – rețelele naționale prosperă, în timp ce presa locală și ziarele, în general, suferă.Publicații de pe tot cuprinsul țării, inclusiv în centre urbane, cum e Chicago, sunt achiziționate de grupuri de investiții care reduc finanțarea. În consecință, ziariști cu experiență părăsesc organizații media sau chiar profesiunea.În schimb, mari rețele cu acoperire națională atrag fonduri. CNN urmează să angajeze 450 de persoane pentru un nou serviciu de transmisiuni digitale. Aceste evoluții fac ca ziariști cunoscuți să aibă mai mare latitudine să negocieze condiții contractuale favorabile și să scrie și comercializeze cărți, care le sporesc și mai mult valoarea de piață.Aceste cărți au cu-atât mai mare potențial financiar dacă se referă la situații cu anvergură națională decât la cele locale. Facebook a contabilizat că a fost tema a nu mai puțin de 368 de cărți. Cel puțin 17 cărți în pregătire se referă la Donald Trump, iar New York Times susține că, între 2016 și 2020, au apărut nu mai puțin de 1.200 de cărți despre fostul președinte.Există discrepanțe serioase de salarizare între ziariști la nivel local – care câștigă în medie 49.000 de dolari pe an - și cei cu acoperire națională – circa 65.000 de dolari pe an. Pe de altă parte, s-a înmulțit presa digitală, la nivel local, cu organizații care au în medie doi sau chiar un singur angajat.Un recent studiu, inițiat de Google News, arată că peste 700 de organizații media digitale la nivel local an un venit mediu de sub 100 de mii de dolari pe an. Doar 10% au un venit de peste un milion de dolari. Multe organizații locale intră în parteneriate cu cele naționale, altele devin instituții non-profit, supraviețuind – mai ales în timpul pandemiei – din donații filantropice.Dar deși preferințele publicului înclină către o presă descentralizată, de nișă, soluțiile financiare sunt puține, mai ales atunci când vine vorba despre ziaristică de investigație, care necesită resurse considerabile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12063380">Astăzi, în Moldova și în lume</a>                <a class="permalink no-expand" rel="bookmark" title="Astăzi, în Moldova și în lume" href="/ro/story/12063380">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Începe o zi cu cer mai mult senin, fără precipitații semnificative. Temperaturile maxime peste zi vor fi cuprinse între 28 de grade în nord și 30 de grade în sudul și centrul țării. Alte valori maxime luni pe continent: 26 de grade la Moscova, până la 37 de grade în vestul României, Ungaria și Serbia, 25 de grade și ploi însoțite de descărcări electrice la Paris.Să spicuim acum câteva dintre evenimentele din agenda internă prezentată de IPN:Are loc ședința operativă de la Primărie; Parlamentul Republicii Moldova de Legislatura a XI-a se convoacă în prima ședință;Curtea de Conturi examinează online Raportul auditului conformității gestionării și utilizării resurselor destinate domeniului sănătății pentru prevenirea şi combaterea COVID-19;Consiliul de Integritate al Autorității Naționale de Integritate se întrunește în ședință;Comisia pentru buget, economie, finanțe, patrimoniu public local, agricultură și problemele suburbiilor a Consiliului municipal Chișinău se întrunește în ședință.Din agenda internațională (Reuters): La Geneva are loc o conferință de presă a OMS despre evoluția pandemiei de COVID-19 la scară globală;Premierul irakian Mustafa Al-Kadhimi se întâlnește la Washington cu președintele american Joe Biden;La Bruxelles se întrunesc prin video miniștrii de finanțe din UE, ca să discute alte planuri naționale de relansare economică post-pandemie – ale Lituaniei, Croației, Ciprului, Sloveniei și posibil Irlandei;Tot de la Bruxelles se va coordona conferința video a miniștrilor economiei și finanțelor din Uniunea Europeană.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12063339">Punct şi de la capăt</a>                <a class="permalink no-expand" rel="bookmark" title="Punct şi de la capăt" href="/ro/story/12063339">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O discuţie la masa rotundă, găzduită de Vasile Botnaru.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-25T18:00:32Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12063145">Punct şi de la capăt</a>                <a class="permalink no-expand" rel="bookmark" title="Punct şi de la capăt" href="/ro/story/12063145">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O emisiune în reluare cu un buletin de ştiri actualizat, emisiunea se poate asculta şi pe unde scurte</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12062678">News</a>                <a class="permalink no-expand" rel="bookmark" title="News" href="/ro/story/12062678">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12062526">Punct şi de la capăt</a>                <a class="permalink no-expand" rel="bookmark" title="Punct şi de la capăt" href="/ro/story/12062526">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12061870">La sfîrşit de săptămînă cu Europa Liberă</a>                <a class="permalink no-expand" rel="bookmark" title="La sfîrşit de săptămînă cu Europa Liberă" href="/ro/story/12061870">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un program realizat de Valentina Ursu: reportaje, interviuri, voci din ţară despre una din temele de actualitate ale săptămînii. In fiecare sîmbătă, un invitat al Europei Libere semneaza „Jurnalul săptămînal”.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-07-24T17:40:24Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12061658">La sfîrşit de săptămînă cu Europa Liberă</a>                <a class="permalink no-expand" rel="bookmark" title="La sfîrşit de săptămînă cu Europa Liberă" href="/ro/story/12061658">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O emisiune în reluare cu un buletin de ştiri actualizat, emisiunea se poate asculta şi pe unde scurte</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12061183">News</a>                <a class="permalink no-expand" rel="bookmark" title="News" href="/ro/story/12061183">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12060979">La sfîrşit de săptămînă cu Europa Liberă</a>                <a class="permalink no-expand" rel="bookmark" title="La sfîrşit de săptămînă cu Europa Liberă" href="/ro/story/12060979">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un program realizat de Valentina Ursu: reportaje, interviuri, voci din ţară despre una din temele de actualitate ale săptămînii. In fiecare sîmbătă, un invitat al Europei Libere semneaza „Jurnalul săptămînal”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12060103">Ce așteptări au moldovenii de la noua guvernare?</a>                <a class="permalink no-expand" rel="bookmark" title="Ce așteptări au moldovenii de la noua guvernare?" href="/ro/story/12060103">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12060097">News</a>                <a class="permalink no-expand" rel="bookmark" title="News" href="/ro/story/12060097">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">23 iulie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12059986">Procurorul general: cum e numit și cum poate fi înlăturat</a>                <a class="permalink no-expand" rel="bookmark" title="Procurorul general: cum e numit și cum poate fi înlăturat" href="/ro/story/12059986">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În privința importantei funcții de procuror general, procedurile numirii diferă de la o țară la alta. Cu toate astea, numirea procurorului general trebuie să fie, practic peste tot, aprobată și semnată de șeful statului (într-un regat cum e Belgia, de către rege). Ei sunt în general numiți de Consiliul Superior al Magistraturii, care e în același timp singurul organ ce poate exercita o acțiune judiciară sau disciplinară împotriva lor.În Franța si Belgia, unde sistemul juridic e cel mai apropiat istoric și funcțional de cel din România și Moldova, procurorul general este un magistrat, așa cum sunt și magistrați și diferiții procurori de rang inferior care formează structurile parchetului și care reprezintă statul în procese.În schimb, trebuie precizat că în Germania procurorul general e numit de ministrul justiției, după care numirea trebuie aprobată de parlament, fiind apoi înmânată președintelui țării spre semnare.Statele Unite nu au echivalentul unui procuror general, întrucât cel care pare a corespunde funcției, the attorney general, e mai degrabă echivalentul ministrului justiției prin alte părți.În Uniunea Europeană funcția de procuror general e văzută ca extrem de importantă pentru buna funcționare a justiției țărilor membre. UE a intervenit deja, în 2013, în procesul alegerii procurorului general din Bulgaria, unde magistrații se pregăteau să numească în aceasta funcție o figura controversată, favorabilă guvernului.Cât despre concedierea și inițiativa înlăturării și înlocuirii unui procuror general, diferitele sisteme juridice au fost studiate și prezentate de către Comisia de la Veneția a Consiliului Europei în 2008. În sistemele de tip francez, „napoleonian”, executivul e cel care ia inițiativa demiterii, cu participarea unui tribunal de recurs final.În Croația, în schimb, doar parlamentul numește și demite procurorul suprem.Comisia de la Veneția nota însă o particularitate a țărilor care sunt foste republici sovietice, precum Moldova: în niciuna dintre acestea Constituția nu specifică independența procurorilor. În toate acestea, ei nu sunt decât parte a unei ierarhii. Procurorul, independent de puterea politicăÎn restul Europei, magistrații (procurorii și judecătorii) sunt independenți de puterea politică, ba chiar nu au dreptul să intervină în activități și dezbateri politice. Nu au dreptul să fie membri ai vreunui partid și nici să participe la reuniuni ale vreunui partid.Împreuna cu judecătorii, de care sunt însă despărțiți, procurorii în Europa formează așadar grupul - teoretic total apolitic - al magistraturii. Echilibrul între procurori și judecători este complex și a fost rodat de-a lungul multor decenii de exercitarea democratică a justiției independente. Astfel, pentru a reveni la cazul Belgiei, un procuror poate ordona deschiderea unei anchete, însă pentru o percheziție va avea nevoie de un mandat judecătoresc.La fel, un judecător poate deschide un proces, însă în cazul unor delicte minore procurorul poate superviza o mediere penală, prin care victima și făptașul ajung la o înțelegere în afara tribunalului, punând capăt procesului, indiferent de avizul judecătorului.Principiul central este însă că procurorii și judecătorii se țin cu totul în afara sferei politicului. Ideea că o anumită magistratură ar trebui să-i revină opoziției, iar o alta puterii, printr-un soi de târguială între partide, este în Europa nu doar străină, dar în contradicție totală cu spiritul corpului magistraturii.***În R. Moldova funcția de procuror general este inamovibilă, iar demiterea acestuia aproape imposibilă. El poate fi eliberat din funcţie de către şeful statului la propunerea Consiliului Superior al Procurorilor, în baza unor temeiuri legale foarte limitate, în general formale, şi, cu o singură excepţie, neaplicabile situaţiei în care şeful procuraturii generale nu livrează rezultate tangibile, ceea ce de fapt i se reproșează lui Alexandru Stoianoglo de către noua guvernare de la Chișinău.Directorul executiv adjunct al Institutului de Politici şi Reforme Europene, Iulian Rusu, constată că dintre toate temeiurile prevăzute în actuala legislaţie în baza cărora procurorul general poate fi demis doar unul ţine de performanța funcţiei.„El ţine de aplicarea sancţiunii disciplinare de eliberare din funcţie şi doar în situaţia în care ea a devenit irevocabilă. Este deci practic unicul temei, în virtutea legii actuale, şi aici vorbim obiectiv despre situaţiile în care efectiv procurorul general  nu livrează rezultate. În cazul nostru, actualul procuror general are mai mult de un an şi jumătate de aflare în exerciţiul funcţiei, iar ceea ce se întâmplă cu privire la multe cauze arată că nu se livrează pe rezultate.”Partidul Acțiune și Solidaritate care a reușit să obţină o victorie covârșitoare în recentele alegeri parlamentare având ca mesaj central reforma justiţiei intenţionează să revadă temeiurile în baza cărora procurorul general ar putea fi demis din funcţie, exprimându-şi nemulțumirea față de prestația acestuia. Una din fruntașele formațiunii, Olesea Stamate, declara recent că activitatea lui Alexandru Stoianoglo va fi evaluată foarte rapid, majoritatea parlamentară având de gând să ajusteze legea în acest sens imediat ce se va întruni.Intenţia noii guvernări este văzută contradictoriu în mediul experţilor. Unii contestă orice încercare de a manipula legea în scopuri politice, iar alţii, între ei şi expertul Iulian Rusu, consideră că legislaţia ar trebui totuşi ajustată, dar cu prudență.„Acest aspect legat de evaluarea performanțelor poate fi îmbrăcat în aplicarea sancţiunii disciplinare de către Consiliul Superior al Procurorilor şi asta ar putea servi temei de eliberare din funcţie, dar acesta trebuie să fie foarte bine justificat. Dacă dorim să rămânem în aria constituțională şi să nu riscăm să fie declarate iarăşi neconstituționale prevederile de modificare a Legii cu privire la Procuratură, atunci mecanismul trebuie să treacă prin prisma răspunderii disciplinare. Asta ar însemna că trebuie luată mai întâi o decizie de către colegiul disciplinar şi de etică. Iar Colegiu ia o astfel de decizie când inspecția procurorilor se expune, iar această inspecție se află în subordinea procurorului general. Normele din legea cu privire la procuratură pe alocuri se bat cap în cap şi nu există o logică. La momentul actual este practic lipsit de sens să iniţiezi o procedură disciplinară pentru că Inspecţia Procurorilor e în subordinea procurorului general. Mai mult, membrii de la colegiul de disciplină şi etică sunt cu mandat expirat. Ei nu pot să ia o decizie.”Avocatul Ion Guzun face parte din tabără celor care nu vede cu ochi buni orice  tentativa de a schimba legea, pentru atingerea unor scopuri de moment. El aminteşte că o încercare similară de a modifica procedură de numire și de demitere din funcție a procurorului general, operată în 2019 de majoritatea de atunci formată din blocul ACUM şi PSRM, a fost ulterior declarată neconstituţională.„Cred că prevederile existente de eliberare din funcţie sunt destul de corecte pentru a garanta activitatea şi independenţa procurorului general. Evident că societatea are foarte mare interes de a clarifica lucrurile cât de repede posibil în dosare ca spălarea banilor din Federația Rusă, frauda bancară etc., dar consider că trebuie să ne gândim în ce măsură activitatea procurorului general şi ceea ce şi-a asumat el atunci când a candidat în funcţie corespunde realităţilor pe care le avem.”În condiţiile actuale cea mai simplă cale ar fi aparent ca procurorul general Alexandru Stoianoglo, contestat de noua guvernare, să-şi dea benevol demisia, aşa cum au procedat aproape toţi predecesorii săi, care au renunţat la mandat imediat după schimbarea garniturilor guvernamentale. Numai că, în cea mai recentă apariţie publică Stoianoglo, respingând toate criticile care i se aduc, s-a declarat hotărât să rămână.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12059943">Sinteza zilei</a>                <a class="permalink no-expand" rel="bookmark" title="Sinteza zilei" href="/ro/story/12059943">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Programul de seară al Europei Libere. Ştiri, interviuri, analize şi comentarii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12059707">Moldova la ora 7</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova la ora 7" href="/ro/story/12059707">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Programul de seară al Europei Libere. Ştiri, interviuri, analize şi comentarii. În fiecare vineri, rubrica „Dicționar European”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12059617">News</a>                <a class="permalink no-expand" rel="bookmark" title="News" href="/ro/story/12059617">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12056584">News</a>                <a class="permalink no-expand" rel="bookmark" title="News" href="/ro/story/12056584">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12056434">Moldova la ora 7</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova la ora 7" href="/ro/story/12056434">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ştiri, interviuri, analize. Programul care stabileşte agenda zilei. Programul in care puteți asculta rubrica lui Iulian Ciocan „Realitatea cu amănuntul” şi „Jurnalul de corespondent”, semnat de corespondenţii Europei Libere în străinătate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12056375">Dis de dimineață cu EL la Retro FM</a>                <a class="permalink no-expand" rel="bookmark" title="Dis de dimineață cu EL la Retro FM" href="/ro/story/12056375">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ştiri, informaţii, interviuri, corespondenţe. De luni până vineri de la ora 6.30 la 6.45.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12056314">Congresul SUA și înțelegerea privind conducta Nord Stream 2</a>                <a class="permalink no-expand" rel="bookmark" title="Congresul SUA și înțelegerea privind conducta Nord Stream 2" href="/ro/story/12056314">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Înțelegerea germano-americană cu privire la conducta Nord Stream 2 este privită cu scepticism atât în Congresul american cât și în Europa. Pe Colina Capitoliului, republicanul Ted Cruz a exprimat revoltă, în timp ce colegul său senatorul democrat Tim Kaine – îngrijorare. Ucraina și țări NATO susțin că conducta va facilita dorința Rusiei de a izola Ucraina și face presiuni asupra Europei. Rusia și Germania au motive să creadă acum că proiectul va fi finalizat, în ciuda faptului că actuala administrație de la Washington l-a caracterizat în trecut ca un proiect geopolitic al Kremlinului, menit să amenințe securitatea energetică a Europei.Casa Albă a explicat însă că Donald Trump a fost cel care a pierdut ocazia să oprească construcția conductei, impunând sancțiuni mai devreme. Oficialități de la Washington au spus că au obținut cel mai bun acord posibil, în negocierile cu Germania, în condițiile date.Germania s-a angajat să ia măsuri la nivel național și european, inclusiv sancțiuni, dacă Rusia încearcă să folosească energia ca o armă politică sau dacă blochează alimentarea cu gaze a Ucrainei.Administrația Biden susține că Kievul a fost consultat în legătură cu aceste negocieri, dar un consilier al președintelui Ucrainei a declarat că pașii anunțați miercuri nu răspund așteptărilor sau temerilor de securitate ale țării.Ucraina și Polonia au dat publicității o declarație care arată că măsurile de securitate preconizate la Washington și Berlin sunt insuficiente.În paralel, se lucrează în capitala americană la programarea vizitei președintelui Ucrainei, Zelenski, preconizată să aibă loc la 30 august. În acea perioadă Congresul va fi în vacanță, ceea ce limitează posibilitățile oferite liderului de la Kiev să facă lobby împotriva conductei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12056299">Talk-show cu pumni</a>                <a class="permalink no-expand" rel="bookmark" title="Talk-show cu pumni" href="/ro/story/12056299">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">    S-a discutat destul de mult despre talk-show-ul cu pumni de deunăzi, despre bătaia dintre Sergiu Tofilat şi Ghenadie Cosovan dintr-un studio, într-o emisiune live. Ce poţi să zici? E dezgustător, penibil, bizar. Nu aşa ar trebui să decurgă o discuţie despre poltică.    Apropo de talk-show-urile politice, vreau să vă spun că îmi este foarte greu de la o vreme să le urmăresc. Deseori acestea au nişte moderatori care nu prea ştiu să modereze şi se lasă dominaţi de invitaţi incisivi, categorici, grobieni. Nu-mi plac de asemenea moderatorii care au impresia că politica e cel mai important lucru din viaţa omului. S-ar putea să nu fie. Există şi nişte politicieni şi analişti politici omniprezenţi care apar într-o sumedenie de emisiuni. N-ai reuşit să te desparţi de marele expert şi el îţi apare într-un alt talk-show, înşirându-ţi aceleaşi idei arhicunoscute.    Şi mai e ceva. Cred că despre politică ar trebui să discute nu numai polticienii şi analiştii politici. Oare nu avem oameni deştepţi din alte domenii care să comenteze interesant evenimentele politice? Şi nu cumva ar trebui să avem, în aceste talk-show-uri, şi puncte de vedere dinafara politicii? Mi se pare de domeniul evidenţei că prezenţa unui actor-scriitor-dramaturg-pictor-medic într-un talk-show politic poate conferi discuţiei un suflu nou, poate scoate la iveală aspecte noi, despre care nu se prea vorbeşte.    Cu timpul, ar trebui să avem mai multe talk-show-uri axate pe alte teme, pe cultură, ecologie, medicină. Vorbim despre politică până la saţietate, vorbim de 30 de ani, într-o sumedenie de talk-show-uri, iar muntele politic  a născut un şoarece. Cred că sunt lucruri mai importante care merită atenţia noastră. Şi mai am impresia că jurnalismul nostru e excesiv de dependent de politică şi mereu se uită în gura politicienilor care roade nu aduc. În Moldova, jurnalistul şi politicianul sunt ca fraţii siamezi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12056249">Presa în campania electorală: manipulare, fake news, politizare</a>                <a class="permalink no-expand" rel="bookmark" title="Presa în campania electorală: manipulare, fake news, politizare" href="/ro/story/12056249">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12056248">News</a>                <a class="permalink no-expand" rel="bookmark" title="News" href="/ro/story/12056248">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">22 iulie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12056089">Drumul ca o imensă eternă băltoacă</a>                <a class="permalink no-expand" rel="bookmark" title="Drumul ca o imensă eternă băltoacă" href="/ro/story/12056089">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12056021">Sinteza zilei</a>                <a class="permalink no-expand" rel="bookmark" title="Sinteza zilei" href="/ro/story/12056021">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Programul de seară al Europei Libere. Ştiri, interviuri, analize şi comentarii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12055864">La Washington, relația militară SUA-Ucraina este considerată „de o importanță capitală”</a>                <a class="permalink no-expand" rel="bookmark" title="La Washington, relația militară SUA-Ucraina este considerată „de o importanță capitală”" href="/ro/story/12055864">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actuala administrație americană dorește să aprofundeze și să consolideze legăturile sale cu Ucraina, întrucât relația militară a celor două țări este de „o importanță capitală” pentru stabilirea de către Kiev a unei relații mai strânse cu NATO, a declarat serviciului ucrainian al postului nostru de radio un înalt oficial al Departamentului de Stat, Derek Chollet.Consilierul Departamentului de Stat a spus că va exista „un interes mare și reciproc” atunci când președintele american se va întâlni cu președintele ucrainean la Casa Albă, pe 30 august.„Ucraina face pași importanți pentru a avea o relație de parteneriat mai strânsă cu NATO. Relatia NATO-Ucraina este astazi mult diferită de cea de acum 10 ani, in termeni de cooperare între NATO și Ucraina. Și important, relațiile bilaterale militare între Ucraina si unele țări ale NATO, în primul rând cu Statele Unite, sunt mult mai profunde și mai puternice astăzi decit erau acum 7 ani. Așa că este în interesul Statelore Unite să contine să vadă relația dintre NATO si Ucraina crescînd și maturizându-se.”Chollet a fost la Kiev pe 21 iulie pentru a discuta despre sprijinul continuu al Statelor pentru Ucraina, despre eforturile de combatere a acțiunilor rusești în regiune și despre eforturile de reformă economică și de combatere a corupției. Chollet a subliniat îngrijorarea SUA cu privire la acțiunile Rusiei în apropierea frontierei sale cu Ucraina, Rusia continuînd să îi sprijine pe separatstii din estul Ucrainei într-o confruntare armată care durează de 7 ani....Înaltul oficial al Departamentului de Stat a declarat că întărirea prezenței militare a Rusiei lângă graniță de est a Ucrainei „este o preocupare” a administrației și că Biden i-a exprimat acest lucru președintelui rus Vladimir Putin la summitul de luna trecută de la Geneva. „Am arătat clar că amenințările din Rusia către Ucraina sunt inacceptabile și căutăm să le oferim ucrainenilor mijloacele pentru a se apăra",Chollet a declarat că Statele Unite vor acorda Ucrainei peste 400 de milioane de dolari asistență de securitate anul acesta, ajungând la peste două miliarde de dolari în șapte ani.Când președintele Zelenski va vizita Washingtonul pentru a se întâlni cu președintele Biden, relația de securitate militară, precum și relația de securitate energetică și toate celelalte aspecte ale acestui important parteneriat vor fi pe agenda de discuție, a mai spus înaltul oficial al Departamentului de Stat.Un purtător de cuvânt al președintelui rus Vladimir Putin declarase după summitul Biden-Putin de la mijlocul lunii iunie că apartenența Ucrainei la alianța NATO „este cu adevărat o linie roșie pentru Moscova ”. Președintele ucrainean Volodimir Zelenski spusese cu câteva zile mai devreme că dorește un „da” sau „nu” clar de la președintele Biden cu privire la planul de acțiune pentru aderare (MAP) pentru Ucraina , un plan promis de NATO Ucrainei și care ar însemna un pas important către aderarea Ucrainei la Alianța Nord Atlantica, un deziderat de politică externă a Kievului de ani de zile.Derek Chollet , a mai spus în interviul cu serviciul ucrainian al postului nostru de radio că în relația Ucrainei cu NATO lucrurile practice sunt importante în ceea ce privește asigurarea ca armata ucraineană să fie una modernă, asigurându-se că are capacitățile necesare pentru a se apăra”.În ceea ce privește evenimentele din apropierea Ucrainei , Chollet a spus că Washingtonul consideră în prezent Belarusul „mai mult ca o sursă de instabilitate decât de stabilitate”, iar „Calea pe care a ales-o Minskul nu este cea bună. Acestea fiind spuse, ceea ce vedem de la oamenii din Belarus este o dorință puternică de a-și putea alege propriul destin și de a putea apăra valorile liberal-democratice. Și asta este ceea ce noi, Statele Unite, împreună cu partenerii noștri europeni sprijinim foarte mult.”Statele Unite si Uniunea Europeană au impus o serie de sancțiuni economice regimului de la Minsk și împotriva unor înalți oficiali ai regimului, tocmai în sprijinul unui Belarus democratic, cel pentru care zeci de mii de oameni au protestat acum un an iar protestele lor au fost înăbușite cu violență de regimul autoritar al lui Alexandr Lukașenka , a cărui legitimitate ca președinte al Belarusului nu este recunoscută de Statele Unite și de statele democratice occidentale. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12055777">Moldova la ora 7</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova la ora 7" href="/ro/story/12055777">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Programul de seară al Europei Libere. Ştiri, interviuri, analize şi comentarii. În fiecare joi, rubrica „Lumea din jur” .</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12054937">Drumul ca o imensă eternă băltoacă</a>                <a class="permalink no-expand" rel="bookmark" title="Drumul ca o imensă eternă băltoacă" href="/ro/story/12054937">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Revin la un subiect anterior. O bucată mică de drum, sub un pod de cale ferată, o bucată de drum care leagă orăşelul Străşeni de satele Negreşti, Saca, Ghelăuza şi Codreanca e de vreo 30 de ani un soi de mare băltoacă. Anii trec, dar aici nimic nu se schimbă. Doar problemele şoferilor rămân aceleaşi. În 30 de ani de zile nu s-a făcut nimic. Iar o voce lăuntrică maliţioasă îmi spune că nimic nu se va schimba şi în anii ce vin. Am postat câteva fotografii pe Facebook, cu maşini împotmolite în acel loc şi – surpriză! – a reacţionat Preşedintele Consiliului Raional Străşeni, Pavel Tamaciuc.Domnul Tamaciuc mi-a explicat iată ce. Porţiunea sus-pomenită e în grija SA Drumuri Sătrăşeni şi e nevoie de vreo 20 milioane lei pentru curăţarea albiei râului Bîc, bani pe care cei din Consiliu îi aşteptă ani de zile să vină de la Apele Moldovei. Ar mai fi posibilă o trecere peste calea ferată, dar CFM nu are bani pentru aşa ceva. Consiliul evacuează din când în când apa de acolo cu pompe, dar asta e cam tot ce poate să facă. Bani nu sunt. Asta mi-a spus domnul Tamaciuc care speră că viitorul va aduce poate nişte schimbări.Sincer să fiu, sunt foarte decepţionat. E vorba de 30 de ani, stimaţi ascultători. 30 de ani e deseori o jumătate din viaţa unui om. Şi în 30 de ani nu s-au găsit bani pentru această porţiune de drum. Şi mă tem că nu se vor mai găsi încă 30. Dar cine de fapt trebuie să-i găsească? Nu cumva chiar funcţionarii ar trebui să plămădească proiecte pentru obţinerea acestor sume? Când te gândeşti bine la faptul că drumul acela e de 30 de ani un soi de băltoacă şi când te gândeşti la oamenii care timp de 30 de ani îşi strică maşinile acolo, înţelegi imediat în ce ţară trăim. Vai şi amar de capul nostru! </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12052836">Forme individuale și colective de disidență anticomunistă</a>                <a class="permalink no-expand" rel="bookmark" title="Forme individuale și colective de disidență anticomunistă" href="/ro/story/12052836">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Disidența în țări precum România și Bulgaria a trebuit să se limiteze la forme individuale de protest. Cazul matematicianului și activistului pentru drepturile omului Mihai Botez (1940–1995) este ilustrativ în acest sens.În perioada 1977–1987, Botez s-a angajat într-o critică fără echivoc la adresa regimului Ceaușescu. A acordat interviuri pentru presa străină și a adresat guvernului comunist nenumărate memorii în care arăta că țara se îndreaptă spre catastrofă. Mihai Botez nu a contestat ordinea socială existentă, dar a semnalat eșecul regimului în a se ține de propriile promisiuni demagogice.În 1987, ca urmare a numeroase amenințări și a deciziei guvernului de la București de a-l trimite în exil intern într-un oraș de provincie, Botez a părăsit România pentru Statele Unite. Nu mult după plecarea sa, chiar și în România, sub impactul schimbărilor care aveau loc în întregul Bloc și al vizibilei deteriorări a structurii de putere reprezentată de clanul Ceaușescu, disidența a luat un avânt.În pofida ascensiunii formelor individuale și colective de disidență în România și în toate țările Pactului de la Varșovia, în pofida corupției, demoralizării și chiar disperării endemice, nomenclaturile, sau grupurile conducătoare, erau însă hotărâte să se agațe de putere cu orice preț. Liderii statelor Pactului de la Varșovia au încercat pentru o vreme să minimalizeze formele născânde de activism politic.În acele circumstanțe, nașterea Solidarității în Polonia a reprezentat o adevărată cumpănă. Crearea ei, precedată de activitățile KOR, a arătat că încremenirea și paralizia regimurilor brejneviste nu este inevitabilă, și că există încă metode de a slăbi presiunea sistemului asupra vieții sociale. Ca să înțelegem dezvoltarea inițiativelor societății civile, ar trebui să conștientizăm rolul instituțiilor independente din Polonia, în special al Bisericii Catolice și al cercurilor intelectuale catolice.Alte lucruri care au contat au fost legăturile din ce în ce mai strânse între activiștii civici polonezi și sursele americane și vest-europene de susținere și informare (inclusiv revista Kultura apărută la Paris, care asigura legătura între intelectualii din și din afara Poloniei).Solidaritatea a deschis un nou capitol în istoria Europei de Est, arătând că există posibilitatea redeșteptării unor mult timp adormite trenduri sociale și că acele „crăpături” în aparent monoliticul edificiu totalitar pot fi exploatate într-un fel imaginativ spre a restaura societatea civilă. În Polonia, precondiția resurecției societății civile a fost declinul, sau mai bine zis pierderea autorității partidului conducător, combinat cu din ce în ce mai multă nesiguranță printre elite.La toate acestea trebuie să adăugăm, desigur, și factorul internațional, care a jucat un rol proeminent în dezvoltarea mișcărilor cetățenești în Europa Est-Centrală: semnarea Acordurilor de la Helsinki în 1975 de către reprezentanții Pactului de la Varșovia, precum și recunoașterea acordurilor internaționale privind drepturile omului.Nu a contat dacă Brejnev, Gierek, Husák sau Kádár chiar au crezut în drepturile omului sau dacă erau ei într-adevăr pregătiți să-și respecte învoielile internaționale. Ceea ce-a contat cu adevărat pentru activiștii civici a fost că acei lideri recunoscuseră în mod oficial principii care transcend dogmele pietrificate de partid și confirmaseră disponibilitatea guvernelor lor (chiar dacă acesta era doar un gest ipocrit) de a se purta în acord cu documentele internaționale privind drepturile omului și ale cetățeanului.De atunci încolo, având aceste regimuri care au recunoscut principiile, s-a născut posibilitatea unor grupuri informale, în țările comuniste, care să sară în apărarea unor indivizi pe nedrept persecutați. În disperarea lor de a fi acceptați ca membri respectabili ai comunității internaționale, liderii comuniști le-au oferit criticilor lor interni foarte multă „muniție”: oportunitatea de a le pune la îndoială politicile și chiar promisiunile.Noua strategie adoptată de grupurile civile ale Europei de Est a fost combaterea comuniștilor cu propriile lor cuvinte și făgăduieli neonorate. Mai mult, solidarizarea cu victimele abuzurilor la adresa drepturilor omului a devenit unul din principalele puncte de întâlnire pentru opoziție. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12052607">Moldova la ora 7</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova la ora 7" href="/ro/story/12052607">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ştiri, interviuri, analize. Programul care stabileşte agenda zilei. Programul in care puteți asculta rubrica lui Iulian Ciocan „Realitatea cu amănuntul” şi „Jurnalul de corespondent”, semnat de corespondenţii Europei Libere în străinătate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12052581">News</a>                <a class="permalink no-expand" rel="bookmark" title="News" href="/ro/story/12052581">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12052510">Dis de dimineață cu EL la Retro FM</a>                <a class="permalink no-expand" rel="bookmark" title="Dis de dimineață cu EL la Retro FM" href="/ro/story/12052510">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ştiri, informaţii, interviuri, corespondenţe. De luni până vineri de la ora 6.30 la 6.45.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12052483">Cinci muzee noi la Iași</a>                <a class="permalink no-expand" rel="bookmark" title="Cinci muzee noi la Iași" href="/ro/story/12052483">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astăzi se inaugurează la Iași nu mai puțin de cinci muzee: Muzeul Poezie(i), Muzeul Teatrului Evreiesc din România, Muzeul Pogromului de la Iași, Muzeul Copilăriei în Comunism și Muzeul Literaturii Române. Acest complex expozițional se află într-o clădire de pe strada Vasile Alecsandri, foarte aproape de Piața Unirii. Clădirea însăși are o poveste complicată. Datează din 1896 iar în 1914 a fost cumpărată de societatea „Viața românească”. A fost, între 1920 și 1934, sediul redacției și al tipografiei „Vieții românești”. Când, în 1934, revista s-a mutat la București, clădirea a devenit sediul Chesturii de Poliție: acolo, între 28 și 30 iunie 1941, au fost masacrați mii de evrei, în sinistrul Pogrom de la Iași. Ulterior, clădirea a adăpostit din nou o tipografie, apoi diferite birouri pentru ca, recent, să intre într-un amplu proces de restaurare. A ajuns să fie spațiu expozițional grație în primul rând eforturilor scriitorului Lucian Dan Teodorovici, directorul Muzeului Literaturii Române din Iași.Muzeul Poezie(i) este conceput de către cunoscutul și inventivul desenator Ion Barbu, care a deschis expoziții unice în România și în fostul oraș minier Petrila. Muzeul Teatrului Evreiesc din România ne reamintește că la Iași a fost întemeiat, în 1876, primul teatru profesionist de limbă idiș din lume. Muzeul Pogromului a fost inaugurat de fapt în urmă cu aproape o lună, cu ocazia comemorării a 80 de ani de la Pogromul de la Iași. Muzeul Copilăriei în Comunism are două încăperi: una reconstituie o sală de clasă, cealaltă expune diferite obiecte legate de anii copilăriei. În Muzeul Literaturii o încăpere este consacrată memoriei poetului Emil Brumaru, cu imagini extraordinare ale locuinței sale realmente sufocată de cărți.Aceste cinci muzee se adaugă celor 12 muzee și case memoriale existente, printre care binecunoscutele Casa Pogor, Bojdeuca lui Ion Creangă, Casa Dosoftei, Casa Sadoveanu etc. Cea mai recentă este Casa Negruzzi de la Hermeziu; să nu uităm casa Alecsandri de la Mircești, cu atât mai mult cu cât se împlinesc două sute de ani de la nașterea poetului. Casele memoriale din Iași sunt prețioase și fiindcă demolările masive din timpul regimului comunist au distrus bună parte din patrimoniul arhitectural al orașului. Strădaniile Muzeului Literaturii Române de a recupera și întreține o serie de clădiri emblematice trebuie, de aceea, salutate cu toată căldura. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">03:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12052420">Cinci muzee noi în Iași</a>                <a class="permalink no-expand" rel="bookmark" title="Cinci muzee noi în Iași" href="/ro/story/12052420">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12052402">News</a>                <a class="permalink no-expand" rel="bookmark" title="News" href="/ro/story/12052402">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12052379">Antiţiganismul din Germania</a>                <a class="permalink no-expand" rel="bookmark" title="Antiţiganismul din Germania" href="/ro/story/12052379">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">21 iulie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12052327">Ucraina, Crimeea și sancțiunile</a>                <a class="permalink no-expand" rel="bookmark" title="Ucraina, Crimeea și sancțiunile" href="/ro/story/12052327">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania lituaniană Run Engineering a livrat filtre către compania rusă Voronez- Aqua – care au ajuns la două fabrici construite în Crimeea, regiunea ucraineană ocupată de Rusia în 2014, releva ancheta realizată de colegii noștri de la proiectul Scheme al serviciului ucrainian împreună cu postul public de radio din Lituania si cu proiectul Scanner. O contribuție la investigația internațională a avut și Deutsche Welle.Documentele de export și dovezile fotografice indică faptul că filtrele, inclusiv o componentă care necesită o licență de export, au fost expediate către compania rusă Voronezh-Aqua și același echipament a fost folosit și la centralele din peninsula Crimeea , a constatat investigația jurnalistică.Ar trebui să fie un obiectiv civil, fără nicio legătură cu CrimeeaRun Engineering a negat că ar greșit cu ceva și a declarat că nu a trimis niciun echipament pentru utilizare în Crimeea anexata.„Am furnizat toate documentele necesare, dovada că ar trebui să fie un obiectiv civil, fără nicio legătură cu Crimeea, ci într-o altă unitate", a declarat un oficial al companiei lituaniene, Povilas Medeksa, jurnaliștilorCu toate acestea, înregistrările exporturilor sugerează că o componentă cheie a filtrului de apă - membranele - a fost achiziționată de Run Engineering de la o filială germană a companiei americane DuPont- Inge - și au fost expediate partenerului rus al Run Engineering.Dovezile fotografice par să prezinte același echipament, cu aceleași etichete, la facilitățile din apropierea orașelor Simferopol și Sevastopol din Crimeea.Compania Run Engineering este înregistrată în Kaunas, în Lituania, o zonă economică gratuită care oferă companiilor reduceri fiscale și alte beneficii. A avut un parteneriat de ani de zile cu Voronezh-Aqua - care a fost contractat pentru a lucra la centralele energetice din Crimeea - și i s-a refuzat o licență de export pentru încălcarea regulilor privind posibilul comerț în Crimeea în 2018.Compania germane Inge, a recunoscut că a avut un parteneriat de afaceri cu Run Engineering, dar a spus că acesta s-a încheiat în 2020 și că nu știe că membranele produse de ea ar fi ajuns în Crimeea.„În niciun moment, pe parcursul acestei relații cu Run Engineering, Inge GmbH nu a avut cunoștințe sau chiar vreo indicație că produsele livrate acestui client ar fi utilizate la o altă destinație decât cea specificată de client”, a spus Daniela Drossler, purtătorul de cuvânt al DuPont pentru Deutsche Welle.Jurnaliștii care au făcut aceasta investigație au solicitat și o reacție de la Comisia Europeană cu privire la concluziile anchetei jurnalistice. Până la data publicării materialului Comisia Europeană nu a dat nici un răspuns.Aceleași două fabrici din Crimeea au fost și în centrul unui alt scandal internațional. Compania germană Siemens a declarat că turbinele sale electrice au fost instalate fără știrea sa în 2017 tocmai la aceste două fabrici , încălcând astfel sancțiunile UE. Rusia – care controlează peninsula ilegal anexată - a negat susținând că a modernizat turbinele existente folosind specialiști și echipamente rusești și nu pe cele de la Siemens.Siemens a declarat că turbinele au fost vândute Rusiei în 2015 și 2016 pentru o centrală electrică din Taman, în regiunea rusă Krasnodar, de-a lungul strâmtorii Kerch. Dar că ar fi fost apoi transferate în Crimeea de către clientul rus al Siemens, Techno prom eksport, și instalate în noile centrale electrice pe gaz din Crimeea.Instalarea turbinelor a condus la acțiuni în justitie și la impunerea de noi sancțiuni europene împotriva oficialilor și companiilor rusești.Siemens spune că turbinele pe gaz pe care le-a vândut către Techno prom export trebuiau instalate într-o fabrică din sudul Rusiei și că compania rusă a încălcat condițiile contractuale, trimițându-le în Crimeea.De la anexarea ilegală la Rusia în 2014 in peninsula Crimeea au fost înregistrate probleme majore cu furnizarea de apă și de energie , servicii care erau oferite de Ucraina, inainte de anexare. Rusia a promis că facilitățile vor satisface 90% din necesarul de energie al Crimeei.În martie 2019, președintele rus Vladimir Putin a vizitat Crimeea la cea de-a cincea aniversare a anxării și a participat la ceremoniile de deschidere a celor două fabrici.Construcția centralelor electrice din Crimeea, care au început să funcționeze la capacitate maximă în martie 2019, a fost realizată de compania de inginerie rusă Techno prom eksport, care face parte din conglomeratul de stat Rostec.Datele de export au arătat că firma lituaniana Run Engineering a livrat membranele către Voronezh-Aqua pe 17 decembrie 2018, conform anchetei efectuate de jurnalisti.În aceeași zi, licența Run Engineering de a exporta astfel de mărfuri a fost revocată din cauza suspiciunilor autorităților lituaniene că echipamentele furnizate ar putea ajunge în Crimeea. Ancheta jurnalistică a constatat că expedierea a fost efectuată cu doar câteva zile înainte de revocarea licenței de export.Un oficial vamal lituanian a declarat că mărfurile care fac obiectul unei interdicții de export pot uneori să evite controlul vamal.„Nu toate bunurile exportate sunt verificate", a declarat Asta Kriauceli unaite, directoarea Unității Teritoriale de Prevenire a Fraudelor Vamale din Kaunas, care a subliniat că articolele interzise nu vor mai fi disponibile pentru export ulterior.Pavilas Medeksa de la Run Engineering a declarat că firma sa nu a exportat nicio membrană furnizată de compania germana Inge după revocarea licenței din 17 decembrie 2018 și că nici nu a expediat articole în Crimeea anexata. „Am exportat echipamente, nu membrane care necesită o licență. Este ca și cum am exporta o mașină, dar nu un motor. Noi nu le furnizăm, compania și le cumpără singură. Poate fi votba de producători germani, olandezi, japonezi, chinezi ( care sa le furnizeze) ", a declarat Medeksa jurnalistilor care au facut investigația.Documentele arată că Run Engineering este deținută printr-o companie înregistrată în Cipru de Marina Karmișeva, care are cetățenie cipriotă și care are și alte legaturi de afacere cu Rusia si anume cu compania de stat Rosneft, gigantul petrolier rus condus de Igor Sechin, asociat de lungă durată al liderului de la Kremlin.Mai multe companii care au legături cu compania lituaniana conduisa de Marina Karmișeva au, de asemenea legaturi de afaceri si cu politicianul ucrainian Viktor Medvedciuk,un alt apropiat al lui Vladimir Putin.Medvedciuk este șeful consiliului politic al Platformei de opoziție-Pentru viață, cel mai mare grup de opoziție din parlamentul ucrainean și se află sub sancțiuni ucrainene fiind acuzat de înaltă trădare și de exploatare ilegală a resurselor naturale din Crimeea.Eforturile jurnalistilor care au realizat aceasta investigatie de a ajunge la Marina Karmișeva pentru comentarii fata de cele expise în acest articol, nu au avut success, precizeaza postul nostru de radio. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12052187">Sinteza zilei</a>                <a class="permalink no-expand" rel="bookmark" title="Sinteza zilei" href="/ro/story/12052187">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Programul de seară al Europei Libere. Ştiri, interviuri, analize şi comentarii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12051940">Moldova la ora 7</a>                <a class="permalink no-expand" rel="bookmark" title="Moldova la ora 7" href="/ro/story/12051940">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Programul de seară al Europei Libere. Ştiri, interviuri, analize şi comentarii. În fiecare miercuri, o nouă rubrică „Cultură și Politică”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12051874">News</a>                <a class="permalink no-expand" rel="bookmark" title="News" href="/ro/story/12051874">#</a>                <a class="src site color-green no-expand" href="/ro/b/europa-libera">Europa Libera</a>            </div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=24'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID60ff305a849bd8.94139114');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

