<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>O familie din Alba Iulia a avut un şoc când a primit factura la curent. Incredibil cât aveau de plată la lumină - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="O familie din Alba Iulia a avut un şoc când a primit factura la curent. Factura la lumină depășea suma de 27.000 de lei. Începând cu 1 iulie 2021, facturile la curent au crescut cu […] The post O familie din Alba Iulia a avut un şoc când a primit factura la curent. Incredibil cât aveau de plată la lumină appeared first on Cancan."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 29 august 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>O familie din Alba Iulia a avut un şoc când a primit factura la curent. Incredibil cât aveau de plată la lumină</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/cancan-ro">Cancan</a></span>,
29 august 2021 21:00</div>
<p>
O familie din Alba Iulia a avut un şoc când a primit factura la curent. Factura la lumină depășea suma de 27.000 de lei. Începând cu 1 iulie 2021, facturile la curent au crescut cu […] The post O familie din Alba Iulia a avut un şoc când a primit factura la curent. Incredibil cât aveau de plată la lumină appeared first on Cancan.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.cancan.ro/o-familie-din-alba-iulia-a-avut-un-soc-cand-a-primit-factura-la-curent-incredibil-cat-aveau-de-plata-la-lumina-20481102">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Cancan</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-08-29T19:00:10Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178913">O familie din Alba Iulia a avut un şoc când a primit factura la curent. Incredibil cât aveau de plată la lumină</a>                <a class="permalink no-expand" rel="bookmark" title="O familie din Alba Iulia a avut un şoc când a primit factura la curent. Incredibil cât aveau de plată la lumină" href="/ro/story/12178913">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O familie din Alba Iulia a avut un şoc când a primit factura la curent. Factura la lumină depășea suma de 27.000 de lei. Începând cu 1 iulie 2021, facturile la curent au crescut cu […] The post O familie din Alba Iulia a avut un şoc când a primit factura la curent. Incredibil cât aveau de plată la lumină appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-08-29T18:50:06Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178903">Mare atenție, șoferi! Anumite numere de înmatriculare au fot interzise pe șoselele din România</a>                <a class="permalink no-expand" rel="bookmark" title="Mare atenție, șoferi! Anumite numere de înmatriculare au fot interzise pe șoselele din România" href="/ro/story/12178903">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anumite numere de înmatriculare au fost interzise pe șoselele din România. Așadar, Regulamentul Rutier nu mai permite anumite tipuri de combinații pentru numerele de înmatriculare. Peste 1.500 de combinații au fost interzise. Ce se întâmplă […] The post Mare atenție, șoferi! Anumite numere de înmatriculare au fot interzise pe șoselele din România appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-08-29T18:20:06Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178875">Ramona Olaru, primele declarații după ce Cuza s-a afișat cu o altă domnișoară! Ce spune vedeta despre acest lucru. „El are pe altcineva…”</a>                <a class="permalink no-expand" rel="bookmark" title="Ramona Olaru, primele declarații după ce Cuza s-a afișat cu o altă domnișoară! Ce spune vedeta despre acest lucru. „El are pe altcineva…”" href="/ro/story/12178875">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Relația dintre Ramona Olaru și Cuza de la Noaptea Târziu a fost una tumultoasă, presărată cu numeroase despărțiri și împăcări. În cele din urmă, se pare că foștii iubiți au mers pe drumuri separate, iar […] The post Ramona Olaru, primele declarații după ce Cuza s-a afișat cu o altă domnișoară! Ce spune vedeta despre acest lucru. „El are pe altcineva…” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178874">Un cântăreț afgan de muzică populară a fost împușcat de talibani, după ce au fost interzise difuzarea de muzică, precum și vocile de femei la radio și TV</a>                <a class="permalink no-expand" rel="bookmark" title="Un cântăreț afgan de muzică populară a fost împușcat de talibani, după ce au fost interzise difuzarea de muzică, precum și vocile de femei la radio și TV" href="/ro/story/12178874">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un cântăreț afgan de muzică populară a fost împușcat de talibani. Totul s-a întâmplat după ce au fost interzise difuzarea de muzică, precum și vocile de femei la radio și TV, în provincia Kandahar. Fawad […] The post Un cântăreț afgan de muzică populară a fost împușcat de talibani, după ce au fost interzise difuzarea de muzică, precum și vocile de femei la radio și TV appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178860">Elena e fit, dar dacă nu ești cuminte îți dă flit. E brunetă și tatuată și foarte “dotată”</a>                <a class="permalink no-expand" rel="bookmark" title="Elena e fit, dar dacă nu ești cuminte îți dă flit. E brunetă și tatuată și foarte “dotată”" href="/ro/story/12178860">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">CANCAN.RO plusează și defilează cu cele mai sexy bunăciuni de pe Instagram. Se anunță cod roșu de erotism, în fiecare zi, la ora 20.00. Stați cu noi pentru a vă delecta cu cele mai HOT imagini. […] The post Elena e fit, dar dacă nu ești cuminte îți dă flit. E brunetă și tatuată și foarte “dotată” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178848">Este sau nu însărcinată Mira?! Artista a rupt tăcerea și le-a dezvăluit fanilor adevărul gol-goluț</a>                <a class="permalink no-expand" rel="bookmark" title="Este sau nu însărcinată Mira?! Artista a rupt tăcerea și le-a dezvăluit fanilor adevărul gol-goluț" href="/ro/story/12178848">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este sau nu însărcinată Mira?! Aceasta este întrebarea care stă pe buzele tuturor fanilor. Iar, acum, artista a decis să rupă tăcerea. De mai bine de un an, Mira trăiește o poveste de dragoste ca-n […] The post Este sau nu însărcinată Mira?! Artista a rupt tăcerea și le-a dezvăluit fanilor adevărul gol-goluț appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178812">După el urmează soția! Partenera lui Sebastian Chitoșcă va participa la următorul sezon „Survivor România?! „Bună întrebarea”</a>                <a class="permalink no-expand" rel="bookmark" title="După el urmează soția! Partenera lui Sebastian Chitoșcă va participa la următorul sezon „Survivor România?! „Bună întrebarea”" href="/ro/story/12178812">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sebastian Chitoșcă a fost unul dintre concurenții care au rezistat cel mai mult în Republica Dominicană, chiar a fost la un pas de a juca în marea finală. Experiența a fost una intensă, Faimosul i-a […] The post După el urmează soția! Partenera lui Sebastian Chitoșcă va participa la următorul sezon „Survivor România?! „Bună întrebarea” appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-08-29T17:10:06Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178769">Noapte de coșmar pentru turiștii ce au campat pe plaja Vadu! Ce s-a întâmplat în ultimul weekend de vară pe litoral</a>                <a class="permalink no-expand" rel="bookmark" title="Noapte de coșmar pentru turiștii ce au campat pe plaja Vadu! Ce s-a întâmplat în ultimul weekend de vară pe litoral" href="/ro/story/12178769">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Turiștii s-au bucurat de ultimul weekend de vară de pe litoral. Malu Mării Negre a fost plin și în acest sfârșit de săptămână, însă cei care au ales să stea la cort și au campat […] The post Noapte de coșmar pentru turiștii ce au campat pe plaja Vadu! Ce s-a întâmplat în ultimul weekend de vară pe litoral appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178768">A vrut să-și rezerve vacanța în Grecia pentru anul viitor, dar a avut parte de o surpriză de proporții. Prin ce pățanie a trecut un român</a>                <a class="permalink no-expand" rel="bookmark" title="A vrut să-și rezerve vacanța în Grecia pentru anul viitor, dar a avut parte de o surpriză de proporții. Prin ce pățanie a trecut un român" href="/ro/story/12178768">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A vrut să-și rezerve vacanța în Grecia pentru anul viitor, dar a avut parte de o surpriză de proporții. Un român a fost păcălit de proprietarul hotelului în care voia să se cazeze. Un turist […] The post A vrut să-și rezerve vacanța în Grecia pentru anul viitor, dar a avut parte de o surpriză de proporții. Prin ce pățanie a trecut un român appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178742">Rezultate Loto 6 din 49. Numerele extrase duminică, 29 august 2021 – Extragerea LIVE</a>                <a class="permalink no-expand" rel="bookmark" title="Rezultate Loto 6 din 49. Numerele extrase duminică, 29 august 2021 – Extragerea LIVE" href="/ro/story/12178742">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Duminică, 29 august, au avut loc noi trageri Loto 6/49, Noroc, Joker, Noroc Plus, Loto 5/40 și Super Noroc, după ce la tragerile loto de joi, 26 august, Loteria Română a acordat 19.960 de câștiguri […] The post Rezultate Loto 6 din 49. Numerele extrase duminică, 29 august 2021 – Extragerea LIVE appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178717">ANAF-ul îi bate la ușă lui Tzancă Uraganu! Manelistul ar putea trece de la lux și opulență la muncă în folosul comunității</a>                <a class="permalink no-expand" rel="bookmark" title="ANAF-ul îi bate la ușă lui Tzancă Uraganu! Manelistul ar putea trece de la lux și opulență la muncă în folosul comunității" href="/ro/story/12178717">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tzancă Uraganu are din nou probleme cu legea. După ce a încasat numeroase amenzi, manelistul se confruntă și cu cei de la ANAF. Se pare că luxul și opulența au atras atenția, iar acum Tzancă […] The post ANAF-ul îi bate la ușă lui Tzancă Uraganu! Manelistul ar putea trece de la lux și opulență la muncă în folosul comunității appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178697">Ce autoturism conduce Deliric. Iubitul Innei nu s-a uitat deloc la bani când și-a achiziționat bolidul de lux</a>                <a class="permalink no-expand" rel="bookmark" title="Ce autoturism conduce Deliric. Iubitul Innei nu s-a uitat deloc la bani când și-a achiziționat bolidul de lux" href="/ro/story/12178697">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deliric conduce un autoturism la care mulți nici nu îndrăznesc să viseze. Iar un lucru este cert! Iubitul Innei nu s-a uitat deloc la bani atunci când și-a achiziționat bolidul de lux. După îndelungi speculații […] The post Ce autoturism conduce Deliric. Iubitul Innei nu s-a uitat deloc la bani când și-a achiziționat bolidul de lux appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178679">Telefonul i-a sunat când paharele s-au ridicat. „Candy” Giulia, stop joc în Herăstrău! Ce a făcut soțul ei, Vlad Huidu</a>                <a class="permalink no-expand" rel="bookmark" title="Telefonul i-a sunat când paharele s-au ridicat. „Candy” Giulia, stop joc în Herăstrău! Ce a făcut soțul ei, Vlad Huidu" href="/ro/story/12178679">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La petrecere s-au grăbit Giulia Anghelescu și soțul ei, Vlad Huidu, iar locul a fost un restaurant ascuns în Herăstrău. Nu singuri și-au făcut loc în inima parcului din Capitală, ci alături de cei mai […] The post Telefonul i-a sunat când paharele s-au ridicat. „Candy” Giulia, stop joc în Herăstrău! Ce a făcut soțul ei, Vlad Huidu appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178665">Scene teribile în Craiova! Un bărbat a fost împușcat în parcarea unui bloc. Acesta a ajuns de urgență la spital</a>                <a class="permalink no-expand" rel="bookmark" title="Scene teribile în Craiova! Un bărbat a fost împușcat în parcarea unui bloc. Acesta a ajuns de urgență la spital" href="/ro/story/12178665">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat din Craiova a ajuns de urgență la spital, după ce a fost împușcat în parcarea unui bloc. Acesta a fost atacat de către un alt bărbat cu fața acoperită. Incidentul a avut loc […] The post Scene teribile în Craiova! Un bărbat a fost împușcat în parcarea unui bloc. Acesta a ajuns de urgență la spital appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178645">El este motociclistul care și-a pierdut viața în accidentul din Costești, Iași. Alex avea doar 29 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="El este motociclistul care și-a pierdut viața în accidentul din Costești, Iași. Alex avea doar 29 de ani" href="/ro/story/12178645">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alex, un motociclist în vârstă de 29 de ani, a murit, sâmbătă după-amiază, după ce a fost lovit de o maşină. Accidentul a avut loc în Costești, judeţul Iași. Autorităţile locale au intervenit la faţa […] The post El este motociclistul care și-a pierdut viața în accidentul din Costești, Iași. Alex avea doar 29 de ani appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178621">Andreea Bălan, prinsă în ”offsaide” pe aeroportul din București. Artista a scăpat ca prin minune de o amendă usturătoare</a>                <a class="permalink no-expand" rel="bookmark" title="Andreea Bălan, prinsă în ”offsaide” pe aeroportul din București. Artista a scăpat ca prin minune de o amendă usturătoare" href="/ro/story/12178621">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andreea Bălan a fost prinsă în ”offsaide” pe aeroportul din București. Artista a scăpat ca prin minune de o amendă usturătoare, după ce a purtat masca de protecție în mod necorespunzător. Andreea Bălan își ține […] The post Andreea Bălan, prinsă în ”offsaide” pe aeroportul din București. Artista a scăpat ca prin minune de o amendă usturătoare appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178619">Marisa Paloma, o mămică sexy! Cum s-a fotografiat vedeta. Ținuta aleasă i-a pus pe jar pe internauți</a>                <a class="permalink no-expand" rel="bookmark" title="Marisa Paloma, o mămică sexy! Cum s-a fotografiat vedeta. Ținuta aleasă i-a pus pe jar pe internauți" href="/ro/story/12178619">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marisa Paloma se află în cea mai frumoasă perioadă a vieții ei. Tânără este însărcinată și așteaptă cu nerăbdare momentul în care își va strânge în brațe copilul, iar până atunci se bucură din plin […] The post Marisa Paloma, o mămică sexy! Cum s-a fotografiat vedeta. Ținuta aleasă i-a pus pe jar pe internauți appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-08-29T15:00:09Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178581">Banc| „Iar nu ai fost la fotbal”</a>                <a class="permalink no-expand" rel="bookmark" title="Banc| „Iar nu ai fost la fotbal”" href="/ro/story/12178581">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este zi de weekend, de relaxare, iar pentru ca meniul să fie complet am pregătit pentru tine și o porție de râs. Protagonistul de astăzi este un bărbat căsătorit, care își supără prietenii pentru că […] The post Banc| „Iar nu ai fost la fotbal” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178580">Dan Vâlceanu, ministrul care nu știe cât e salariul minim pe economie, locuiește într-un conac fabulos în Gorj</a>                <a class="permalink no-expand" rel="bookmark" title="Dan Vâlceanu, ministrul care nu știe cât e salariul minim pe economie, locuiește într-un conac fabulos în Gorj" href="/ro/story/12178580">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dan Vâlceanu, ministrul care nu știe cât e salariul minim pe economie, locuiește într-un conac fabulos în Gorj, pe care i l-au cumpărat părinții săi. Dan Vîlceanu, noul ministru al Finanțelor Publice, locuiește într-o vilă […] The post Dan Vâlceanu, ministrul care nu știe cât e salariul minim pe economie, locuiește într-un conac fabulos în Gorj appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178554">Andreea Esca a fost ofertată! Știrista a făcut chiar ea anunțul. Pleacă de la Pro TV după 26 de ani?!</a>                <a class="permalink no-expand" rel="bookmark" title="Andreea Esca a fost ofertată! Știrista a făcut chiar ea anunțul. Pleacă de la Pro TV după 26 de ani?!" href="/ro/story/12178554">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andreea Esca este una dintre cele mai longevive prezențe din televiziunea românească. Aceasta se află la pupitrul Știrilor Pro Tv de aproape 26 de ani și nu există român care să nu o cunoască. De-a […] The post Andreea Esca a fost ofertată! Știrista a făcut chiar ea anunțul. Pleacă de la Pro TV după 26 de ani?! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178533">Viața lui Valentin Dinu, spălătorul de mașini de la ”Românii au talent”, s-a schimbat radical! Cum arată și cu ce se ocupă acum preferatul Andrei Măruță</a>                <a class="permalink no-expand" rel="bookmark" title="Viața lui Valentin Dinu, spălătorul de mașini de la ”Românii au talent”, s-a schimbat radical! Cum arată și cu ce se ocupă acum preferatul Andrei Măruță" href="/ro/story/12178533">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viața lui Valentin Dinu, spălătorul de mașini de la ”Românii au talent”, s-a schimbat radical! Toate lucrurile îi merg tânărului ca pe roate, iar recent acesta a dat lovitura cu ultima piesă lansată. În 2011, […] The post Viața lui Valentin Dinu, spălătorul de mașini de la ”Românii au talent”, s-a schimbat radical! Cum arată și cu ce se ocupă acum preferatul Andrei Măruță appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178504">Dan Negru, încă o dovadă de zgârcenie?! “Regele audiențelor”, întâlnire de afaceri la o apă plată</a>                <a class="permalink no-expand" rel="bookmark" title="Dan Negru, încă o dovadă de zgârcenie?! “Regele audiențelor”, întâlnire de afaceri la o apă plată" href="/ro/story/12178504">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zgârcenia lui Dan Negru a fost îndelung comentată atât în emisiunile TV, cât și în presă, iar prezentatorul nu doar că nu pare deranjat de acest lucru, ba chiar, de câte ori are ocazia, întărește […] The post Dan Negru, încă o dovadă de zgârcenie?! “Regele audiențelor”, întâlnire de afaceri la o apă plată appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178446">Un bărbat a mers la întâlnire însoțit de patrupedul său. Cum a reacționat când și-a dat seama că femeia cu care se vedea era fosta stăpână a câinelui</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat a mers la întâlnire însoțit de patrupedul său. Cum a reacționat când și-a dat seama că femeia cu care se vedea era fosta stăpână a câinelui" href="/ro/story/12178446">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat din Anglia și-a cunoscut iubita într-un mod mai …ciudat. JimNo a publicat o fotografie cu patrupedul acestuia. Ce a descoperit nu i-a venit să creadă.    Povestea a început în 2018, atunci când […] The post Un bărbat a mers la întâlnire însoțit de patrupedul său. Cum a reacționat când și-a dat seama că femeia cu care se vedea era fosta stăpână a câinelui appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-08-29T13:00:10Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178374">Alina Sorescu, prima reacție după ce s-ar fi aflat că a divorțat în secret de Alex Ciucu</a>                <a class="permalink no-expand" rel="bookmark" title="Alina Sorescu, prima reacție după ce s-ar fi aflat că a divorțat în secret de Alex Ciucu" href="/ro/story/12178374">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Se întăresc speculațiile potrivit cărora Alina Sorescu și Alex Ciucu nu ar mai forma un cuplu!? Ce detaliu au observat admiratorii cuplului pe rețelele de socializare. O imagine de pe rețelele de socializare ar da […] The post Alina Sorescu, prima reacție după ce s-ar fi aflat că a divorțat în secret de Alex Ciucu appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178326">HOT! Cum a apărut Bianca Drăgușanu la piscină, în Turcia. Costumul de baie a furat toate privirile!</a>                <a class="permalink no-expand" rel="bookmark" title="HOT! Cum a apărut Bianca Drăgușanu la piscină, în Turcia. Costumul de baie a furat toate privirile!" href="/ro/story/12178326">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bianca Drăgușanu se află în Turcia, în Bodrum, acolo unde s-a cazat la un hotel de lux, cu all-inclusive, unde se bucură de vremea frumoasă, de soare, plajă, piscină și cumpărături. Recent, blondina a postat […] The post HOT! Cum a apărut Bianca Drăgușanu la piscină, în Turcia. Costumul de baie a furat toate privirile! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178312">Răzvan Simion și Daliana Răducan se pregătesc pentru pasul cel mare? Ce declarație de dragoste i-a făcut iubitei</a>                <a class="permalink no-expand" rel="bookmark" title="Răzvan Simion și Daliana Răducan se pregătesc pentru pasul cel mare? Ce declarație de dragoste i-a făcut iubitei" href="/ro/story/12178312">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Răzvan Simon și Daliana Răducan formează unul din cele mai noi cupluri din lumina reflectoarelor. Cei doi trăiesc o frumoasă poveste de iubire. Prezentatorul a postat o fotografie pe Instagram, iar descrierea folosită a ridicat […] The post Răzvan Simion și Daliana Răducan se pregătesc pentru pasul cel mare? Ce declarație de dragoste i-a făcut iubitei appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178285">Și-a scos ”pepenașii” la interval. Cum am filmat-o pe știrista Iulia Pepene pe plajă</a>                <a class="permalink no-expand" rel="bookmark" title="Și-a scos ”pepenașii” la interval. Cum am filmat-o pe știrista Iulia Pepene pe plajă" href="/ro/story/12178285">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Iuliana Pepene s-a ”teleportat” la mare pe final de sezon estival, iar acolo a călcat pragul cluburilor. Le-a luat la rând: Loft, Fratelli… Și s-a simțit bine ”Bomba de energie”, așa cum au supranumit-o colegii […] The post Și-a scos ”pepenașii” la interval. Cum am filmat-o pe știrista Iulia Pepene pe plajă appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178271">L-ați văzut? Un tânăr de 25 de ani din Botoșani a dispărut, după ce a plecat la muncă</a>                <a class="permalink no-expand" rel="bookmark" title="L-ați văzut? Un tânăr de 25 de ani din Botoșani a dispărut, după ce a plecat la muncă" href="/ro/story/12178271">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr în vârstă de 25 de ani din Botoșani, comuna Suharău, a dispărut, după ce a plecat în Iași, la muncă. În data de 13 august 2021, tânărul a plecat de acasă pentru a-și […] The post L-ați văzut? Un tânăr de 25 de ani din Botoșani a dispărut, după ce a plecat la muncă appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178233">Oana Zăvoranu, prima reacție după ce s-a spus că divorțează de soțul ei: „Vine și pleacă”</a>                <a class="permalink no-expand" rel="bookmark" title="Oana Zăvoranu, prima reacție după ce s-a spus că divorțează de soțul ei: „Vine și pleacă”" href="/ro/story/12178233">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Recent, în presă, s-a scris despre faptul că Oana Zăvoranu și Alex Ashraf ar avea gânduri de separare, însă adevărul este cu totul altul! Cei doi se iubesc extrem de mult și nu încape vorbă […] The post Oana Zăvoranu, prima reacție după ce s-a spus că divorțează de soțul ei: „Vine și pleacă” appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-08-29T11:20:07Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178195">Cozi kilometrice și ore întregi de așteptare în Vama Ruse. Românii au dat năvală în țară</a>                <a class="permalink no-expand" rel="bookmark" title="Cozi kilometrice și ore întregi de așteptare în Vama Ruse. Românii au dat năvală în țară" href="/ro/story/12178195">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bulgaria a trecut pe lista galbenă din cauza creșterii incidenței cazurilor de COVID-19. Mii de români au întâmpinat probleme la intrarea în vama Ruse din cauza cozilor kilometrice.    Comunicatul care arată faptul că Bulgaria […] The post Cozi kilometrice și ore întregi de așteptare în Vama Ruse. Românii au dat năvală în țară appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178194">Doliu în lumea artistică. Nicolae, fratele lui Ion Dolănescu, a murit</a>                <a class="permalink no-expand" rel="bookmark" title="Doliu în lumea artistică. Nicolae, fratele lui Ion Dolănescu, a murit" href="/ro/story/12178194">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este doliu în familia Dolănescu. Nicolae, unul dintre frații marelui artist Ion Dolănescu, s-a stins din viață. Anunțul a fost făcut pe rețelele de socializare, pe pagina de Facebook Festivalul Național Ion Dolănescu. Doliu în […] The post Doliu în lumea artistică. Nicolae, fratele lui Ion Dolănescu, a murit appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178164">O femeie din Constanța a fost bătută și umilită în ultimul hal de soțul ei: ”M-a strâns de gât, m-a dat cu capul de geam”</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie din Constanța a fost bătută și umilită în ultimul hal de soțul ei: ”M-a strâns de gât, m-a dat cu capul de geam”" href="/ro/story/12178164">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Scene cumplite s-au petrecut într-o familie din Constanța. O femeie a fost bătută și umilită de soțul ei. Aceasta a povestit cu lux de amănunte ce s-a întâmplat în seara de 7 august, când a […] The post O femeie din Constanța a fost bătută și umilită în ultimul hal de soțul ei: ”M-a strâns de gât, m-a dat cu capul de geam” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178109">BANCUL ZILEI | Un bărbat bâlbâit și o tipă nimeresc în același compartiment, într-un tren</a>                <a class="permalink no-expand" rel="bookmark" title="BANCUL ZILEI | Un bărbat bâlbâit și o tipă nimeresc în același compartiment, într-un tren" href="/ro/story/12178109">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bancul zilei. Un bărbat bâlbâit urcă într-un tren și nimerește lângă o femeie. Ce conversație au cei doi? Un bâlbâit urcă într-un tren. Aici, căldură mare și nu era decât o femeie. – Bbbb… bună […] The post BANCUL ZILEI | Un bărbat bâlbâit și o tipă nimeresc în același compartiment, într-un tren appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178108">Victor Slav, un tată model. Cum a fost surprins alături de fetița lui</a>                <a class="permalink no-expand" rel="bookmark" title="Victor Slav, un tată model. Cum a fost surprins alături de fetița lui" href="/ro/story/12178108">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Victor Slav a petrecut timp de calitate alături de fetița lui. Cei doi seamană ca două picături de apă, iar micuța Sofia este ”topită” după tatăl ei.   Chiar dacă nu mai formează un cuplu […] The post Victor Slav, un tată model. Cum a fost surprins alături de fetița lui appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178090">Bilanț coronavirus România, 29 august 2021. Câte cazuri s-au înregistrat în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Bilanț coronavirus România, 29 august 2021. Câte cazuri s-au înregistrat în ultimele 24 de ore" href="/ro/story/12178090">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bilanț coronavirus România, 29 august 2021. România este la un pas să intre în cel de-al patrulea val? Grupul de Comunicare Strategică va anunța numărul de români care s-au infectat cu SARS-CoV-2, de la începutul […] The post Bilanț coronavirus România, 29 august 2021. Câte cazuri s-au înregistrat în ultimele 24 de ore appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178089">Bilanț coronavirus România, 29 august 2021. Câte decese s-au înregistrat în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Bilanț coronavirus România, 29 august 2021. Câte decese s-au înregistrat în ultimele 24 de ore" href="/ro/story/12178089">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bilanț coronavirus România, 29 august 2021. Grupul de Comunicare Strategică va anunța numărul de români care au decedat din cauza virusului SARS-CoV-2, de la începutul pandemiei până astăzi, 29 august 2021, dar și în ultimele […] The post Bilanț coronavirus România, 29 august 2021. Câte decese s-au înregistrat în ultimele 24 de ore appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178065">Ce crede Oana Roman despre artista Andra! Cum a descris-o pe soția lui Cătălin Măruță</a>                <a class="permalink no-expand" rel="bookmark" title="Ce crede Oana Roman despre artista Andra! Cum a descris-o pe soția lui Cătălin Măruță" href="/ro/story/12178065">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oana Roman obișnuiește să le răspundă prietenilor din mediul virtual la întrebări. De data aceasta, bruneta a fost întrebată ce părere are despre cântăreața Andra Măruță. Oana Roman a fost întrebată pe rețelele de socializare […] The post Ce crede Oana Roman despre artista Andra! Cum a descris-o pe soția lui Cătălin Măruță appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178047">Mișu „Pricopsitu” a aterizat cu steagul Americii fix la zona VIP. Valuri de șampanie, dedicație de pe tărâmul făgăduinței</a>                <a class="permalink no-expand" rel="bookmark" title="Mișu „Pricopsitu” a aterizat cu steagul Americii fix la zona VIP. Valuri de șampanie, dedicație de pe tărâmul făgăduinței" href="/ro/story/12178047">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mișu Pricopsitu a ”parcat” doar câteva zile în România, dar și-a lăsat, puternic, amprenta. A făcut show la Nuba Mamaia, unde șampania a curs gârlă, în timp ce el a fluturat steagul Americii de la […] The post Mișu „Pricopsitu” a aterizat cu steagul Americii fix la zona VIP. Valuri de șampanie, dedicație de pe tărâmul făgăduinței appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178034">Incredibil! S-au descoperit rămășițele umane ale unei adolescente care dezvăluie povestea unui grup de oameni necunoscut</a>                <a class="permalink no-expand" rel="bookmark" title="Incredibil! S-au descoperit rămășițele umane ale unei adolescente care dezvăluie povestea unui grup de oameni necunoscut" href="/ro/story/12178034">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Unelte, picturi și rămășite umane au fost descoperite de către arheologi într-o peșteră de pe insula Sulawesi.  Rămășițele unei adolescente cu vârsta cuprinsă între 17 și 18 ani, le-au dat bătăi de cap cercetătorilor care […] The post Incredibil! S-au descoperit rămășițele umane ale unei adolescente care dezvăluie povestea unui grup de oameni necunoscut appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12178033">Câți lei primește lunar Andreea Mantea de la Cristi Mitrea, drept pensie alimentară. Ce salariu are bruneta la Kanal D!</a>                <a class="permalink no-expand" rel="bookmark" title="Câți lei primește lunar Andreea Mantea de la Cristi Mitrea, drept pensie alimentară. Ce salariu are bruneta la Kanal D!" href="/ro/story/12178033">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andreea Mantea este una dintre cele mai apreciate și carismatice prezentatoarea de televiziune din România. Aceasta a avut o relație cu luptătorul Cristi Mitrea, iar în urma relației lor a rezultat un băiețel pe nume […] The post Câți lei primește lunar Andreea Mantea de la Cristi Mitrea, drept pensie alimentară. Ce salariu are bruneta la Kanal D! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177967">Ce a primit o turistă după ce a comandat două ciorbe la „împinge tava” în Eforie Nord. „Nu am putut mânca!”</a>                <a class="permalink no-expand" rel="bookmark" title="Ce a primit o turistă după ce a comandat două ciorbe la „împinge tava” în Eforie Nord. „Nu am putut mânca!”" href="/ro/story/12177967">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stațiunile de pe litoralul românesc par să nu mai uimească cu nimic! Acest lucru poate fi confirmat chiar de către o turistă, care și-a făcut vacanța în Eforie Nord. Ce a primit aceasta, după ce […] The post Ce a primit o turistă după ce a comandat două ciorbe la „împinge tava” în Eforie Nord. „Nu am putut mânca!” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177952">Șumudică, aproape de o nouă aventură în Turcia! Tehnicianul român l-ar putea antrena pe Balotelli</a>                <a class="permalink no-expand" rel="bookmark" title="Șumudică, aproape de o nouă aventură în Turcia! Tehnicianul român l-ar putea antrena pe Balotelli" href="/ro/story/12177952">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marius Șumudică, fostul antrenor al celor de la CFR Cluj este intens curtat de Adana Demirspor din Turcia, potrivit presei din țara “Semilunei”! Daca tehnicianul român va semna în Superlig, Adana ar deveni a patra […] The post Șumudică, aproape de o nouă aventură în Turcia! Tehnicianul român l-ar putea antrena pe Balotelli appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177930">Irina Begu, performanță incredibilă la Cleveland » Vezi cât va urca românca în clasamentul WTA!</a>                <a class="permalink no-expand" rel="bookmark" title="Irina Begu, performanță incredibilă la Cleveland » Vezi cât va urca românca în clasamentul WTA!" href="/ro/story/12177930">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În cursul zilei de ieri, începând cu ora 20:00, s-a desfășurat partida dintre Irina Begu și Anett Kontaveit din cadrul finalei turneului WTA de la Cleveland. Din păcate, favorita noastra a fost învinsă în minimum […] The post Irina Begu, performanță incredibilă la Cleveland » Vezi cât va urca românca în clasamentul WTA! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177929">Prognoza ANM. Cod GALBEN și cod PORTOCALIU de ploi torențiale, descărcări electrice și vijelii în 36 de județe</a>                <a class="permalink no-expand" rel="bookmark" title="Prognoza ANM. Cod GALBEN și cod PORTOCALIU de ploi torențiale, descărcări electrice și vijelii în 36 de județe" href="/ro/story/12177929">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prognoza ANM. Meteorologii au emis un cod galben și un cod portocaliu de ploi torențiale, descărcări electrice și vijelii în 36 de județe. Aproape toată țara este cuprinsă de averse puternice și furtuni. Meteorologii au […] The post Prognoza ANM. Cod GALBEN și cod PORTOCALIU de ploi torențiale, descărcări electrice și vijelii în 36 de județe appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177901">Trei accidente grave în această dimineață! Un tânăr de 28 de ani a ajuns în comă, la spital. FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Trei accidente grave în această dimineață! Un tânăr de 28 de ani a ajuns în comă, la spital. FOTO" href="/ro/story/12177901">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În această dimineață au avut loc trei accidente aproape identice, în județul Argeș. Un tânăr în vârstă de 28 de ani a ajuns la spital în stare de inconștiență. Pericol pe șoselele din România. În […] The post Trei accidente grave în această dimineață! Un tânăr de 28 de ani a ajuns în comă, la spital. FOTO appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177879">Nicoleta Luciu: ”Îmi era foarte frică de el. Dacă nu era alcoolic, ar fi un om extraordinar”</a>                <a class="permalink no-expand" rel="bookmark" title="Nicoleta Luciu: ”Îmi era foarte frică de el. Dacă nu era alcoolic, ar fi un om extraordinar”" href="/ro/story/12177879">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nicoleta Luciu a povestit drama prin care a trecut în copilăre. Viața cu un părinte alcoolic nu a fost deloc ușoară pentru vedetă.    Copilăria Nicoletei Luciu a fost una cu multe probleme în sânul […] The post Nicoleta Luciu: ”Îmi era foarte frică de el. Dacă nu era alcoolic, ar fi un om extraordinar” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177858">Ce tarif are Vlăduța Lupău? Câți euro cere pentru un eveniment de câteva ore</a>                <a class="permalink no-expand" rel="bookmark" title="Ce tarif are Vlăduța Lupău? Câți euro cere pentru un eveniment de câteva ore" href="/ro/story/12177858">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ce tarif are Vlăduța Lupău? Vlăduța Lupău se numără printre cei mai apreciaţi artişti din România. Dacă vrei să faci un eveniment, o nuntă sau un botez, trebuie să știi că trebuie să bagi adânc […] The post Ce tarif are Vlăduța Lupău? Câți euro cere pentru un eveniment de câteva ore appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177819">Un turist din Costinești a șocat un jurnalist: „Dar chiar credeți? În ce? Eu nu cred și n-o să cred niciodată. Am avut de două ori COVID”</a>                <a class="permalink no-expand" rel="bookmark" title="Un turist din Costinești a șocat un jurnalist: „Dar chiar credeți? În ce? Eu nu cred și n-o să cred niciodată. Am avut de două ori COVID”" href="/ro/story/12177819">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anul acesta, atât litoralul, cât și stațiunile de la munte au fost sufocate de turiști și trafic. Nu doar că oamenii au petrecut ore în șir pe șoselele din România pentru a ajunge la destinații, […] The post Un turist din Costinești a șocat un jurnalist: „Dar chiar credeți? În ce? Eu nu cred și n-o să cred niciodată. Am avut de două ori COVID” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177764">Ștefan Bănică Jr, supărat pe fosta soție că a vândut apartamentul fără acordul lui</a>                <a class="permalink no-expand" rel="bookmark" title="Ștefan Bănică Jr, supărat pe fosta soție că a vândut apartamentul fără acordul lui" href="/ro/story/12177764">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gestul făcut de mama primului copil al lui Ștefan Bănică Jr. l-a enervat la culme pe artist. Acesta s-a declarat profund deranjat de faptul că fosta soție a vândut apartamentul fiului cumpărat din banii lui. […] The post Ștefan Bănică Jr, supărat pe fosta soție că a vândut apartamentul fără acordul lui appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12177730">Andreea Tonciu a izbucnit în plâns la ”Splash! Vedete la apă”, înainte să sară în piscină. Mesajul emoționant pe care i l-a transmis familia</a>                <a class="permalink no-expand" rel="bookmark" title="Andreea Tonciu a izbucnit în plâns la ”Splash! Vedete la apă”, înainte să sară în piscină. Mesajul emoționant pe care i l-a transmis familia" href="/ro/story/12177730">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Seara trecută, telespectatorii au putut să o urmărească pe Andreea Tonciu în cadrul emisiunii ”Splash! Vedete la apă”. Bruneta a executat o săritură de la cinci metri. Însă, înainte de a sărit în bazinul olimpic, […] The post Andreea Tonciu a izbucnit în plâns la ”Splash! Vedete la apă”, înainte să sară în piscină. Mesajul emoționant pe care i l-a transmis familia appeared first on Cancan.</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=219'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID612bd084c5a912.77896605');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

