<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>IN A RELATIONSHIP. Ce trebuie să facă părinții care divorțează ca să-și protejeze copiii - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="În România, puțini dintre părinții care trec prin divorț își permit financiar sau consideră necesar să apeleze la sprijin psihologic specializat. Așa că cei mai mulți dintre ei nu merg la psiholog ca să se vindece emoțional după un divorț. Și nici copiii lor nu au parte de consiliere de specialitate, care să-i ajute să-și […]"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 26 septembrie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>IN A RELATIONSHIP. Ce trebuie să facă părinții care divorțează ca să-și protejeze copiii</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/libertatea-ro">Libertatea</a></span>,
26 septembrie 2021 15:10</div>
<p>
În România, puțini dintre părinții care trec prin divorț își permit financiar sau consideră necesar să apeleze la sprijin psihologic specializat. Așa că cei mai mulți dintre ei nu merg la psiholog ca să se vindece emoțional după un divorț. Și nici copiii lor nu au parte de consiliere de specialitate, care să-i ajute să-și […]</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.libertatea.ro/stiri/in-a-relationship-ce-trebuie-sa-faca-parintii-care-divorteaza-ca-sa-si-protejeze-copiii-3752725">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Libertatea</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-26T13:30:09Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275439">Delia și-a surprins colegii de la „iUmor” în timpul filmărilor. „Sunt însărcinată”. Cum a reacționat Mihai Bendeac</a>                <a class="permalink no-expand" rel="bookmark" title="Delia și-a surprins colegii de la „iUmor” în timpul filmărilor. „Sunt însărcinată”. Cum a reacționat Mihai Bendeac" href="/ro/story/12275439">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Delia și-a surprins colegii de la iUmor, după ce a făcut un anunț neașteptat. Vedeta le-a împărtășit acestora că ar fi însărcinată, reușind să lase cu gura căscată pe toată lumea. Imaginile au apărut în promo-ul emisiunii „iUmor”, pentru săptămâna viitoare. În ediția de săptămâna viitoare a emisiunii de divertisment în care se află în […]</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-26T13:20:06Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275421">Bărbat reţinut de polițiști, după ce a ameninţat cu pistolul o tânără, pe o stradă din Băileşti</a>                <a class="permalink no-expand" rel="bookmark" title="Bărbat reţinut de polițiști, după ce a ameninţat cu pistolul o tânără, pe o stradă din Băileşti" href="/ro/story/12275421">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 38 de ani a fost reţinut de poliţiştii doljeni, sâmbătă, 26 septembrie, după ce a ameninţat cu pistolul o tânără de 19 ani, pe o stradă din Băileşti. Arma era neletală, fusese cumpărată din Italia, însă nu a fost declarată la intrarea în ţară, informează agenția News.ro. Incidentul a fost raportat sâmbătă […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-26T13:10:05Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275404">IN A RELATIONSHIP. Ce trebuie să facă părinții care divorțează ca să-și protejeze copiii</a>                <a class="permalink no-expand" rel="bookmark" title="IN A RELATIONSHIP. Ce trebuie să facă părinții care divorțează ca să-și protejeze copiii" href="/ro/story/12275404">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În România, puțini dintre părinții care trec prin divorț își permit financiar sau consideră necesar să apeleze la sprijin psihologic specializat. Așa că cei mai mulți dintre ei nu merg la psiholog ca să se vindece emoțional după un divorț. Și nici copiii lor nu au parte de consiliere de specialitate, care să-i ajute să-și […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275403">România va avea din toamnă prima bancnotă de 20 de lei, pe care va apărea Ecaterina Teodoroiu</a>                <a class="permalink no-expand" rel="bookmark" title="România va avea din toamnă prima bancnotă de 20 de lei, pe care va apărea Ecaterina Teodoroiu" href="/ro/story/12275403">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Banca Națională a României va lansa, în această toamnă, prima bancnotă pe care apare chipul unei femei. Pe noua bancnotă de 20 de lei va apărea chipul eroinei Ecaterina Teodoroiu, a scris europarlamentarul Corina Crețu, pe Facebook. Bancnota va avea valoarea nominală de 20 de lei. Această valoare nominală a mai fost utilizată în istoria […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-26T13:00:10Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275392">Femeie prinsă sub mașină și târâtă pe caldarâm, după o manevră greșită a unei șoferițe, la Sighișoara. Cum se simte victima</a>                <a class="permalink no-expand" rel="bookmark" title="Femeie prinsă sub mașină și târâtă pe caldarâm, după o manevră greșită a unei șoferițe, la Sighișoara. Cum se simte victima" href="/ro/story/12275392">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie de 45 de ani a scăpat miraculos, cu doar câteva vânătăi, după ce a fost prinsă sub mașină și târâtă câțiva metri pe ciment de o șoferiță care nu s-a asigurat când a ieșit cu spatele din parcarea unui mall din Sighișoara, județul Mureș, informează Adevărul. În filmarea postată pe Facebook se vede […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275370">Valentina Pelinel, adevărul despre relația cu Cristi Borcea. „Amândoi avem personalități puternice”</a>                <a class="permalink no-expand" rel="bookmark" title="Valentina Pelinel, adevărul despre relația cu Cristi Borcea. „Amândoi avem personalități puternice”" href="/ro/story/12275370">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Valentina Pelinel și Cristi Borcea formează unul dintre cele mai solide și discrete cupluri. Au trei copii împreună și o căsnicie așa cum au visat. Recent, fostul model a făcut primele declaratii despre relația cu soțul ei. „Alături de el învăț ceva nou în fiecare zi. Cristi este o persoană plină de energie și vitalitate, […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-26T12:30:08Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275341">Alan Lancaster, basistul si membru fondator al celebrei trupe britanice Status Quo, a murit</a>                <a class="permalink no-expand" rel="bookmark" title="Alan Lancaster, basistul si membru fondator al celebrei trupe britanice Status Quo, a murit" href="/ro/story/12275341">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alan Lancaster a decedat în Sydney, Australia, la vârsta de 72 de ani, în locuinţa sa unde trăia de 45 de ani, informează revista New Musical Express, preluată de Ziare.com. Potrivit unui cunoscut jurnalist de radio australian, prieten foarte aproapiat al lui Alan Lancaster, basistul și unul dintre membrii fondatori ai grupului britanic Status Quo, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275304">Cum înveți să setezi obiective realiste. Planificarea e cheia</a>                <a class="permalink no-expand" rel="bookmark" title="Cum înveți să setezi obiective realiste. Planificarea e cheia" href="/ro/story/12275304">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Suntem obișnuiți ca la fiecare început de an să ne facem așa-zisele rezoluții, adică să ne propunem să facem anumite lucruri în mod organizat, cum ar fi să gătim mai sănătos, să petrecem mai mult timp cu familia, să ne apucăm de sport sau să învățăm ceva nou. De regulă, după câteva săptămâni, maximum 2-3 […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275303">Povestea milionarei din Japonia, poreclită „Văduva Neagră”. Și-a otrăvit cu cianură cel puțin trei parteneri</a>                <a class="permalink no-expand" rel="bookmark" title="Povestea milionarei din Japonia, poreclită „Văduva Neagră”. Și-a otrăvit cu cianură cel puțin trei parteneri" href="/ro/story/12275303">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Isao Kakehi, în vârstă de 74 de ani, a încercat să comită prima crimă în urmă cu un deceniu și jumătate, când i-a strecurat în mâncare o pastilă cu cianură bărbatului cu care era căsătorită de mai puțin de o lună, notează CNN, a compus după ce a consultat rechizitoriul, portretul unei criminale în serie. […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275302">Dezvăluirea făcută de Adriana Trandafir, după experiența „Asia Express”. „Maria Speranța poate să funcționeze și fără mine”</a>                <a class="permalink no-expand" rel="bookmark" title="Dezvăluirea făcută de Adriana Trandafir, după experiența „Asia Express”. „Maria Speranța poate să funcționeze și fără mine”" href="/ro/story/12275302">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Adriana Trandafir și fiica ei, Maria Speranța fac echipă la Asia Express sezonul 4, difuzat în prezent pe Antena 1. Actrița a recunoscut că a avut parte de cea mai tare experiență și a făcut declarații emoționante despre relația cu fiica ei. „A fost cea mai fascinantă experiență din viața mea de până acum, dar […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275283">Bucureștiul a rămas fără paturi libere la ATI pentru bolnavii de Covid. În toată țara, sunt disponibile doar 10</a>                <a class="permalink no-expand" rel="bookmark" title="Bucureștiul a rămas fără paturi libere la ATI pentru bolnavii de Covid. În toată țara, sunt disponibile doar 10" href="/ro/story/12275283">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Grupul de Comunicare Strategică a anunțat sâmbătă, 25 septembrie, că la nivel național sunt 10 de paturi de Terapie Intensivă libere pentru pacienții infectați cu COVID. Capitala nu mai are paturi ATI libere pentru pacienţii bolnavi de coronavirus. Potrivit GCS, în acest moment, sunt libere doar 10 paturi de ATI în unitățile medicale din României […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275257">Teleorman, al nouălea județ care intră în scenariul roșu</a>                <a class="permalink no-expand" rel="bookmark" title="Teleorman, al nouălea județ care intră în scenariul roșu" href="/ro/story/12275257">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit datelor Grupului de Comunicare Strategică, județul Teleorman a înregistrat, duminică, 26 septembrie, o rată de infectare de 3,01, ceea ce înseamnă că intră în scenariul roșu. Bistrița-Năsăud, Cluj, Dolj Ilfov, Maramureș, Satu-Mare, Timiș și București sunt și ele în scenariul roșu, ceea ce înseamă că accesul la anumite activități este permis doar cu certificatul […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-26T11:30:08Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275228">Concurentele „Femeia alege” au intrat în casă. Surpriza de care au avut parte fetele. „Aveți drepturi egale”</a>                <a class="permalink no-expand" rel="bookmark" title="Concurentele „Femeia alege” au intrat în casă. Surpriza de care au avut parte fetele. „Aveți drepturi egale”" href="/ro/story/12275228">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un moment mult așteptat a avut loc, aseară, în emisiunea Femeia alege. Majda, gazda show-ului, le-a invitat pe cele cinci concurente în vila de lux care le va deveni casă în următoarele luni. Vizibil emoționate, dar curioase de experiența de a trăi alături de alte persoane și de fi filmate, zi de zi, Oana, Carmen, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275227">Hunedoreanul acuzat de sechestrarea unei tinere și tentivă de viol a fost arestat preventiv</a>                <a class="permalink no-expand" rel="bookmark" title="Hunedoreanul acuzat de sechestrarea unei tinere și tentivă de viol a fost arestat preventiv" href="/ro/story/12275227">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 48 de ani, din municipiul Hunedoara, a fost arestat preventiv pentru 30 de zile, după ce a sechestrat la domiciliul său o tânără de 19 ani, pe care a încercat să o violeze, a informat Agerpres. Fata a reușit să scape după ce şi-a anunţat o prietenă prin mesaje transmise de pe […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275205">Nouă localități din Ilfov au depășit rata de infectare de 6 la mie și se pregătesc să intre în carantină de noapte în weekend</a>                <a class="permalink no-expand" rel="bookmark" title="Nouă localități din Ilfov au depășit rata de infectare de 6 la mie și se pregătesc să intre în carantină de noapte în weekend" href="/ro/story/12275205">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În nouă localități de lângă Capitală rata de infectare a trecut de 6 la mia de locuitori, Potrivit datelor publicate duminică, 26 septembrie, de Prefectura județului Ilfov, cea mai mare incidență a cazurilor de COVID-19 în județul Ilfov este în Dobroești – 8,91, în Mogoșoaia – 8,57 și în Bragadiru – 7,75. Comitetul Județean pentru […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275146">Ce spune Mădălin Ionescu despre despărțirea de Cristina Șișcanu. „Au existat situații în care am avut divergențe”</a>                <a class="permalink no-expand" rel="bookmark" title="Ce spune Mădălin Ionescu despre despărțirea de Cristina Șișcanu. „Au existat situații în care am avut divergențe”" href="/ro/story/12275146">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mădălin Ionescu și Cristina Șișcanu formează unul dintre cele mai solide cupluri din showbiz. Chiar dacă în familia lor au existat discuții, cei doi nu și-au pus problema unui divorț. Întrebat de fani dacă s-a gândit vreodată să se despartă de Cristina, fostul prezentator TV a răspuns sincer. „Au existat situații în care am avut […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275096">Cîțu îi cere lui Orban clarificări despre afirmația acestuia privind parteneriatul cu Iohannis</a>                <a class="permalink no-expand" rel="bookmark" title="Cîțu îi cere lui Orban clarificări despre afirmația acestuia privind parteneriatul cu Iohannis" href="/ro/story/12275096">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Florin Cîțu, noul președinte ales al PNL, îi cere lui Ludovic Orban să clarifice declarațiile făcute ieri, 25 septembrie, la Congres, când a spus că între el și președintele Klaus Iohannis nu mai există „niciun parteneriat”. „Aseară am văzut o declarație a domnului la plecare, eu sper că era o declarație la supărare, pentru că […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275095">Ilie Năstase, despre cel de-al șaselea copil. „Suntem dornici. Vor zice ăștia că sunt Superman”</a>                <a class="permalink no-expand" rel="bookmark" title="Ilie Năstase, despre cel de-al șaselea copil. „Suntem dornici. Vor zice ăștia că sunt Superman”" href="/ro/story/12275095">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ilie Năstase și Ioana sunt căsătoriți de aproape doi ani și chiar dacă au fost la un pas de divorț, cei doi sunt acum mai bine ca niciodată. Fostul tenismen a recunoscut că vrea să devină tată pentru a șasea oară. „Eu îmi doresc multe și nu știu dacă se poate realiza, dar suntem dornici […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275068">Cum arată lumea de pe terenul de golf, dincolo de declarațiile lui Iohannis</a>                <a class="permalink no-expand" rel="bookmark" title="Cum arată lumea de pe terenul de golf, dincolo de declarațiile lui Iohannis" href="/ro/story/12275068">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O declarație recentă a președintelui Iohannis, în care acesta spunea că golful nu este deloc un sport exclusivist și îi încuraja pe români să practice acest sport, a stârnit valuri de comentarii, multe ironice, în spațiul public. Libertatea a stat de vorbă cu unul dintre împătimiții golfului în România despre beneficiile acestui sport, considerat al […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275020">Corespondență din Berlin. Ce își doresc românii din diaspora de la alegerile din Germania. „Aici dacă ai o urgență medicală, te întreabă dacă ai asigurare privată”</a>                <a class="permalink no-expand" rel="bookmark" title="Corespondență din Berlin. Ce își doresc românii din diaspora de la alegerile din Germania. „Aici dacă ai o urgență medicală, te întreabă dacă ai asigurare privată”" href="/ro/story/12275020">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În Germania a sosit ziua cea mare, numită în presă și „super-duminica electorală”. După 16 ani la conducerea țării, Angela Merkel se retrage, iar 60 de milioane de germani sunt așteptați azi la urne pentru a alege un nou Bundestag. Locuitorii Berlinului sunt așteptați la urne și pentru alegerile locale, dar și pentru un referendum […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12275019">Cîțu, întrebat cu cine va negocia pentru susținerea Guvernului: „Vom discuta cu toate partidele”</a>                <a class="permalink no-expand" rel="bookmark" title="Cîțu, întrebat cu cine va negocia pentru susținerea Guvernului: „Vom discuta cu toate partidele”" href="/ro/story/12275019">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Florin Cîțu, premierul României, a declarat, duminică, la Romexpo, unde are loc Consiliul Național al PNL, că va va discuta cu toate partidele pentru a susţine Guvernul pentru a nu fi declanşată o criză politică în plină iarnă. „Haideţi să nu mai fim ipocriţi. Dacă PSD ar vota membrii Guvernului PNL, înseamnă USL, dar un […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274999">Rețeta prin care un oraș ajunge să facă bani din cultură. Interviu cu actorul Constantin Chiriac, fondatorul Festivalului de teatru de la Sibiu</a>                <a class="permalink no-expand" rel="bookmark" title="Rețeta prin care un oraș ajunge să facă bani din cultură. Interviu cu actorul Constantin Chiriac, fondatorul Festivalului de teatru de la Sibiu" href="/ro/story/12274999">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La mai bine de trei săptămâni de la încheierea celei de-a 28 ediții a Festivalului Internațional de Teatru de la Sibiu (FITS), coordonatorul evenimentului, actorul Constantin Chiriac, vorbește despre „Faustul” lui Silviu Purcărete, dar și despre cum se dezvoltă orașul prin cultură. Dacă se investește înțelept, cultura poate fi profitabilă, spune Chiriac. Cariera lui Constantin […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274998">Fetița Gabrielei Cristea și a lui Tavi Clonda a împlinit 4 ani. Bella Victoria Margot a avut parte de o petrecere pe cinste</a>                <a class="permalink no-expand" rel="bookmark" title="Fetița Gabrielei Cristea și a lui Tavi Clonda a împlinit 4 ani. Bella Victoria Margot a avut parte de o petrecere pe cinste" href="/ro/story/12274998">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bella Victoria Margot, fetița Gabrielei și a lui Tavi Clonda, a împlinit patru ani, iar cu această ocazie, părinții i-au organizat o petrecere pe cinste. Vedeta a postat pe contul de socializare un mesaj emoționant pentru micuța ei. Ea și soțul ei mai au o fetiță, pe Iris. Gabriela Cristea s-a chinuit să rămână însărcinată […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-26T09:30:07Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274977">Rata de infectare Covid în Capitală, în creștere: 4,35 de cazuri la mia de locuitori</a>                <a class="permalink no-expand" rel="bookmark" title="Rata de infectare Covid în Capitală, în creștere: 4,35 de cazuri la mia de locuitori" href="/ro/story/12274977">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rata de infectare în București a ajuns duminică, 25 septembrie, la 4,35 cazuri calculate la mia de locuitori, a anunțat Direcția de Sănătate Publică București. Ieri, indicele de incidență raportat în Capitală fusese pentru prima oară peste 4. Dacă pe 1 septembrie, rata incidenţei în Bucureşti era de doar 0,84 de cazuri la mia de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274943">Vlad Voiculescu: Cum s-a temperat creșterea numărului de cazuri din București după ziua de luni, chiar înainte de congresul PNL</a>                <a class="permalink no-expand" rel="bookmark" title="Vlad Voiculescu: Cum s-a temperat creșterea numărului de cazuri din București după ziua de luni, chiar înainte de congresul PNL" href="/ro/story/12274943">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vlad Voiculescu, fost ministru al sănătății, afirmă, într-o postare pe pagina sa de Facebook, că DSP București nu „a alocat” 4.000 de cazuri pozitive pentru zilele de 23, 24 și 25 septembrie, și face legătura cu evenimentul de sâmbătă din Capitală, când a avut loc Congresul PNL, la care cei 5.000 de delegați l-au ales […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274921">Referendum local la Buzău, oamenii trebuie să spună dacă vor unificarea cu o comuna. Ciolacu: „Reforma administrativă trebuie făcută în România”</a>                <a class="permalink no-expand" rel="bookmark" title="Referendum local la Buzău, oamenii trebuie să spună dacă vor unificarea cu o comuna. Ciolacu: „Reforma administrativă trebuie făcută în România”" href="/ro/story/12274921">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Buzoienii sunt chemaţi, duminică, la referendum pentru a răspunde dacă îşi doresc unirea oraşului cu comuna Ţinteşti, scrie Digi24. Marcel Ciolacu, liderul PSD, a mers azi la secția de votare la care este arondat și a votat la referendumul propus de primarul social-democrat Constantin Toma, precizând că România are nevoie de o reformă administrativă şi […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274911">TikTok, limitat la doar 40 de minute pe zi în China și închis noaptea</a>                <a class="permalink no-expand" rel="bookmark" title="TikTok, limitat la doar 40 de minute pe zi în China și închis noaptea" href="/ro/story/12274911">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Versiunea chinezească a celebrei aplicații TikTok, numită Douyin, a fost limitată pentru copiii sub 14 ani la doar 40 de minute pe zi și între orele 10 seara și 6 dimineața este blocată, scrie Școala 9.  Măsura lor a venit în întâmpinarea unei noi legislații pentru protecția minorilor în online și speră să fie luată […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274878">Cele mai grave accidente rutiere au loc lunea și vinerea, între 18.00 și 19.00. Titi Aur: „Fără educație nu vom scăpa de sânge pe drumuri”</a>                <a class="permalink no-expand" rel="bookmark" title="Cele mai grave accidente rutiere au loc lunea și vinerea, între 18.00 și 19.00. Titi Aur: „Fără educație nu vom scăpa de sânge pe drumuri”" href="/ro/story/12274878">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La începutul weekendului, dar și în seara primei zile lucrătoare a săptămânii au loc cele mai multe accidente rutiere, arată statisticile Poliției Rutiere, iar peste 90% din accidentele rutiere au avut loc în condiții normale. Titi Aur, expert în conducere defensivă, a declarat pentru Digi24 că „nu vom scăpa de sânge pe șosele” până nu […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274877">Două adolescente filmate într-un parc din Baia Mare, în timp ce își împărțeau pumni și palme. Ce spune Poliția Maramureș</a>                <a class="permalink no-expand" rel="bookmark" title="Două adolescente filmate într-un parc din Baia Mare, în timp ce își împărțeau pumni și palme. Ce spune Poliția Maramureș" href="/ro/story/12274877">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Înregistarea cu bătaia dintre cele două adolescente a fost difuzată de portalul ActualMM. Încăierarea ar fi avut loc sâmbătă, 25 septembrie, în jurul orei 18:00, într-un parc din Baia Mare. Ionela Cozma, putător de cuvânt IPJ Maramureș, spune că poliția s-a sesizat și cercetează cazul. În filmarea care durează mai bine de un minut, cele […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274851">Dan Negru, dezvăluiri neașteptate despre familia lui. „Băiatul meu e prieten cu Selly și Dorian și își mai schimbă mesaje pe WhatsApp fără ca eu să știu”</a>                <a class="permalink no-expand" rel="bookmark" title="Dan Negru, dezvăluiri neașteptate despre familia lui. „Băiatul meu e prieten cu Selly și Dorian și își mai schimbă mesaje pe WhatsApp fără ca eu să știu”" href="/ro/story/12274851">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dan Negru este unul dintre cei mai longevivi oameni de televiziune. De-alungul anilor a most moderatorul mai multor emisiuni TV și de radio, devenind un personaj îndrăgit în lumea televiziunii. Atunci când vine vorba despre viața personală, Dan și-a ținut departe familia de showbiz și explică de ce a luat această decizie. „Ce aș fi […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274850">REPORTAJ. Ce nu s-a văzut și auzit la televizor la congresul PNL. Ziua în care festivalul democrației s-a transformat în festivalul huiduielilor</a>                <a class="permalink no-expand" rel="bookmark" title="REPORTAJ. Ce nu s-a văzut și auzit la televizor la congresul PNL. Ziua în care festivalul democrației s-a transformat în festivalul huiduielilor" href="/ro/story/12274850">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Congresul PNL de sâmbătă a fost ca un meci de fotbal, cu scandări și huiduieli din tribune, faulturi verbale în teren, dar și cu pauze în care liberalii s-au răcorit cu un mic și o bere. Chiar dacă Ludovic Orban a avut o echipă mai gălăgioasă, Florin Cîțu a ieșit învingător, cu un avans de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274832">Imagini filmate în centrul orașului Satu Mare, cu un șofer care îl ia la pumni pe conducătorul auto care l-a tamponat</a>                <a class="permalink no-expand" rel="bookmark" title="Imagini filmate în centrul orașului Satu Mare, cu un șofer care îl ia la pumni pe conducătorul auto care l-a tamponat" href="/ro/story/12274832">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În urma coliziunii dintre două mașini, pe fondul neacordării de prioritate, un conducător auto a sărit să îl bată pe șoferul aparent vinovat. Scandalul a fost oprit de intervenția polițiștilor sătmăreni, relatează portalul local PresaSM. Accidentul s-a produs sâmbătă, 25 septembrie, pe un bulevard central din municipiul Satu Mare. Potrivit imaginilor difuzate PresaSM, șoferul mașinii tamponate […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274831">Florin Cîțu, despre demisia lui Orban de la Camera Deputaților: „Nu la mine trebuie să vină demisia, ci în Parlament. Vom discuta”</a>                <a class="permalink no-expand" rel="bookmark" title="Florin Cîțu, despre demisia lui Orban de la Camera Deputaților: „Nu la mine trebuie să vină demisia, ci în Parlament. Vom discuta”" href="/ro/story/12274831">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Florin Cîțu, noul președinte al PNL, a declarat, duminică la Romexpo, unde are loc Consiliul Național că cei care l-au susținut pe Ludovic Orban în alegerile interne își vor găsi locul în partid și pe viitor, iar de luni PNL își va uni forțele împotriva PSD. Legat de demisia lui Orban din funcția de președinte […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274756">Un figurant a înjunghiat un copil de 11 ani, într-o instalație de tip „casa bântuită”, în SUA</a>                <a class="permalink no-expand" rel="bookmark" title="Un figurant a înjunghiat un copil de 11 ani, într-o instalație de tip „casa bântuită”, în SUA" href="/ro/story/12274756">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Băiețelul tocmai începuse circuitul prin locația cu șapte etaje, o atracție populară în orașul Berea, statul american Kentucky, când un figurant, care manevra un cuțit adevărat și care a vrut să-l sperie pe micuț, l-a lovit și l-a tăiat la picior. Rodney Geffert, președintele Night Scream Entertainment, operatorul care deține instalația, a declarat pentru CNN […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274720">Continuă alegerile în PNL. Liberalii îşi aleg astăzi secretarul general, prim-vicepreşedinţii şi vicepreşedinţii</a>                <a class="permalink no-expand" rel="bookmark" title="Continuă alegerile în PNL. Liberalii îşi aleg astăzi secretarul general, prim-vicepreşedinţii şi vicepreşedinţii" href="/ro/story/12274720">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consiliul Naţional al PNL se reuneşte duminică, la Romexpo, pentru alegerea celorlalte funcţii de conducere din partid, după ce sâmbătă liberalii l-au ales pe Florin Cîțu în funcția de președinte al partidului. Alegerile din PNL continuă li duminică la Romexpo cu scrutinul pentru funcțiile de prim-vicepreședinți și vicepreședinți. Evenimentul va începe la ora 10:00 și […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274719">Imagine cu persoane care stau una lângă alta, în „cel mai mare parc de distracții din Transilvania”, la Sibiu, oraș în scenariul roșu. Reacția organizatorilor</a>                <a class="permalink no-expand" rel="bookmark" title="Imagine cu persoane care stau una lângă alta, în „cel mai mare parc de distracții din Transilvania”, la Sibiu, oraș în scenariul roșu. Reacția organizatorilor" href="/ro/story/12274719">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În ziua în care Sibiul a depșit pragul incidenței de trei cazuri la mia de locuitori și a intrat în scenariul roșu, câteva mii de oameni s-au înghesuit la Obor Fest, eveniment organizat timp de patru zile, începând de vineri, 24 septembrie. Publicația locală Turnul Sfatului a estimat că vineri au fost prezente între 3.000 […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-26T07:10:05Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274667">Specialiștii în sănătate îi răspund Oliviei Steer. Cât de importante sunt testarea și vaccinarea anti-HPV în prevenția cancerului de col uterin</a>                <a class="permalink no-expand" rel="bookmark" title="Specialiștii în sănătate îi răspund Oliviei Steer. Cât de importante sunt testarea și vaccinarea anti-HPV în prevenția cancerului de col uterin" href="/ro/story/12274667">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vedeta a scris pe Facebook că de ani de zile nu și-a făcut niciun test pentru depistarea leziunilor canceroase sau pentru depistarea HPV – virusul tăcut care omoară anual sute de mii de femei din întreaga lume. Revoltat, un specialist în sănătate publică atrage atenția că astfel de păreri „iresponsabile” duc la dezinformare și, implicit, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274665">Ce poți face astăzi în București: festin culinar în Parcul IOR, festival asiatic în Parcul Național</a>                <a class="permalink no-expand" rel="bookmark" title="Ce poți face astăzi în București: festin culinar în Parcul IOR, festival asiatic în Parcul Național" href="/ro/story/12274665">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tochitură moldovenească, tocană de oaie, pastramă, gulaș de vită și de porc, tocănițe de hribi sau borș de pește! Carafe pline de vin și must, cafea și ceai turcesc, baclavale, plăcinte maramureșene și multe altele. Toate aceastea îi așteaptă pe cei care ajung la târgul din parcul IOR, la câțiva pași de Biserica Maramureșană. E […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274663">Talibanii au ucis patru presupuşi răpitori şi le-au atârnat corpurile în public</a>                <a class="permalink no-expand" rel="bookmark" title="Talibanii au ucis patru presupuşi răpitori şi le-au atârnat corpurile în public" href="/ro/story/12274663">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile talibane din oraşul Herat, vestul Afganistanului, au ucis patru presupuşi răpitori şi le-au atârnat cadavrele în public pentru a-i descuraja pe alţii să comită infracțiuni pedepsite de Legea Sharia, a declarat sâmbătă un oficial guvernamental local, informează agenția Reuters, preluată de Agerpres. Sher Ahmad Ammar, viceguvernator al oraşului Herat, a declarat că bărbaţii răpiseră […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274646">Încă un bărbat a fost atacat de urs la Prahova. A fost al doilea atac în 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Încă un bărbat a fost atacat de urs la Prahova. A fost al doilea atac în 24 de ore" href="/ro/story/12274646">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 58 de ani a fost atacat de un urs, sâmbătă seara, în localitatea Breaza din județul Prahova. Victima a fost transportată la spital, a transmis Serviciul Județean de Ambulanță Prahova. Incidentul a avut loc, sâmbătă, în jurul orei 18:00, iar jandarmii au fost solicitați să intervină, pentru înlăturarea unui urs în zona […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274630">Un băimărean oferă o recompensă de 500 de lei pentru informații care vor ajuta la prinderea hoțului care i-a furat pubela de gunoi</a>                <a class="permalink no-expand" rel="bookmark" title="Un băimărean oferă o recompensă de 500 de lei pentru informații care vor ajuta la prinderea hoțului care i-a furat pubela de gunoi" href="/ro/story/12274630">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un cetățean din Baia Mare, județul Maramureș, s-a trezit cu pubela furată din propria curte. El a decis să ofere recompensă de 500 de lei, mai mare decât prejudiciul, pentru cel care îl identifică pe hoț, notează portalul local Baiamare24. Gestul proprietarului este, mai degrabă, unul civic, pentru a descuraja astfel de fapte. De altfel, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274617">Un copil de 5 ani din Vaslui, intoxicat cu o soluţie pentru deparazitarea oilor</a>                <a class="permalink no-expand" rel="bookmark" title="Un copil de 5 ani din Vaslui, intoxicat cu o soluţie pentru deparazitarea oilor" href="/ro/story/12274617">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Copilul în vârstă de 5 ani din Untești din județul Vaslui a fost găsit inconştient, sâmbătă, de tatăl său care a sunat imediat după ajutor. Din primele date, băiatul s-a intoxicat, din greșeală, cu o soluție pentru deparazitarea oilor și a fost transportat la spital din Iași, scrie ziarul local Vremea Nouă. Incidentul a avut […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274616">Doi curcani, mascotele echipei de fotbal Hușana Huși: „Îi cheamă Petrică și Costel, ca pe fundașii nostri centrali”</a>                <a class="permalink no-expand" rel="bookmark" title="Doi curcani, mascotele echipei de fotbal Hușana Huși: „Îi cheamă Petrică și Costel, ca pe fundașii nostri centrali”" href="/ro/story/12274616">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Hușana Huși, club de fotbal din județul Vaslui, are doi curcani drept mascote. Păsările au fost aduse, în permieră, la stadion sâmbătă, 25 septembrie, la derby-ul local cu Sporting Juniorul Vaslui, meci din prima serie a Ligii 3. Curcanii, acoperiți de eșarfe și fulare ale echipei, au purtat noroc gazdelor, care au câștigat meciul cu […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274594">Efectul crizei de transportatori din Marea Britanie: benzină cu rația, cozi la stațiile de combustibil</a>                <a class="permalink no-expand" rel="bookmark" title="Efectul crizei de transportatori din Marea Britanie: benzină cu rația, cozi la stațiile de combustibil" href="/ro/story/12274594">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cozi lungi s-au format sâmbătă la benzinăriile din Marea Britanie, unde lipsa acută a şoferilor de camioane a dus la raţionalizarea carburanţilor şi la închiderea unor pompe, determinând guvernul să se gândească la emiterea unor vize temporare de muncă pentru străini, transmite agenția Reuters, preluată de News.ro. Prețul la energie electrică a crescut, iar fabricile, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274578">Cel puțin trei morți și mai mulți răniți, după ce un tren a deraiat în statul american Montana</a>                <a class="permalink no-expand" rel="bookmark" title="Cel puțin trei morți și mai mulți răniți, după ce un tren a deraiat în statul american Montana" href="/ro/story/12274578">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel puţin trei persoane au murit şi mai mulţi pasageri au fost răniţi după ce șapte vagoane ale unui tren au sărit de pe linii sâmbătă, 25 septembrie, în apropiere de Joplin, în regiunea de centru-nord a statului american Montana, notează CNN. Trenul Empire Builder, care pornise din Chicago cu destinaţia Seattle, avea la bord […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274577">Cine va fi viitorul cancelar al Germaniei: „Mașina Scholz” și inadecvatul Laschet se văd amândoi succesori ai lui Merkel</a>                <a class="permalink no-expand" rel="bookmark" title="Cine va fi viitorul cancelar al Germaniei: „Mașina Scholz” și inadecvatul Laschet se văd amândoi succesori ai lui Merkel" href="/ro/story/12274577">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Social-democratul Olaf Scholz, creștin-democratul Armin Laschet și ecologista Annalena Baerbock vor să preia fotoliul de șef al executivului Germaniei, dar șansele lor depind de scorul partidelor și de negocierile pentru formarea unei coaliții, care se vor întinde, foarte posibil, pe mai multe luni, scrie BBC. Cursa pentru postul de cancelar al Germaniei este deschisă, dar […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-09-26T05:10:04Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274532">Chirii exorbitante și 220.000 de euro pentru un metru de autostradă. Ce probleme îi scot la vot pe berlinezi</a>                <a class="permalink no-expand" rel="bookmark" title="Chirii exorbitante și 220.000 de euro pentru un metru de autostradă. Ce probleme îi scot la vot pe berlinezi" href="/ro/story/12274532">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zilele astea, la Berlin nu poți să mai faci nici măcar un selfie fără să-ți intre-n cadru vreo figură de politician/ă sau jumătăți de sloganuri. În așteptarea alegerilor din 26 septembrie, orașul e tapetat cu afișe și panouri electorale. Doina Proorocu, jurnalistă în Berlin, explică pentru Libertatea care sunt subiectele principale pentru care berlinezii vor pune […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274531">Tragerea loto 6/49 din 26 septembrie 2021. Report de peste 4,86 milioane de lei la categoria I</a>                <a class="permalink no-expand" rel="bookmark" title="Tragerea loto 6/49 din 26 septembrie 2021. Report de peste 4,86 milioane de lei la categoria I" href="/ro/story/12274531">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Duminica, 26 septembrie, au loc noi trageri Loto 6/49, Noroc, Joker, Noroc Plus, Loto 5/40 si Super Noroc, după ce la tragerile loto de joi, 23 septembrie, Loteria Romana a acordat 23.289 de castiguri in valoare totala de peste 1,15 milioane lei. Rezultate Loto 6/49 din 26 septembrie 2021 Loto 6 din 49: Loto 5 din 40: Joker: Noroc […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274530">Alegeri în Germania: milioane de oameni la urne, într-un scrutin legislativ care pune capăt erei Merkel</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri în Germania: milioane de oameni la urne, într-un scrutin legislativ care pune capăt erei Merkel" href="/ro/story/12274530">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alegătorii germani votează azi pentru noul parlament federal și implicit pentru noul guvern care va conduce țara după retragerea actualului cancelar Angela Merkel. Două partide intră cu șanse de a conduce acest executiv: conservatorii lui Merkel și social-democrații, în prezent partenerul lor junior în guvernul de la Berlin. Cu un scor electoral ceva mai mic, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12274529">Coronavirus în România, 26 septembrie. Peste 7.600 de cazuri noi de COVID9 în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirus în România, 26 septembrie. Peste 7.600 de cazuri noi de COVID9 în ultimele 24 de ore" href="/ro/story/12274529">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România a ajuns la 1.187.773 cazuri de persoane infectate cu noul coronavirus, după ce, în ultimele 24 de ore, au fost raportate 7.676 de noi îmbolnăviri, cu 560 mai multe față de ziua precedentă. La ora 13.00, Grupul de Comunicare Strategică va anunța noile cazuri de îmbolnăviri, numărul actualizat de decese și situația pe județe. […]</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=203'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID6150691460b6f8.91015003');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

