<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Incendiu la un alt spital din România. 25 de pompieri au ajuns la fața locului - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="O alarmă de incendiu a fost lansată sâmbătă, la Spitalul Județean din Timișoara. O persoană a sunat la 112 și a anunțat că în interior se simte miros de plastic ars. Zeci de pompieri au ajuns la fața..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 23 octombrie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Incendiu la un alt spital din România. 25 de pompieri au ajuns la fața locului</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/jurnalul-ro">Jurnalul.ro</a></span>,
23 octombrie 2021 12:30</div>
<p>
O alarmă de incendiu a fost lansată sâmbătă, la Spitalul Județean din Timișoara. O persoană a sunat la 112 și a anunțat că în interior se simte miros de plastic ars. Zeci de pompieri au ajuns la fața...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://jurnalul.ro/stiri/locale/incendiu-la-un-alt-spital-din-romania-25-de-pompieri-au-ajuns-la-fata-locului-885188.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Jurnalul.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-10-23T10:30:08Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374803">Incendiu la un alt spital din România. 25 de pompieri au ajuns la fața locului</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu la un alt spital din România. 25 de pompieri au ajuns la fața locului" href="/ro/story/12374803">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O alarmă de incendiu a fost lansată sâmbătă, la Spitalul Județean din Timișoara. O persoană a sunat la 112 și a anunțat că în interior se simte miros de plastic ars. Zeci de pompieri au ajuns la fața...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374802">Bilanț COVID-19: Peste 15.200 de infecții. Număr URIAȘ de decese</a>                <a class="permalink no-expand" rel="bookmark" title="Bilanț COVID-19: Peste 15.200 de infecții. Număr URIAȘ de decese" href="/ro/story/12374802">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 15.000 de noi cazuri de COVID și 437 de decese la pacienți confirmați cu coronavirus au fost înregistrate în ultimele 24 de ore, a anunțat sâmbătă Grupul de Comunicare Strategică.Astfel, în ultimele ...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-10-23T10:10:05Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374740">Localitatea cu cea mai mare rată de infectare cu COVID-19. A ajuns la 24,69 la mia de locuitori</a>                <a class="permalink no-expand" rel="bookmark" title="Localitatea cu cea mai mare rată de infectare cu COVID-19. A ajuns la 24,69 la mia de locuitori" href="/ro/story/12374740">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Localitatea cu cea mai mare rată de infectare cu COVID-19 este Tunari, cu 24,69 la mia de locuitori.Alte trei localități, respectiv Otopeni, Chiajna şi Dobroeşti, aceasta depăşeşte 20 la mia de...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374716">Arafat, despre revenirea la școală după vacanța de două săptămâni: Nu există nicio garanție</a>                <a class="permalink no-expand" rel="bookmark" title="Arafat, despre revenirea la școală după vacanța de două săptămâni: Nu există nicio garanție" href="/ro/story/12374716">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nu există nicio garanție că după două săptămâni de vacanță vor fi reluate cursurile față în față, a declarat, vineri seara, șeful Departamentului pentru Situații de Urgență (DSU), dr. Raed...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-10-23T09:50:05Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374673">Rata de infectare cu COVID-19 se situează la 16,53% în Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="Rata de infectare cu COVID-19 se situează la 16,53% în Capitală" href="/ro/story/12374673">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rata de infectare cu COVID-19, calculată la 14 zile, se situează sâmbătă la 16,53 de cazuri la mia de locuitori în Capitală, transmite DSP.Incidența era, ieri, de 16,54.Totodată, rata de infectare...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374596">Klaus Iohannis îndeamnă românii să se vaccineze anti COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="Klaus Iohannis îndeamnă românii să se vaccineze anti COVID-19" href="/ro/story/12374596">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele României, Klaus Iohannis, a făcut un apel pro vaccinare. Este o catastrofă în spitale, dragi români, mergeți și vă vaccinați, scrie șefului statului, pe Facebook.El a scris despre...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-10-23T08:50:04Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374505">Emma Răducanu a ajuns în România. Tenismena va participa la turneul de tenis de la Cluj-Napoca</a>                <a class="permalink no-expand" rel="bookmark" title="Emma Răducanu a ajuns în România. Tenismena va participa la turneul de tenis de la Cluj-Napoca" href="/ro/story/12374505">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Emma Răducanu a ajuns sâmbătă în România. Câștigătoarea de la US Open va participa la turneul de tenis Transylvania Open de la Cluj-Napoca.Tenismena Emma Răducanu a ajuns la aeroportul din Cluj-Napoca, în...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374457">Maratonul vaccinării la București: Mii de persoane, vaccinate într-o zi</a>                <a class="permalink no-expand" rel="bookmark" title="Maratonul vaccinării la București: Mii de persoane, vaccinate într-o zi" href="/ro/story/12374457">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mii de persoane au fost vaccinate vineri, până la ora 22.00, în prima parte a maratonului de vaccinare din București. În total, în capitală, vineri au fost imunizate peste 20.000 de persoane.Aproape jumătate...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374401">Infotrafic: Circulația pe mai multe drumuri din România este îngreunată de lucrări</a>                <a class="permalink no-expand" rel="bookmark" title="Infotrafic: Circulația pe mai multe drumuri din România este îngreunată de lucrări" href="/ro/story/12374401">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Se circulă fără probleme pe principalele șosele din România, inclusiv la intrările în București și pe Valea Prahovei. Sâmbătă dimineața, nu sunt accidente și fenomene meteorologice periculoase. Totuși,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374322">A început ce-a de-a 12-e ediție a Les Films de Cannes à Bucarest</a>                <a class="permalink no-expand" rel="bookmark" title="A început ce-a de-a 12-e ediție a Les Films de Cannes à Bucarest" href="/ro/story/12374322">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Les Films de Cannes à Bucarest are loc între 22 și 31 octombrie și prezintă publicului bucureștean o selecție de peste 80 de filme, majoritatea în premieră, pentru multe dintre ele festivalul...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374321">Trei expoziţii atractive şi interesante, în foaierele TNB!</a>                <a class="permalink no-expand" rel="bookmark" title="Trei expoziţii atractive şi interesante, în foaierele TNB!" href="/ro/story/12374321">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În paralel cu spectacolele programate să se desfășoare în această perioadă pe scenele teatrului, în foaiere spectatorii pot admira câteva expoziţii intresante şi atractive, pe teme...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374319">Cutremur de mare adâncime în zona Vrancea. Seismul nu a produs pagube</a>                <a class="permalink no-expand" rel="bookmark" title="Cutremur de mare adâncime în zona Vrancea. Seismul nu a produs pagube" href="/ro/story/12374319">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un cutremur cu magnitudinea de 3,3 s-a produs sâmbătă în zona seismică Vrancea-Buzău. A fost un cutremur de adâncime care a fost simțit în special în orașele aflate în apropierea epicentrului.Potrivit...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374296">Artistul spaniol Luis Moro prezintă expoziția de gravuri „Versuri încrucișate. Blandiana - Cărtărescu”</a>                <a class="permalink no-expand" rel="bookmark" title="Artistul spaniol Luis Moro prezintă expoziția de gravuri „Versuri încrucișate. Blandiana - Cărtărescu”" href="/ro/story/12374296">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe simezele galeriei Institutului Cultural Român de la Madrid va fi prezentată, pentru public, în perioada 25 octombrie - 5 noiembrie 2021, expoziția de gravuri „Versuri încrucișate. Blandiana –...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374295">„Întâlnire la muzeu” cu Horea Avram </a>                <a class="permalink no-expand" rel="bookmark" title="„Întâlnire la muzeu” cu Horea Avram " href="/ro/story/12374295">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Muzeul Național de Artă al României vă invită marți, 26 octombrie, ora 18.00, la o nouă Întâlnire la muzeu. De această dată, invitatul lui Călin Stegerean va fi Horea Avram, președinte al Consiliului...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374281">Trei persoane au murit pe DN7. Mașina în care se aflau a lovit un camion</a>                <a class="permalink no-expand" rel="bookmark" title="Trei persoane au murit pe DN7. Mașina în care se aflau a lovit un camion" href="/ro/story/12374281">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei persoane au murit pe DN7, în județul Dâmbovița, după ce mașina în care se aflau a lovit un camion. La fața locului se află numeroase echipaje de la SMURD și ambulanță, pompieri și...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-10-23T06:40:05Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374242">Când scăpăm de valul 4? Răspunsul dr. Raed Arafat</a>                <a class="permalink no-expand" rel="bookmark" title="Când scăpăm de valul 4? Răspunsul dr. Raed Arafat" href="/ro/story/12374242">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Săptămâna viitoare aflăm dacă suntem pe platou în privința infectărilor cu SARS-CoV-2, dar nu avem garanția că acesta este ultimul val al pandemiei de coronavirus, a spus șeful Departamentului pentru...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374234">Două colecții istorice, scoase la licitație în cel mai mare eveniment al pieței de artă</a>                <a class="permalink no-expand" rel="bookmark" title="Două colecții istorice, scoase la licitație în cel mai mare eveniment al pieței de artă" href="/ro/story/12374234">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În cadrul celui mai însemnat eveniment al pieței românești de artă – Licitația de Toamnă, sunt scoase la vânzare opere semnate de mari maeștri ai artei românești ce provin din două colecții istorice:...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12374233">Cât de eficient e hidrogenul</a>                <a class="permalink no-expand" rel="bookmark" title="Cât de eficient e hidrogenul" href="/ro/story/12374233">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">1.360 de kilometri cu un singur plin de hidrogen. Atât a reușit să parcurgă o Toyota Mirai, reușind să stabilească un nou record mondial certificat de Guinness World Records. În luna mai, un exemplar Toyota...</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-10-22T20:40:06Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373981">Ursula von der Leyen: Bruxellesul nu va finanţa construirea de garduri la frontiere</a>                <a class="permalink no-expand" rel="bookmark" title="Ursula von der Leyen: Bruxellesul nu va finanţa construirea de garduri la frontiere" href="/ro/story/12373981">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uniunea Europeană nu va oferi finanţare pentru construirea de garduri antiimigraţie la frontiere, a afirmat vineri seară, după summitul Consiliului European, Ursula von der Leyen, preşedintele Comisiei Europene, î...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373980">Cazurile COVID la nivel mondial depășesc pragul de 240 de milioane</a>                <a class="permalink no-expand" rel="bookmark" title="Cazurile COVID la nivel mondial depășesc pragul de 240 de milioane" href="/ro/story/12373980">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cazurile COVID la nivel mondial depășesc pragul de 240 de milioane. Au fost administrate până în prezent aproape 6,6 miliarde de doze de vaccin.Numărul global de cazuri de coronavirus a depășit pragul de 240...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373928">Arafat: Activităţile religioase nu se închid, dar trebuie purtată mască de protecţie şi păstrată distanţa</a>                <a class="permalink no-expand" rel="bookmark" title="Arafat: Activităţile religioase nu se închid, dar trebuie purtată mască de protecţie şi păstrată distanţa" href="/ro/story/12373928">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şeful Departamentului pentru Situaţii de Urgenţă, Raed Arafat, a declarat, vineri, că, la nivelul CNSU, s-a decis să nu se interzică activităţile religioase, dar participanţii vor trebui să poarte mască de...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373835">Joe Biden afirmă că Statele Unite ale Americii vor apăra Taiwan în cazul unei invazii chineze</a>                <a class="permalink no-expand" rel="bookmark" title="Joe Biden afirmă că Statele Unite ale Americii vor apăra Taiwan în cazul unei invazii chineze" href="/ro/story/12373835">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele american Joe Biden s-a abătut de la politica de lungă durată pe care SUA a întreţinut-o în relaţia China-Taiwan şi a declarat că va asigura protecţia celor din urmă în cazul unei invazii...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373834">Aplauze pentru poet / A Hand for the Poet – repere poetice din cultura română</a>                <a class="permalink no-expand" rel="bookmark" title="Aplauze pentru poet / A Hand for the Poet – repere poetice din cultura română" href="/ro/story/12373834">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aplauze pentru poet / A Hand for the Poet este un proiect inedit, de promovare a poeziei româneşti clasice şi moderne, pentru publicul autohton, dar şi internaţional. O producţie a asociaţiei culturale The...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373798">Top 3 cele mai rare monede românești, scoase la licitație</a>                <a class="permalink no-expand" rel="bookmark" title="Top 3 cele mai rare monede românești, scoase la licitație" href="/ro/story/12373798">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 400 de monede de colecție, între care primele monede românești moderne ori cea mai rară monedă din aur vor fi scoase la licitație în cadrul evenimentului „Din tată în fiu”, organizat de Casa de...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373748">Ministrul Educaţiei a semnat ordinul prin care se acordă vacanţă în perioada 25 octombrie - 5 noiembrie</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Educaţiei a semnat ordinul prin care se acordă vacanţă în perioada 25 octombrie - 5 noiembrie" href="/ro/story/12373748">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Educaţiei, Sorin Cîmpeanu, a semnat, vineri, ordinul prin care preşcolarii şi elevii din învăţământul primar, gimnazial, liceal, profesional şi postliceal de stat vor fi în vacanţă în perioada 25...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373668">Maraton de vaccinare organizat de MApN, de Ziua Armatei</a>                <a class="permalink no-expand" rel="bookmark" title="Maraton de vaccinare organizat de MApN, de Ziua Armatei" href="/ro/story/12373668">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un maraton de vaccinare sub deviza „Împreună pentru viață, Împreună pentru viitor!” este organizat luni și marți, în 25 și 26 octombrie, de Ministerul Apărării Naționale, de Ziua Armatei...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373596">Obiectiv AMBIȚIOS al Noii Zeelande privind rata de vaccinare anti COVID-19</a>                <a class="permalink no-expand" rel="bookmark" title="Obiectiv AMBIȚIOS al Noii Zeelande privind rata de vaccinare anti COVID-19" href="/ro/story/12373596">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritățile din Noua Zeelandă vor să ajungă la o rată de vaccinare anti COVID-19 de circa 90% pentru a redeschide țara, scrie EFE. "Înainte spuneam că trebuie să rămânem acasă pentru a salva...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373595">Cioloș: PNL și PSD sunt datoare să lămurească ce își doresc de la actuala situație</a>                <a class="permalink no-expand" rel="bookmark" title="Cioloș: PNL și PSD sunt datoare să lămurească ce își doresc de la actuala situație" href="/ro/story/12373595">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">PNL și PSD sunt datoare să lămurească ce își doresc de la actuala situație și cum vor să iasă din această criză politică, spune, vineri, președintele USR, Dacian CioloșPreședintele USR, Dacian...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373518">Ajutoare pentru România: O echipă medicală din Danemarca va ajunge la Matei Balș</a>                <a class="permalink no-expand" rel="bookmark" title="Ajutoare pentru România: O echipă medicală din Danemarca va ajunge la Matei Balș" href="/ro/story/12373518">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Secretarul de stat Raed Arafat a anunțat că o echipă medicală din Danemarca va ajunge la Institutul Matei Balș din București. Înaintea acesteia, doi specialiști din Danemarca vor încerca să găsească soluții...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373517">Cîțu, după recordul înregistrat la vaccinare: Cifre care ne dau speranțe</a>                <a class="permalink no-expand" rel="bookmark" title="Cîțu, după recordul înregistrat la vaccinare: Cifre care ne dau speranțe" href="/ro/story/12373517">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Florin Cîțu a transmis, vineri, după ce România a înregistrat un record la vaccinarea pe 24 de ore, că cifrele dau speranțe să scăpăm de pandemie.„Record la vaccinări cu prima doză astăzi....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373423">Putin şi Bennett au stabilit intensificarea cooperării Rusia-Israel şi combaterea terorismului</a>                <a class="permalink no-expand" rel="bookmark" title="Putin şi Bennett au stabilit intensificarea cooperării Rusia-Israel şi combaterea terorismului" href="/ro/story/12373423">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Rusiei, Vladimir Putin, s-a întâlnit vineri în staţiunea Soci, situată pe litoralul rus al Mării Negre, cu premierul Israelului, Naftali Bennett, cei doi lideri abordând teme legate de cooperarea...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373397">Drumul Împăraților ajunge în Georgia, la Asia Express</a>                <a class="permalink no-expand" rel="bookmark" title="Drumul Împăraților ajunge în Georgia, la Asia Express" href="/ro/story/12373397">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Duminică seară, de la 20:00, pe Antena 1, cele șașe echipe rămase în cursa celui mai dur reality-show, Asia Express - Drumul Împăraților, vor ajunge în Georgia, a doua țară de pe traseul sezonului 4. O nouă...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373321">Bani în plus pentru producătorii de legume în spații protejate</a>                <a class="permalink no-expand" rel="bookmark" title="Bani în plus pentru producătorii de legume în spații protejate" href="/ro/story/12373321">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Agriculturii a anunțat că producătorii de legume în spații protejate vor primi mai mulți bani pentru anul 2021.În ședința Guvernului de vineri, a fost aprobată hotărârea pentru aprobarea...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373320">Aproape 130.000 de români au fost vaccinați în ultimele 24 de ore, peste 86.000 cu prima doză</a>                <a class="permalink no-expand" rel="bookmark" title="Aproape 130.000 de români au fost vaccinați în ultimele 24 de ore, peste 86.000 cu prima doză" href="/ro/story/12373320">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproape 130.000 de români au fost vaccinați în ultimele 24 de ore, din care peste 86.000 au făcut prima doză, conform statisticii realizate de Comitetul Naţional de Coordonare a Activităţilor privind Vaccinarea...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373289">Simona Halep, învinsă de Maria Sakkari în sferturi la Moscova (WTA)</a>                <a class="permalink no-expand" rel="bookmark" title="Simona Halep, învinsă de Maria Sakkari în sferturi la Moscova (WTA)" href="/ro/story/12373289">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jucătoarea română de tenis Simona Halep a fost învinsă de grecoaica Maria Sakkari, cu 6-4, 6-4, vineri, în sferturile de finală ale turneului WTA 500 de la Moscova, dotat cu premii totale de 565.530 de dolari....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373247">Cseke Attila: Normele metodologice pentru legea care reglementează preţul locuinţelor ANL, aprobate</a>                <a class="permalink no-expand" rel="bookmark" title="Cseke Attila: Normele metodologice pentru legea care reglementează preţul locuinţelor ANL, aprobate" href="/ro/story/12373247">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul a aprobat, vineri, normele metodologice pentru punerea în aplicare a prevederilor legii care vin în sprijinul celor care îşi doresc să achiziţioneze sau să închirieze o locuinţă pusă la dispoziţie pr...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373246">Cele 7 alimente pe care specialiştii nu le recomandă în perioada sarcinii </a>                <a class="permalink no-expand" rel="bookmark" title="Cele 7 alimente pe care specialiştii nu le recomandă în perioada sarcinii " href="/ro/story/12373246">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Chiar dacă de obicei în timpul sarcinii este recomandat să avem o alimentaţie cât mai variată, din motive de siguranţă e bine să evităm carnea crudă sau negătită suficient, ficatul, sushi, ouăle crude,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373216">ABBA revine. A lansat cea de-a treia melodie de pe albumul &quot;Voyage&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="ABBA revine. A lansat cea de-a treia melodie de pe albumul &quot;Voyage&quot;" href="/ro/story/12373216">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Celebra formație suedeză ABBA continuă să-și lanseze melodiile de pe ultimul său album "Voyage". Single-ul se numeste "Just A Notion" și este cel de-al treilea lansat în ultimul timp, scrie...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373214">Spitalul din Târgu Cărbunești a rămas fără oxigen 3 ore. Nu a fost defecțiune</a>                <a class="permalink no-expand" rel="bookmark" title="Spitalul din Târgu Cărbunești a rămas fără oxigen 3 ore. Nu a fost defecțiune" href="/ro/story/12373214">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Spitalul din Târgu Cărbunești, județul Gorj, a rămas fără oxigent timp de trei ore, a declarat prefectul județului, Marcel Iacobescu. Firma care trebuia să asigure alimentarea era pe drum când s-a întâmplat...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373176">Medic român ATI, mesaj disperat: Suntem mutilați sufletește. Fizic, mai rezistăm, psihic - suntem traumatizați</a>                <a class="permalink no-expand" rel="bookmark" title="Medic român ATI, mesaj disperat: Suntem mutilați sufletește. Fizic, mai rezistăm, psihic - suntem traumatizați" href="/ro/story/12373176">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tatiana Grecu, șefa Compartimentului ATI Covid din cadrul Spitalului Județean de Urgență din Târgu-Jiu, vorbește despre situația gravă din spitale.  Cadrul medical are un mesaj și pentru...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373120">Guvernul a aprobat Programul de iarnă în domeniul energetic</a>                <a class="permalink no-expand" rel="bookmark" title="Guvernul a aprobat Programul de iarnă în domeniul energetic" href="/ro/story/12373120">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A fost aprobat, vineri, în ședința de Guvern, Programul de iarnă în domeniul energetic. Ministrul energiei, Virgil Popescu a transmis că România este pregătită pentru sezonul rece.Guvernul a adoptat,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373071">Vaccinul anti COVID-19 dezvoltat de Pfizer are o eficiență de peste 90% la copii</a>                <a class="permalink no-expand" rel="bookmark" title="Vaccinul anti COVID-19 dezvoltat de Pfizer are o eficiență de peste 90% la copii" href="/ro/story/12373071">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vaccinul anti COVID-19 pentru copii produs de compania Pfizer este sigur și are o eficacitate de aproape 91% în prevenirea infectării în cazul minorilor cu vârste cuprinse între 5 și 11 ani, arată un studiu...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12373020">VIDEO: Raed Arafat explică restricțiile care intră în vigoare luni. Lista noilor măsuri</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO: Raed Arafat explică restricțiile care intră în vigoare luni. Lista noilor măsuri" href="/ro/story/12373020">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Raed Arafat, șeful Departamentului pentru Situații de Urgență a anuntat restricțiile ce intră în vigoare luni, în România, în contectul epidemiei COVID-19. Raed Arafat a declarat că...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12372970">România are sute de focare active de pestă porcină africană</a>                <a class="permalink no-expand" rel="bookmark" title="România are sute de focare active de pestă porcină africană" href="/ro/story/12372970">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România are 585 de focare active de pestă porcină africană (PPA) în 35 de judeţe şi în Capitală, arată ANSVSA. Dintre acestea, 20 sunt în exploatații comerciale și 3 în exploataţii...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12372968">Formula unui guvern minoritar PNL-UDRM, singura soluție viabilă la problemele urgente cu care se confruntă românii</a>                <a class="permalink no-expand" rel="bookmark" title="Formula unui guvern minoritar PNL-UDRM, singura soluție viabilă la problemele urgente cu care se confruntă românii" href="/ro/story/12372968">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Principala prioritate a întregii clase politice ar trebui să fie rezolvarea problemelor grave cu care se confruntă românii, de la criza sanitară și până la facturile uriașe la utilități, spune Ramona Ioana...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12372930">Stelian Ion: Domnule Iohannis, vă puteţi afişa fără să vă mai ascundeţi chipul uselist</a>                <a class="permalink no-expand" rel="bookmark" title="Stelian Ion: Domnule Iohannis, vă puteţi afişa fără să vă mai ascundeţi chipul uselist" href="/ro/story/12372930">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputatul USR Stelian Ion l-a acuzat, vineri, pe preşedintele Klaus Iohannis că, alături de Florin Cîţu şi echipa "câştigătoare", a aruncat "în aer" coaliţia guvernamentală şi a băgat ţara în criză,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12372884">AUR: Certificatul verde COVID este neconstituţional şi inutil</a>                <a class="permalink no-expand" rel="bookmark" title="AUR: Certificatul verde COVID este neconstituţional şi inutil" href="/ro/story/12372884">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alianţa pentru Unirea Românilor susţine că este "neconstituţional" şi "inutil" certificatul verde COVID şi cere Guvernului să prezinte "transparent" numărul de persoane vaccinate depistate zilnic cu infecţie...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12372882">Trei pacienţi COVID-19, transferaţi cu avionul în Polonia, al patrulea a murit la aeroport</a>                <a class="permalink no-expand" rel="bookmark" title="Trei pacienţi COVID-19, transferaţi cu avionul în Polonia, al patrulea a murit la aeroport" href="/ro/story/12372882">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei pacienţi confirmaţi pozitiv la COVID-19, care se află în terapie intensivă la Unitatea de Primire a Urgenţelor din cadrul Spitalului "Sf.Spiridon" din Iaşi, sunt transferaţi cu avionul în...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12372714">Vești bune din Satu Mare. Ce se întâmplă cu centura orașului</a>                <a class="permalink no-expand" rel="bookmark" title="Vești bune din Satu Mare. Ce se întâmplă cu centura orașului" href="/ro/story/12372714">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O porțiune din centura orașului Satu Mare a fost deschisă traficului începând de vineri. Șoseaua face legătură între frontiera cu Ungaria și municipiul Oradea.Autoritățile anunță că vineri, la...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12372606">Restricții de trafic pentru camioane în județul Argeș. Când vor fi terminate lucrările de modernizare</a>                <a class="permalink no-expand" rel="bookmark" title="Restricții de trafic pentru camioane în județul Argeș. Când vor fi terminate lucrările de modernizare" href="/ro/story/12372606">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Restricții de trafic pe DN7, în județul Argeș. Camioanele nu vor putea utiliza un sector de drum deoarece șoseaua va fi modernizată. Restricția de tonaj va fi în vigoare până la mijlocul lunii...</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=209'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID6173db7fb84218.15557816');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

