<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Cristina Rus și soțul ei, milionarul Dragoș Bîlteanu, au probleme cu legea! CANCAN.RO are toate detaliile! Instanța a decis confiscarea specială a unor bunuri! - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Sfârșitul de an nu se anunță prea liniștit pentru Cristina Rus și soțul ei, Dragoș Bîlteanu! Cei doi sunt implicați într-un proces penal, iar decizia instanței include confiscarea specială a unor bunuri. CANCAN.RO a intrat […] The post Cristina Rus și soțul ei, milionarul Dragoș Bîlteanu, au probleme cu legea! CANCAN.RO are toate detaliile! Instanța a decis confiscarea specială a unor bunuri! appeared first on Cancan."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 29 noiembrie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Cristina Rus și soțul ei, milionarul Dragoș Bîlteanu, au probleme cu legea! CANCAN.RO are toate detaliile! Instanța a decis confiscarea specială a unor bunuri!</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/cancan-ro">Cancan</a></span>,
29 noiembrie 2021 23:50</div>
<p>
Sfârșitul de an nu se anunță prea liniștit pentru Cristina Rus și soțul ei, Dragoș Bîlteanu! Cei doi sunt implicați într-un proces penal, iar decizia instanței include confiscarea specială a unor bunuri. CANCAN.RO a intrat […] The post Cristina Rus și soțul ei, milionarul Dragoș Bîlteanu, au probleme cu legea! CANCAN.RO are toate detaliile! Instanța a decis confiscarea specială a unor bunuri! appeared first on Cancan.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.cancan.ro/cristina-rus-si-sotul-ei-milionarul-dragos-bilteanu-au-probleme-cu-legea-20535033">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Cancan</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-11-29T22:10:05Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510452">Horoscop zilnic 30 noiembrie 2021. Gemenii pot lua decizii în cuplu</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop zilnic 30 noiembrie 2021. Gemenii pot lua decizii în cuplu" href="/ro/story/12510452">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Horoscopul zilei de 30 noiembrie 2021, realizat de astrologul Mădălina Manole, aduce previziuni astrologice pentru toate zodiile. Nativii din semnul Gemeni pot lua decizii importante privind viața de cuplu. Ultima zi din lună se încheie […] The post Horoscop zilnic 30 noiembrie 2021. Gemenii pot lua decizii în cuplu appeared first on Cancan.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-11-29T21:50:06Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510434">Dr. Emilian Imbri, avertisment pentru români: ”Pierderile de vieți omenești vor fi foarte mari”</a>                <a class="permalink no-expand" rel="bookmark" title="Dr. Emilian Imbri, avertisment pentru români: ”Pierderile de vieți omenești vor fi foarte mari”" href="/ro/story/12510434">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dr. Emilian Imbri a declarat, luni dimineață, că un vaccin este binevenit chiar și dacă oferă o protecție de doar 20%, având în vedere că aduce niște avantaje. „Este posibil să crească dorința de vaccinare, […] The post Dr. Emilian Imbri, avertisment pentru români: ”Pierderile de vieți omenești vor fi foarte mari” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510433">Cristina Rus și soțul ei, milionarul Dragoș Bîlteanu, au probleme cu legea! CANCAN.RO are toate detaliile! Instanța a decis confiscarea specială a unor bunuri!</a>                <a class="permalink no-expand" rel="bookmark" title="Cristina Rus și soțul ei, milionarul Dragoș Bîlteanu, au probleme cu legea! CANCAN.RO are toate detaliile! Instanța a decis confiscarea specială a unor bunuri!" href="/ro/story/12510433">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sfârșitul de an nu se anunță prea liniștit pentru Cristina Rus și soțul ei, Dragoș Bîlteanu! Cei doi sunt implicați într-un proces penal, iar decizia instanței include confiscarea specială a unor bunuri. CANCAN.RO a intrat […] The post Cristina Rus și soțul ei, milionarul Dragoș Bîlteanu, au probleme cu legea! CANCAN.RO are toate detaliile! Instanța a decis confiscarea specială a unor bunuri! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510432">Ramona Gabor își dezvăluie secretele din Dubai. Cu cine s-ar mărita sora fostei doamne Columbeanu</a>                <a class="permalink no-expand" rel="bookmark" title="Ramona Gabor își dezvăluie secretele din Dubai. Cu cine s-ar mărita sora fostei doamne Columbeanu" href="/ro/story/12510432">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În lux și opulență, așa se desfășoară viața Ramonei Gabor în Dubai! Cel puțin asta se vede pe contul ei de Instagram! Și, așa cum era de așteptat, speculațiile au început să apară. Cine o […] The post Ramona Gabor își dezvăluie secretele din Dubai. Cu cine s-ar mărita sora fostei doamne Columbeanu appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510431">Dezvăluiri uluitoare din trustul lui Voiculescu. ”Antena e blocată în niște găști! Își dispută teritorii, tronsoane orare!”</a>                <a class="permalink no-expand" rel="bookmark" title="Dezvăluiri uluitoare din trustul lui Voiculescu. ”Antena e blocată în niște găști! Își dispută teritorii, tronsoane orare!”" href="/ro/story/12510431">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">CANCAN.RO făcea dezvăluiri, zilele trecute, din culisele ”Acces Direct”, emisiune care va fi eliminată de pe Antena 1. Staff-ul era revoltat de decizia șefilor, însă managerii își vor duce planul mai departe. Noi informații ne […] The post Dezvăluiri uluitoare din trustul lui Voiculescu. ”Antena e blocată în niște găști! Își dispută teritorii, tronsoane orare!” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510430">Elena Băsescu s-a ”energizat” cu paiul, direct din benzinărie! Fiica fostului președinte a tras pe dreapta la jumătatea drumului</a>                <a class="permalink no-expand" rel="bookmark" title="Elena Băsescu s-a ”energizat” cu paiul, direct din benzinărie! Fiica fostului președinte a tras pe dreapta la jumătatea drumului" href="/ro/story/12510430">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Puțină treabă prin oraș a avut Elena Băsescu, zilele trecute, așa că și-a luat mașina și a pornit la drum. A avut de rezolvat mai multe urgențe, iar una dintre ele a fost chiar de […] The post Elena Băsescu s-a ”energizat” cu paiul, direct din benzinărie! Fiica fostului președinte a tras pe dreapta la jumătatea drumului appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-11-29T21:20:07Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510388">Cătălin Mavrichie, ucigașul lui “Caiac”, va fi eliberat condiționat, după 13 ani de închisoare</a>                <a class="permalink no-expand" rel="bookmark" title="Cătălin Mavrichie, ucigașul lui “Caiac”, va fi eliberat condiționat, după 13 ani de închisoare" href="/ro/story/12510388">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cătălin Mavrichie, ucigașul lui Mihai Pîrvu, zis “Caiac”, va fi eliberat condiționat. Interlopul a petrecut 13 ani după gratii. Decizia magistraților nu a fost contestată de procurori.   Potrivit ziaruldecraiova.ro, Cătălin Mavrichie va fi liber […] The post Cătălin Mavrichie, ucigașul lui “Caiac”, va fi eliberat condiționat, după 13 ani de închisoare appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510340">Care sunt persoanele cele mai vulnerabile în fața COVID. Riscul de a-și pierde viața, de nouă ori mai crescut!</a>                <a class="permalink no-expand" rel="bookmark" title="Care sunt persoanele cele mai vulnerabile în fața COVID. Riscul de a-și pierde viața, de nouă ori mai crescut!" href="/ro/story/12510340">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Organizația Mondială a Sănătății a atribuit vineri litera greacă Omicron unei variante de COVID-19 nou identificate în Africa de Sud, o variantă mult mai contagioasă decât cele de până acum. În acest context îngrijorător, un […] The post Care sunt persoanele cele mai vulnerabile în fața COVID. Riscul de a-și pierde viața, de nouă ori mai crescut! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510308">Gigi Becali: “Fac în fiecare zi gargară cu țuică. Eu cred că am avut COVID de 50 de ori” + Ce spune de Patriarhul Daniel</a>                <a class="permalink no-expand" rel="bookmark" title="Gigi Becali: “Fac în fiecare zi gargară cu țuică. Eu cred că am avut COVID de 50 de ori” + Ce spune de Patriarhul Daniel" href="/ro/story/12510308">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gigi Becali a declarat, încă o dată, că nu se teme de COVID-19, dezvăluind, totodată, și cu ce armă luptă împotriva temutului virus. Totodată, milionarul este sceptic că Patriarhul Daniel s-a vaccinat, așa cum a […] The post Gigi Becali: “Fac în fiecare zi gargară cu țuică. Eu cred că am avut COVID de 50 de ori” + Ce spune de Patriarhul Daniel appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-11-29T20:00:11Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510256">Sfântul Andrei 2021. Mesaje, urări, sms-uri, felicitări. Care sunt prenumele sărbătorite pe 30 noiembrie</a>                <a class="permalink no-expand" rel="bookmark" title="Sfântul Andrei 2021. Mesaje, urări, sms-uri, felicitări. Care sunt prenumele sărbătorite pe 30 noiembrie" href="/ro/story/12510256">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproape un milion de români îşi sărbătoresc onomastica de Sfântul Apostol Andrei. În această zi, toti cei care poartă acest nume (sau un derivat de-al aceastuia) petrec alături de cei dragi. Cel mai mai des […] The post Sfântul Andrei 2021. Mesaje, urări, sms-uri, felicitări. Care sunt prenumele sărbătorite pe 30 noiembrie appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510213">Cum au făcut Becali și Luțu accident cu Maybach-ul. Am aflat tot ce s-a întâmplat, luni dimineață, la „Palat”</a>                <a class="permalink no-expand" rel="bookmark" title="Cum au făcut Becali și Luțu accident cu Maybach-ul. Am aflat tot ce s-a întâmplat, luni dimineață, la „Palat”" href="/ro/story/12510213">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gigi Becali a fost implicat, luni dimineață, într-un accident rutier. La volanul Maybachului său de 220 de mii de euro se afla Ionuț Luțu, iar, din fericire, în urma evenimentului rutier au rezultat doar pagube […] The post Cum au făcut Becali și Luțu accident cu Maybach-ul. Am aflat tot ce s-a întâmplat, luni dimineață, la „Palat” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510212">Peste 55.000 de persoane vaccinate în România, în ultimele 24 de ore. Câte reacții adverse au fost raportate</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 55.000 de persoane vaccinate în România, în ultimele 24 de ore. Câte reacții adverse au fost raportate" href="/ro/story/12510212">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comitetului Național de Coordonare a Activităților privind Vaccinarea împotriva COVID-19 (CNCAV) a prezentat, luni, evidența imunizărilor din ziua de 29 noiembrie, până la ora 17:00. Potrivit raportului, în 24 de ore, s-au administrat 55.328 doze […] The post Peste 55.000 de persoane vaccinate în România, în ultimele 24 de ore. Câte reacții adverse au fost raportate appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510175">Gina Pistol, declarații emoționante despre cum e să fii mămică: ”Te uiți în oglindă și nu te mai recunoști”</a>                <a class="permalink no-expand" rel="bookmark" title="Gina Pistol, declarații emoționante despre cum e să fii mămică: ”Te uiți în oglindă și nu te mai recunoști”" href="/ro/story/12510175">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gina Pistol a devenit mămică în luna martie a acestui an, vedeta alegând să se retragă din lumina reflectoarelor pentru a se dedica în totalitate micuței Josephine.  Recent, vedeta a fost prezentă în platoul Observator […] The post Gina Pistol, declarații emoționante despre cum e să fii mămică: ”Te uiți în oglindă și nu te mai recunoști” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510107">Vești bune, în contextul apariției Omicron! BioNTech începe să lucreze la un vaccinul specific acestei noi variante a coronavirusului</a>                <a class="permalink no-expand" rel="bookmark" title="Vești bune, în contextul apariției Omicron! BioNTech începe să lucreze la un vaccinul specific acestei noi variante a coronavirusului" href="/ro/story/12510107">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vești bune, în contextul apariției Omicron! Compania BioNTech a anunțat că a început deja să lucreze la un vaccin adaptat Omicron, noua variantă îngrijorătoare de coronavirus detectată în Africa de Sud. Dezvoltarea unui vaccin adaptat […] The post Vești bune, în contextul apariției Omicron! BioNTech începe să lucreze la un vaccinul specific acestei noi variante a coronavirusului appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510085">Bianca Drăgușanu, la momentul adevărului. Ce răspuns a dat când a fost întrebată dacă s-a vaccinat anti-COVID</a>                <a class="permalink no-expand" rel="bookmark" title="Bianca Drăgușanu, la momentul adevărului. Ce răspuns a dat când a fost întrebată dacă s-a vaccinat anti-COVID" href="/ro/story/12510085">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bianca Drăgușanu a fost întrebată, în ultimele luni, în special pe rețelele sociale, dacă s-a imunizat sau nu împotriva COVID-19. Pe contul personal de Instagram, fosta soție a lui Alex Bodi a oferit, recent, mult […] The post Bianca Drăgușanu, la momentul adevărului. Ce răspuns a dat când a fost întrebată dacă s-a vaccinat anti-COVID appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-11-29T18:20:07Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510047">Așa s-ar putea opri pandemia? Ce este radiația care poate ucide coronavirusul în doar două secunde!</a>                <a class="permalink no-expand" rel="bookmark" title="Așa s-ar putea opri pandemia? Ce este radiația care poate ucide coronavirusul în doar două secunde!" href="/ro/story/12510047">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pandemia de coronavirus dă bătăi de cap oamenilor de știință din întreaga lume, întreaga planetă încercând să găsească o metodă prin care virusul ucigaș ar putea fi eradicat. Se pare că nou studiu realizat de […] The post Așa s-ar putea opri pandemia? Ce este radiația care poate ucide coronavirusul în doar două secunde! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510046">Cutremur în România, luni seară. Unde s-a produs seismul și ce magnitudine a avut</a>                <a class="permalink no-expand" rel="bookmark" title="Cutremur în România, luni seară. Unde s-a produs seismul și ce magnitudine a avut" href="/ro/story/12510046">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un cutremur s-a produs pe 29 noiembrie, la ora 18:37:48 (ora locală a României), în zona seismică Vrancea, Vrancea, conform anunțului făcut de Institutul Naţional de Cercetare-Dezvoltare pentru Fizica Pământului (INCDFP). A fost vorba de […] The post Cutremur în România, luni seară. Unde s-a produs seismul și ce magnitudine a avut appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12510015">O vezi și ai impresia că nu-i reală! Tatiana te bagă în „boală”, după ce s-a operat din cap până în picioare!</a>                <a class="permalink no-expand" rel="bookmark" title="O vezi și ai impresia că nu-i reală! Tatiana te bagă în „boală”, după ce s-a operat din cap până în picioare!" href="/ro/story/12510015">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">CANCAN.RO plusează și defilează cu cele mai sexy bunăciuni de pe Instagram. Se anunță cod roșu de erotism, în fiecare zi, la ora 20.00. Stați cu noi pentru a vă delecta cu cele mai HOT imagini. […] The post O vezi și ai impresia că nu-i reală! Tatiana te bagă în „boală”, după ce s-a operat din cap până în picioare! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509995">Credeai că numai băieții știu cu mingea? </a>                <a class="permalink no-expand" rel="bookmark" title="Credeai că numai băieții știu cu mingea? " href="/ro/story/12509995">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dacă ți-aș spune că în prezent în România sunt legitimate oficial peste 66 de mii de fotbaliste? „Fotbalul feminin este astăzi sportul cel mai practicat în România în rândul fetelor”, a declarat Răzvan Burleanu, președintele Federației Române de Fotbal.  Echipa de fotbal […] The post Credeai că numai băieții știu cu mingea?  appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509955">Sorin Cîmpeanu, anunțul momentului. Ce se întâmplă cu vacanța de iarnă a elevilor, după apariția variantei super-mutante Omicron</a>                <a class="permalink no-expand" rel="bookmark" title="Sorin Cîmpeanu, anunțul momentului. Ce se întâmplă cu vacanța de iarnă a elevilor, după apariția variantei super-mutante Omicron" href="/ro/story/12509955">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sorin Cîmpeanu, ministrul Educației, a declarat că vacanța de iarnă a elevilor nu va suferi nicio modificare din cauza apariției variantei super-mutante Omicron a coronavirusului. În aceste condiții, elevii vor intra în vacanță pe 23 […] The post Sorin Cîmpeanu, anunțul momentului. Ce se întâmplă cu vacanța de iarnă a elevilor, după apariția variantei super-mutante Omicron appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509889">Alexandra Stan, discuție hilară cu un preot, după ce tot internetul a văzut-o dezbrăcată: ”Tu crezi că, noi preoții, nu mai stăm…”</a>                <a class="permalink no-expand" rel="bookmark" title="Alexandra Stan, discuție hilară cu un preot, după ce tot internetul a văzut-o dezbrăcată: ”Tu crezi că, noi preoții, nu mai stăm…”" href="/ro/story/12509889">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alexandra Stan a fost invitată la podcast-ul “Aproximativ Discuţii” de la Happy Fish, cu Gojira, unde artista a vorbit deschis depre viața sa profesională, dar și despre cea personală. În cele peste trei ore de […] The post Alexandra Stan, discuție hilară cu un preot, după ce tot internetul a văzut-o dezbrăcată: ”Tu crezi că, noi preoții, nu mai stăm…” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509827">GCS, anunț de ultimă oră. Câte paturi libere sunt la ATI pentru pacienții infectați cu COVID</a>                <a class="permalink no-expand" rel="bookmark" title="GCS, anunț de ultimă oră. Câte paturi libere sunt la ATI pentru pacienții infectați cu COVID" href="/ro/story/12509827">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Grupul de Comunicare Strategică (GCS) a anunțat, luni, 29 noiembrie, că la nivel național, în spitalele din România, sunt libere 254 de paturi la ATI COVID, din care șapte în București. Sistemul medical din România […] The post GCS, anunț de ultimă oră. Câte paturi libere sunt la ATI pentru pacienții infectați cu COVID appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509787">Ioana Simion, noi detalii despre starea de sănătate a lui Ilie Năstase. Fostul lider ATP este infectat cu COVID. “Este supravegheat. Peste două zile…”</a>                <a class="permalink no-expand" rel="bookmark" title="Ioana Simion, noi detalii despre starea de sănătate a lui Ilie Năstase. Fostul lider ATP este infectat cu COVID. “Este supravegheat. Peste două zile…”" href="/ro/story/12509787">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ilie Năstase a fost testat pozitiv la coronavirus, iar de săptămâna trecută este internat la Institutul “Matei Balș” din Capitală. Starea de sănătate a fostului lider ATP este bună și se află, în continuare, sub […] The post Ioana Simion, noi detalii despre starea de sănătate a lui Ilie Năstase. Fostul lider ATP este infectat cu COVID. “Este supravegheat. Peste două zile…” appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-11-29T16:20:07Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509645">Cum să ai părul perfect îndreptat, fără să îl arzi? Cu o placă specială, cu aburi!</a>                <a class="permalink no-expand" rel="bookmark" title="Cum să ai părul perfect îndreptat, fără să îl arzi? Cu o placă specială, cu aburi!" href="/ro/story/12509645">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Femeile înzestrate cu păr rebel, se vor plânge mereu despre cât de greu le este să își coafeze părul. Mereu nemulțumite, dacă au părul creț și-l doresc drept și invers. Pare însă destul de ușor […] The post Cum să ai părul perfect îndreptat, fără să îl arzi? Cu o placă specială, cu aburi! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509644">“Nostalgia Electrecord”, marți, de la 18:00, pe Etno TV! Ce surprize a pregătit gazda emisiunii, Valeria Arnăutu, de Sfântul Andrei</a>                <a class="permalink no-expand" rel="bookmark" title="“Nostalgia Electrecord”, marți, de la 18:00, pe Etno TV! Ce surprize a pregătit gazda emisiunii, Valeria Arnăutu, de Sfântul Andrei" href="/ro/story/12509644">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Voci de aur și melodii nemuritoare, adunate în “Nostalgia Electrecord”. O emisiune de colecție, difuzată, marți, de la 18:00, pe Etno TV. Gazda emisiunii este celebra interpretă de muzică populară, Valeria Arnăutu. Află, în continuare, […] The post “Nostalgia Electrecord”, marți, de la 18:00, pe Etno TV! Ce surprize a pregătit gazda emisiunii, Valeria Arnăutu, de Sfântul Andrei appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509609">S-a dus la Gâdea, apoi a dat lovitura! Cum i-a pus Antena contractul în față lui Dan Negru: ”Atunci m-au înhățat!”</a>                <a class="permalink no-expand" rel="bookmark" title="S-a dus la Gâdea, apoi a dat lovitura! Cum i-a pus Antena contractul în față lui Dan Negru: ”Atunci m-au înhățat!”" href="/ro/story/12509609">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dan Negru avea să dea marea lovitură cu programul de Revelion din pandemie. Atunci, emisiunea-maraton a celebrului prezentator a fost un real succes pentru Antene. Pe locul al doilea din Europa ca audiență s-a clasat, […] The post S-a dus la Gâdea, apoi a dat lovitura! Cum i-a pus Antena contractul în față lui Dan Negru: ”Atunci m-au înhățat!” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509569">Mirela Oprișor, actrița care o interpretează pe “Aspirina” din Las Fierbinți, clipe de coșmar în perioada regimului comunist. “Am luat bătaie cu bâta!”</a>                <a class="permalink no-expand" rel="bookmark" title="Mirela Oprișor, actrița care o interpretează pe “Aspirina” din Las Fierbinți, clipe de coșmar în perioada regimului comunist. “Am luat bătaie cu bâta!”" href="/ro/story/12509569">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mirela Oprișor, cea care i-a dat viață “Aspririnei” din serialul Las Fierbinți, difuzat pe Pro TV, a trăit o adevărată dramă în perioada regimului comunist, după ce s-a înscris în Partidul Național Țărănesc. Deși avea […] The post Mirela Oprișor, actrița care o interpretează pe “Aspirina” din Las Fierbinți, clipe de coșmar în perioada regimului comunist. “Am luat bătaie cu bâta!” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509511">Sfântul Andrei. Tradiții și obiceiuri. Ce nu ai voie să faci în această zi de mare sărbătoare</a>                <a class="permalink no-expand" rel="bookmark" title="Sfântul Andrei. Tradiții și obiceiuri. Ce nu ai voie să faci în această zi de mare sărbătoare" href="/ro/story/12509511">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sfântul Andrei este celebrat pe data de 30 noiembrie în fiecare an. Pentru romîni, Sfântul Andrei reprezintă o sărbătoare specială, Sfântul Apostol Andrei fiind primul dintre apostoli care a propovăduit Evanghelia la geto-daci, pe teritoriul […] The post Sfântul Andrei. Tradiții și obiceiuri. Ce nu ai voie să faci în această zi de mare sărbătoare appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509510">Ați văzut-o? O minoră de 15 ani a fost dată dispărută. Autoritățile au demarat căutările</a>                <a class="permalink no-expand" rel="bookmark" title="Ați văzut-o? O minoră de 15 ani a fost dată dispărută. Autoritățile au demarat căutările" href="/ro/story/12509510">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Polițiștii efectuează căutări pentru găsirea unei minore, în vârstă de 15 ani, din comuna Florești. Fata a plecat de bună voie de acasă și nu s-a mai întors. Poliția a fost sesizată cu privire la […] The post Ați văzut-o? O minoră de 15 ani a fost dată dispărută. Autoritățile au demarat căutările appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509460">BioNTech a anunțat, luni, că lucrează deja la un vaccin împotriva noii variante Omicron</a>                <a class="permalink no-expand" rel="bookmark" title="BioNTech a anunțat, luni, că lucrează deja la un vaccin împotriva noii variante Omicron" href="/ro/story/12509460">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">BioNTech a anunțat, luni, că lucrează deja la un vaccin împotriva noii variante Omicron.  Compania germană de biotehnologie, care colaborează cu gigantul american Pfizer în ceea ce privește vaccinurile COVID-19, a declarat pentru Business Insider că a […] The post BioNTech a anunțat, luni, că lucrează deja la un vaccin împotriva noii variante Omicron appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509419">Caz șocant în Sălaj! Un bărbat fost omorât cu toporul de nepotul său, din cauza unor postări de pe rețele de socializare</a>                <a class="permalink no-expand" rel="bookmark" title="Caz șocant în Sălaj! Un bărbat fost omorât cu toporul de nepotul său, din cauza unor postări de pe rețele de socializare" href="/ro/story/12509419">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un caz șocant a avut loc în Sălaj, unde un tânăr de 21 de ani și-au ucis cu sânge rece unchiul. Între cei doi a izbucnit un conflict, iar în cele din urmă tânărul l-a […] The post Caz șocant în Sălaj! Un bărbat fost omorât cu toporul de nepotul său, din cauza unor postări de pe rețele de socializare appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509346">Restricţii COVID în România. Se întâmplă pe 1 decembrie</a>                <a class="permalink no-expand" rel="bookmark" title="Restricţii COVID în România. Se întâmplă pe 1 decembrie" href="/ro/story/12509346">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritățile încearcă să stopeze răspândirea variantei Omicron, astfel că mai multe măsuri anti-COVID au fost luate chiar și pentru festivitățile organizate de 1 decembrie, Ziua Națională a României.  Comitetul Naţional pentru Situaţii de Urgenţă a […] The post Restricţii COVID în România. Se întâmplă pe 1 decembrie appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509299">Polițist local din București, răpus de COVID. Mesajul dur al instituției: “Continuăm să plătim tribut pandemiei”</a>                <a class="permalink no-expand" rel="bookmark" title="Polițist local din București, răpus de COVID. Mesajul dur al instituției: “Continuăm să plătim tribut pandemiei”" href="/ro/story/12509299">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Angelica Axinte, agent al Poliţiei Locale a Municipiului Bucureşti, a pierdut lupta pentru viață. Infecția cu coronavirus i-a fost fatală. Reprezentanții instituției din care făcea parte femeia trag un semnal de alarmă, precizând că s-au […] The post Polițist local din București, răpus de COVID. Mesajul dur al instituției: “Continuăm să plătim tribut pandemiei” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509207">Neti Sandu, declaraţii în premieră despre viaţa intimă şi iubit: „Am experimentat”</a>                <a class="permalink no-expand" rel="bookmark" title="Neti Sandu, declaraţii în premieră despre viaţa intimă şi iubit: „Am experimentat”" href="/ro/story/12509207">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Neti Sandu este una dintre cele mai longevive personalități din media care și-a păstrat aceeași imagine de ani de zile. Însă, pe cât de obișnuit este publicul cu fața vedetei PRO TV, cu atât se […] The post Neti Sandu, declaraţii în premieră despre viaţa intimă şi iubit: „Am experimentat” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509206">Accident grav în Timișoara! Doi bătrâni au fost spulberați de pe trecerea de pietoni</a>                <a class="permalink no-expand" rel="bookmark" title="Accident grav în Timișoara! Doi bătrâni au fost spulberați de pe trecerea de pietoni" href="/ro/story/12509206">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un accident grav a avut loc în Timișoara în această după-amiază. Șoferul unui autoturism a pierdut controlul volanului, a intrat pe contrasens, s-a ciocnit cu o altă mașină, iar apoi autoturismul a fost proiectat în […] The post Accident grav în Timișoara! Doi bătrâni au fost spulberați de pe trecerea de pietoni appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509149">Care sunt simptomele noii variante Omicron?! Ce spune medicul care a depistat tulpina diferită a coronavirusului</a>                <a class="permalink no-expand" rel="bookmark" title="Care sunt simptomele noii variante Omicron?! Ce spune medicul care a depistat tulpina diferită a coronavirusului" href="/ro/story/12509149">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dr. Angelique Coetzee, un medic sud-african, care a suspectat printre primii o tulpină diferită de coronavirus în rândul pacienților, a vorbit despre simptomele noii variante Omicron. Dr. Angelique Coetzee, medic privat și președinte al Asociației […] The post Care sunt simptomele noii variante Omicron?! Ce spune medicul care a depistat tulpina diferită a coronavirusului appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509147">Câte clase are Ionuţ Luţu? Ce meserie are la bază apropiatul lui Gigi Becali</a>                <a class="permalink no-expand" rel="bookmark" title="Câte clase are Ionuţ Luţu? Ce meserie are la bază apropiatul lui Gigi Becali" href="/ro/story/12509147">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ionut Luţu este omul de bază al lui Gigi Becali, iar asta pentru că latifundiarul din Pipera are încredere deplină în el. Fostul fotbalist, implicat luni dimineață într-un accident rutier, este, poate, cel mai loial […] The post Câte clase are Ionuţ Luţu? Ce meserie are la bază apropiatul lui Gigi Becali appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-11-29T14:20:08Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509037">Like Creața, probleme cu cea de-a doua sarcină! A rămas gravidă la patru luni de când a născut. „M-am jucat de-a Dumnezeu fără să vreau”</a>                <a class="permalink no-expand" rel="bookmark" title="Like Creața, probleme cu cea de-a doua sarcină! A rămas gravidă la patru luni de când a născut. „M-am jucat de-a Dumnezeu fără să vreau”" href="/ro/story/12509037">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În urmă cu doar câteva zile, Like Creața le-a dat urmăritorilor săi din mediul online o veste la care nimeni nu se aștepta. Tânăra a rămas însărcinată la doar patru luni după ce a născut. […] The post Like Creața, probleme cu cea de-a doua sarcină! A rămas gravidă la patru luni de când a născut. „M-am jucat de-a Dumnezeu fără să vreau” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12509002">Loredana Chivu nu scapă de chinuri! Fosta asistentă TV e nevoită să ia pastile pentru a i se ameliora durerile, după operația „ratată”</a>                <a class="permalink no-expand" rel="bookmark" title="Loredana Chivu nu scapă de chinuri! Fosta asistentă TV e nevoită să ia pastile pentru a i se ameliora durerile, după operația „ratată”" href="/ro/story/12509002">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De mai bine de un an și jumătate, viața Loredanei Chivu a luat o întorsătură nedorită. Intervenția de la nivelul posteriorului s-a dovedit a fi un eșec, iar problemele par să nu-i mai dea pace. […] The post Loredana Chivu nu scapă de chinuri! Fosta asistentă TV e nevoită să ia pastile pentru a i se ameliora durerile, după operația „ratată” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12508888">Primele declarații ale lui Rareș, fostul iubit al Anei Mocanu, după ce a fost agresat la un concert susținut de Jador: ”Am fost desfigurat de 7 persoane”</a>                <a class="permalink no-expand" rel="bookmark" title="Primele declarații ale lui Rareș, fostul iubit al Anei Mocanu, după ce a fost agresat la un concert susținut de Jador: ”Am fost desfigurat de 7 persoane”" href="/ro/story/12508888">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un scandal de proporții a izbucnit la unul dintre concertele lui Jador, organizat în Londra! Mai mulți petrecăreți s-au luat la bătaie, iar fostul iubit al Anei Mocanu a ajuns la spital. Acum, Rareș a […] The post Primele declarații ale lui Rareș, fostul iubit al Anei Mocanu, după ce a fost agresat la un concert susținut de Jador: ”Am fost desfigurat de 7 persoane” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12508815">Prognoza meteo pentru următoarele două săptămâni. Temperaturile încep să scadă în toată țara</a>                <a class="permalink no-expand" rel="bookmark" title="Prognoza meteo pentru următoarele două săptămâni. Temperaturile încep să scadă în toată țara" href="/ro/story/12508815">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Administrația Națională de Meteorologie (ANM) a făcut publică prognoza meteo pentru următoarele două săptămâni. Află, în continuare, cum o să fie vremea în intervalul 29 noiembrie – 12 decembrie 2021. Estimarea este realizată folosind produsele […] The post Prognoza meteo pentru următoarele două săptămâni. Temperaturile încep să scadă în toată țara appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12508628">Banc| Ion și Maria, trecuți de prima tinerețe, decid să facă amor</a>                <a class="permalink no-expand" rel="bookmark" title="Banc| Ion și Maria, trecuți de prima tinerețe, decid să facă amor" href="/ro/story/12508628">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Săptămâna trebuie începută cu voie bună, așa că am pregătit pentru tine un banc care să îți aducă zâmbetul pe buze. Protagoniștii de astăzi sunt Ion și Maria, care decid să reaprindă pasiunea în cuplu, […] The post Banc| Ion și Maria, trecuți de prima tinerețe, decid să facă amor appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12508574">Alimentele pe care nu ai voie să le speli niciodată! Este total interzis</a>                <a class="permalink no-expand" rel="bookmark" title="Alimentele pe care nu ai voie să le speli niciodată! Este total interzis" href="/ro/story/12508574">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deși experții în sănătate spun să avem grijă întotdeauna la alimente, mai ales la fructe și legume, atunci când le cumpărăm, prin ștergerea, dezinfectarea sau spălarea lor înainte de consum, există, însă, anumite alimente despre […] The post Alimentele pe care nu ai voie să le speli niciodată! Este total interzis appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12508573">Marisa Paloma, pe ultima sută de metri cu sarcina! Tânăra a ajuns la spital cu puțin timp înainte să nască</a>                <a class="permalink no-expand" rel="bookmark" title="Marisa Paloma, pe ultima sută de metri cu sarcina! Tânăra a ajuns la spital cu puțin timp înainte să nască" href="/ro/story/12508573">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marisa Paloma se află în cea de-a 37-a săptămână de sarcină, iar fetița ei poate veni pe lume în orice moment. Tânăra a ajuns de urgență la spital după ce contracțiile au început să fie […] The post Marisa Paloma, pe ultima sută de metri cu sarcina! Tânăra a ajuns la spital cu puțin timp înainte să nască appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12508572">Minivacanță de nouă zile pentru unii dintre români. Ce salariați au beneficiat de zilele libere</a>                <a class="permalink no-expand" rel="bookmark" title="Minivacanță de nouă zile pentru unii dintre români. Ce salariați au beneficiat de zilele libere" href="/ro/story/12508572">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Românii se bucură deja de o nouă minivacanță – cea de 1 decembrie. Potrivit Codului Muncii, românii beneficiază de zile libere legale atât pe 30 noiembrie, când se sărbătorește Sfântul Andrei, cât și de 1 […] The post Minivacanță de nouă zile pentru unii dintre români. Ce salariați au beneficiat de zilele libere appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12508523">Jess Wright este însărcinată! Bruneta a făcut marele anunţ pe reţelele de socializare</a>                <a class="permalink no-expand" rel="bookmark" title="Jess Wright este însărcinată! Bruneta a făcut marele anunţ pe reţelele de socializare" href="/ro/story/12508523">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jess Wright a dezvăluit că este însărcinată cu primul ei copil. Totodată, vedeta i-a anunţat pe fanii săi şi când îşi va cunoaşte bebeluşul. Vestea fericită vine la șase săptămâni după ce starul s-a căsătorit […] The post Jess Wright este însărcinată! Bruneta a făcut marele anunţ pe reţelele de socializare appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12508347">Amintiri din copilărie. Antonia și Alex Velea, destăinuiri despre perioada adolescenței: ”În anturajul meu nu erau copii foarte cuminți”</a>                <a class="permalink no-expand" rel="bookmark" title="Amintiri din copilărie. Antonia și Alex Velea, destăinuiri despre perioada adolescenței: ”În anturajul meu nu erau copii foarte cuminți”" href="/ro/story/12508347">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Antonia și Alex Velea formează unul dintre cele mai îndrăgite cupluri din showbizul românesc. Mai mult decât atât, anul acesta a fost cerută în căsătorie de artist! În cadrul matinalului de la Antena 1, Antonia […] The post Amintiri din copilărie. Antonia și Alex Velea, destăinuiri despre perioada adolescenței: ”În anturajul meu nu erau copii foarte cuminți” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12508346">Eugenia Șerban, angajată de Piedone la Primărie. Ce funcție va ocupa actrița</a>                <a class="permalink no-expand" rel="bookmark" title="Eugenia Șerban, angajată de Piedone la Primărie. Ce funcție va ocupa actrița" href="/ro/story/12508346">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După Oana Zăvoranu… și Eugenia Șerban a fost angajată de Piedone la Primărie. Anunțul a fost făcut pe pagina de Facebook a instituției. Recent, Oana Zăvoranu a anunțat pe rețelele de socialiazare că va fi […] The post Eugenia Șerban, angajată de Piedone la Primărie. Ce funcție va ocupa actrița appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12508345">Amendă uriașă pentru o femeie care a intrat cu mașina pe plaja din Constanța! Ce sancțiune i-au aplicat polițiștii</a>                <a class="permalink no-expand" rel="bookmark" title="Amendă uriașă pentru o femeie care a intrat cu mașina pe plaja din Constanța! Ce sancțiune i-au aplicat polițiștii" href="/ro/story/12508345">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A vrut să vadă marea de aproape, iar acest lucru a costat-o scump. O femeie ce a intrat cu mașina pe plaja Modern din Constanța a fost sancționată de oamenii legii. Aceasta primit o amendă […] The post Amendă uriașă pentru o femeie care a intrat cu mașina pe plaja din Constanța! Ce sancțiune i-au aplicat polițiștii appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12508262">Ce a păţit un român din Italia după ce a vrut să îi păcălească pe carabinieri. A mers la poliție să reclame că i-a fost furat telefonul pentru a încasa banii de asigurare</a>                <a class="permalink no-expand" rel="bookmark" title="Ce a păţit un român din Italia după ce a vrut să îi păcălească pe carabinieri. A mers la poliție să reclame că i-a fost furat telefonul pentru a încasa banii de asigurare" href="/ro/story/12508262">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un român din Italia a simulat faptul că i-a fost furat telefonul mobil pentru a încasa banii de asigurare. Minciuna a fost descoperită imediat, iar carabinierii l-au denunțat pentru „simularea unei infracțiuni”.   Un român în vârstă […] The post Ce a păţit un român din Italia după ce a vrut să îi păcălească pe carabinieri. A mers la poliție să reclame că i-a fost furat telefonul pentru a încasa banii de asigurare appeared first on Cancan.</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=219'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID61a55362dc2260.44962777');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

