<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Ela și Petrică sunt susținuți de familie în Marea Finală Mireasa sezonul 4 - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Ela și Petrică sunt fericiți. Cei doi radiază și strălucesc la propriu și la figurat."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 19 decembrie 2021</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Ela și Petrică sunt susținuți de familie în Marea Finală Mireasa sezonul 4</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/a1-ro">Antena1</a></span>,
19 decembrie 2021 16:40</div>
<p>
Ela și Petrică sunt fericiți. Cei doi radiază și strălucesc la propriu și la figurat.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://a1.ro/mireasa/stiri/ela-si-petrica-sunt-sustinuti-de-familie-in-marea-finala-mireasa-sezonul-4-id1064411.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Antena1</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-19T14:40:05Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12581703">Ela și Petrică sunt susținuți de familie în Marea Finală Mireasa sezonul 4</a>                <a class="permalink no-expand" rel="bookmark" title="Ela și Petrică sunt susținuți de familie în Marea Finală Mireasa sezonul 4" href="/ro/story/12581703">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ela și Petrică sunt fericiți. Cei doi radiază și strălucesc la propriu și la figurat.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-19T13:50:05Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12581612">Finala Mireasa sezonul 4. Cum s-a îmbrăcat Simona Gherghe într-o zi atât de importantă</a>                <a class="permalink no-expand" rel="bookmark" title="Finala Mireasa sezonul 4. Cum s-a îmbrăcat Simona Gherghe într-o zi atât de importantă" href="/ro/story/12581612">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Simona Gherghe este una dintre cele mai apreciate femei de televiziune din România. Aceasta prezintă show-ul matrimonial de la Antena 1 de mai mult timp, dar în fiecare finală trăiește cele mai intense emoții alături de concurenți. </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-19T11:50:05Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12581408">Simona Gherghe, urare emoționantă pentru mama sa. Mesaj cu ocazia zilei de naștere</a>                <a class="permalink no-expand" rel="bookmark" title="Simona Gherghe, urare emoționantă pentru mama sa. Mesaj cu ocazia zilei de naștere" href="/ro/story/12581408">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Simona Gherghe, moderatoarea emisiunii Mireasa, este una dintre cele mai discreți oameni de televiziune de la noi. Cu toate acestea, atunci când sunt momente importante în familia sa, vedeta le împărtășește cu fanii pe rețelele sociale.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-19T10:40:06Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12581250">Cum arată mama lui Tzancă Uraganu. Cei doi au o relație foarte apropiată</a>                <a class="permalink no-expand" rel="bookmark" title="Cum arată mama lui Tzancă Uraganu. Cei doi au o relație foarte apropiată" href="/ro/story/12581250">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tzancă Uraganu este unul dintre cei mai populari artiști de manele din România. Acesta are succes mare cu piesele sale, dar muzica nu este totul pentru el. Manelistul are o familie mare, de care se ocupă cum știe mai bine, iar mama sa este stâlpul tuturor.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-19T07:30:08Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12580875">Rezultate Loto 19 decembrie 2021. Numerele câștigătoare la 6/49, Joker, 5/40, Noroc, Super Noroc și Noroc Plus de azi</a>                <a class="permalink no-expand" rel="bookmark" title="Rezultate Loto 19 decembrie 2021. Numerele câștigătoare la 6/49, Joker, 5/40, Noroc, Super Noroc și Noroc Plus de azi" href="/ro/story/12580875">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Duminică, 19 decembrie 2021, Loteria Română organizează noi trageri Loto. Află de pe a1.ro rezultate și numerele câștigătoare la Loto 6/49, Joker, 5/40, Noroc, Super Noroc și Noroc Plus de azi. Reportul pus în joc este unul uriaș.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-18T21:00:10Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12580652">Cum arată Bianca Drăgușanu la scurt timp de la ultima intervenție estetică. Ce și-a făcut vedeta la față</a>                <a class="permalink no-expand" rel="bookmark" title="Cum arată Bianca Drăgușanu la scurt timp de la ultima intervenție estetică. Ce și-a făcut vedeta la față" href="/ro/story/12580652">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bianca Drăgușanu a apelat la începutul lunii decembrie la o intervenție estetică, care i-a schimbat aspectul din zona ochilor. La scurt timp de la întâlnirea cu medicul estetician, vedeta a publicat un videoclip în care se vede rezultatul intervenției denumite „cat eyes”.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-18T14:50:05Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12580150">Cum arată Mariana Bachici, soacra lui Adrian Mutu. La 51 de ani, mama Sandrei Mutu se mândrește cu un aspect fizic de invidiat</a>                <a class="permalink no-expand" rel="bookmark" title="Cum arată Mariana Bachici, soacra lui Adrian Mutu. La 51 de ani, mama Sandrei Mutu se mândrește cu un aspect fizic de invidiat" href="/ro/story/12580150">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Adrian Mutu este cunoscut de foarte multe persoane, însă puțini sunt cei care știu cât de bine arată soacra acestuia, Mariana Bachici.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12580020">Antonia, puloverul roz cu decolteu generos. Artista a pus pe jar publicul masculin: “Am rămas fără cuvinte”</a>                <a class="permalink no-expand" rel="bookmark" title="Antonia, puloverul roz cu decolteu generos. Artista a pus pe jar publicul masculin: “Am rămas fără cuvinte”" href="/ro/story/12580020">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Antonia a publicat pe contul său de Instagram o imagine incendiară, care a pus publicul masculin pe jar. Artista a îmbrăcat un pulover roz care i-a lăsat la vedere bustul generos, iar fanii auînroșit butonul de like.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12579776">Cum arată Simona Bălăceanu, fosta finalistă Burlacul, în haine de kinetoterapeut. Tânăra s-a lăsat fotografiată la locul de muncă</a>                <a class="permalink no-expand" rel="bookmark" title="Cum arată Simona Bălăceanu, fosta finalistă Burlacul, în haine de kinetoterapeut. Tânăra s-a lăsat fotografiată la locul de muncă" href="/ro/story/12579776">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Simona Bălăceanu, fosta finalistă a sezonului 4 din Burlacul, a publicat pe rețelele sociale o imagine de la locul de muncă. Tânăra a îmbrăcat hainele de kinetoterapeut și a făcut senzație cu aspectul fizic.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12579753">Bianca Drăgușanu, de nerecunoscut în cele mai recente imagini. E brunetă, a purtat cizme din latex și dansează la bară</a>                <a class="permalink no-expand" rel="bookmark" title="Bianca Drăgușanu, de nerecunoscut în cele mai recente imagini. E brunetă, a purtat cizme din latex și dansează la bară" href="/ro/story/12579753">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bianca Drăgușanu duce o viață de vis, după bunul plac. Diva este una dintre cele mai urmărite vedete din România pe rețelele sociale, iar atunci când apare, fanii abia așteaptă să vadă ce a mai făcut.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12579576">Mireasa 2021, sezonul 4. Gabriela Cristea a anunțat când va începe noul sezon Mireasa Capriciile iubiri</a>                <a class="permalink no-expand" rel="bookmark" title="Mireasa 2021, sezonul 4. Gabriela Cristea a anunțat când va începe noul sezon Mireasa Capriciile iubiri" href="/ro/story/12579576">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gabriela Cristea a avut și ea aseară ultima emisiune Mireasa Capriciile iubirii. Prezentatoarea tv i-a avut alături de concurenții din casa Mireasa, pe părinții lor și pe susținători.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12579557">Emi de la Noaptea Târziu și Mădălina, surprinși într-o ipostaza romantică. Ce a postat, la scurt timp de la cererea în căsătorie</a>                <a class="permalink no-expand" rel="bookmark" title="Emi de la Noaptea Târziu și Mădălina, surprinși într-o ipostaza romantică. Ce a postat, la scurt timp de la cererea în căsătorie" href="/ro/story/12579557">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Emi de la Noaptea Târziu și Mădălina s-au lăsat fotografiați într-o ipostază romantică la scurt timp de la cererea în căsătorie. Tânărul și-a cerut iubita de soție în cadrul emisiunii Asia Express - Drumul Împăraților. Iată ce a postat fostul concuret al reality show-ului pe rețelele sociale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12579471">Augustin Viziru, povestea reală despre jocurile de noroc. Cum a reușit să renunțe la ele</a>                <a class="permalink no-expand" rel="bookmark" title="Augustin Viziru, povestea reală despre jocurile de noroc. Cum a reușit să renunțe la ele" href="/ro/story/12579471">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Augustin Viziru este unul dintre cei mai apreciați actori din România. Acesta este un tată devotat și ajuns la vârsta de 41 de ani își amintește de perioada în care sălile cu jocuri de noroc erau casa lui.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12579354">Imagini înduioșătoare cu Josephine, fiica Ginei Pistol, în timp ce dansează pe muzica tatălui ei. Cum a surprins-o prezentatoarea</a>                <a class="permalink no-expand" rel="bookmark" title="Imagini înduioșătoare cu Josephine, fiica Ginei Pistol, în timp ce dansează pe muzica tatălui ei. Cum a surprins-o prezentatoarea" href="/ro/story/12579354">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gina Pistol a publicat pe InsaStory un filmuleț de-a dreptul adorabil cu Josephine în timp ce dansa pe muzica tatălui ei și privea televizorul. Prezentatoarea TV se mândrește cu micuța ei ori de câte ori are ocazia.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12579255">Mireasa 2021, sezonul 4. Cum s-a pozat Victor cu doar o zi înainte de marea finală. Prietenii au reacționat imediat</a>                <a class="permalink no-expand" rel="bookmark" title="Mireasa 2021, sezonul 4. Cum s-a pozat Victor cu doar o zi înainte de marea finală. Prietenii au reacționat imediat" href="/ro/story/12579255">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andrada și Victor au avut o poveste de iubire cu multe peripeții în casa Mireasa. După ce publicul a decis ca ei să părăsească competiția, cei doi au fost extrem de bucuroși să-și ducă mai departe relația în afara competiției. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12579231">Jurații iUmor vor ridica ștacheta în semifinala de mâine, la Antena 1: ”Nu a fost un număr suficient de bun pentru finala noastră”</a>                <a class="permalink no-expand" rel="bookmark" title="Jurații iUmor vor ridica ștacheta în semifinala de mâine, la Antena 1: ”Nu a fost un număr suficient de bun pentru finala noastră”" href="/ro/story/12579231">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sezonul 11 se apropie de sfârșit, iar așteptările juraților de la concurenții ajunși în faza semifinalei sunt ridicate. Mâine seară, de la 20:00, Delia, Mihai Bendeac și Cheloo vor căuta concurentul demn pentru finala celui mai nou sezon iUmor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12579187">Andrei Duțu, Jomajii, Bryana Holingher și Nick Casciaro sunt finaliștii sezonului 10 X Factor</a>                <a class="permalink no-expand" rel="bookmark" title="Andrei Duțu, Jomajii, Bryana Holingher și Nick Casciaro sunt finaliștii sezonului 10 X Factor" href="/ro/story/12579187">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Emoțiile și adrenalina au fost la cote maxime seara trecută pentru cei patru jurați. Loredana, Delia, Ștefan Bănică și Florin Ristei și-au ales reprezentanții grupelor pentru marea finală X Factor de joia viitoare, de la 22:15, la Antena 1.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578876">eXtra Factor 2021, episodul 17. Ilona Brezoianu te duce în culisele X Factor să-și arate cele mai amuzante momente din emisiune</a>                <a class="permalink no-expand" rel="bookmark" title="eXtra Factor 2021, episodul 17. Ilona Brezoianu te duce în culisele X Factor să-și arate cele mai amuzante momente din emisiune" href="/ro/story/12578876">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ilona Brezoianu este cunoscută pentru cele mai excentrice apariții tv ale sale. În episodul 17 al emisiunii, actrița vrea să servească mici.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578875">Ce a putut să facă o mireasă domnișoarei sale de onoare, chiar cu puțin timp înainte de nuntă. Detaliile sunt uluitoare</a>                <a class="permalink no-expand" rel="bookmark" title="Ce a putut să facă o mireasă domnișoarei sale de onoare, chiar cu puțin timp înainte de nuntă. Detaliile sunt uluitoare" href="/ro/story/12578875">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O mireasă a reușit să uimească oameni din întreaga lume atunci când a dezvăluit ce a făcut uneia dintre domnișoarele sale de onoare, chiar cu puțin timp înainte de nuntă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578873">Finaliști X Factor 2021. Bryana Holingher a uimit pe scenă la doar 14 ani. Vezi momentele care au adus-o în marea finală</a>                <a class="permalink no-expand" rel="bookmark" title="Finaliști X Factor 2021. Bryana Holingher a uimit pe scenă la doar 14 ani. Vezi momentele care au adus-o în marea finală" href="/ro/story/12578873">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bryana Holingher, mezina competiției X Factor, e finalista X Factor 2021 din categoria lui Florin Ristei. La doar 14 ani, concurenta a uimit juriul și publicul cu talentul ei.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">17 decembrie 2021</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578860">X Factor 2021, 17 decembrie. Betty Iordăchescu, interpretare în forță a piesei „Call me”: „Ai reușit să fii altfel!”</a>                <a class="permalink no-expand" rel="bookmark" title="X Factor 2021, 17 decembrie. Betty Iordăchescu, interpretare în forță a piesei „Call me”: „Ai reușit să fii altfel!”" href="/ro/story/12578860">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Betty Iordăchescu a interpretat piesa „Call me” în înfruntarea care avea să decidă finaliștii X Factor 2021. Concurenta lui Florin Ristei a urcat încrezătoare în forțele sale și a precizat că a fost exact așa cum a vrut să fie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578846">X Factor 2021, 17 decembrie. Bryana Holingher, moment spectaculos cu piesa „Ain’t No Other Man”: „Ești deja o câștigătoare”</a>                <a class="permalink no-expand" rel="bookmark" title="X Factor 2021, 17 decembrie. Bryana Holingher, moment spectaculos cu piesa „Ain’t No Other Man”: „Ești deja o câștigătoare”" href="/ro/story/12578846">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bryana Holingher a prezentat un moment spectaculos înainte de marea finală X Factor 2021, cu piesa „Ain’t No Other Man”, de la Christina Aguilera.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578830">X Factor 2021, 17 decembrie. Bryana Holingher și Betty Iordăchescu, duel plin de energie pe piesa „good 4 u”: „Sunteți speciale”</a>                <a class="permalink no-expand" rel="bookmark" title="X Factor 2021, 17 decembrie. Bryana Holingher și Betty Iordăchescu, duel plin de energie pe piesa „good 4 u”: „Sunteți speciale”" href="/ro/story/12578830">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bryana Holingher și Betty Iordăchescu s-au „duelat” în ultima înfruntare înainte de Finala X Factor 2021. Cele două au ales ăs cânte o piesă de actualitate, care li s-a potrivit perfect. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578824">Finaliști X Factor 2021. Nick Casciaro, italianul care a uimit de la prima piesă. Vezi momentele care l-au adus în marea finală</a>                <a class="permalink no-expand" rel="bookmark" title="Finaliști X Factor 2021. Nick Casciaro, italianul care a uimit de la prima piesă. Vezi momentele care l-au adus în marea finală" href="/ro/story/12578824">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nick Casciaro a impresionat la X Factor 2021 de la prima sa apariție, din preselecții. Acum, concurentul din Italia a reușit să obțină un loc în finală, în categoria Loredanei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578812">X Factor 2021, 17 decembrie. Nick Casciaro, moment sublim cu piesa „Hallelujah”: „Poate fi un star internațional”</a>                <a class="permalink no-expand" rel="bookmark" title="X Factor 2021, 17 decembrie. Nick Casciaro, moment sublim cu piesa „Hallelujah”: „Poate fi un star internațional”" href="/ro/story/12578812">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nick Casciaro i-a impresionat profund pe jurați cu interpretarea magistală a piesei „Hallelujah”, în ultima înfruntare înainte de Finala X Factor 2021.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578781">X Factor 2021, 17 decembrie. Ștefan J. Doyle, interpretare magistrală a piesei „It&#039;s A Sin”: „Sufletul tău vorbește românește”</a>                <a class="permalink no-expand" rel="bookmark" title="X Factor 2021, 17 decembrie. Ștefan J. Doyle, interpretare magistrală a piesei „It&#039;s A Sin”: „Sufletul tău vorbește românește”" href="/ro/story/12578781">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ștefan J. Doyle a interpretat piesa  „It&#039;s A Sin” de la Pet Shop Boys în ultima înfruntare înainte de finala X Factor 2021, iar jurații au avut numai cuvinte de laudă la adresa tânărului concurent. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578770">X Factor 2021, 17 decembrie. Nick Casciaro și Ștefan J. Doyle, duel uimitor în limba română: „Sanie cu zurgălăi”: „Nu ne așteptam”</a>                <a class="permalink no-expand" rel="bookmark" title="X Factor 2021, 17 decembrie. Nick Casciaro și Ștefan J. Doyle, duel uimitor în limba română: „Sanie cu zurgălăi”: „Nu ne așteptam”" href="/ro/story/12578770">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nick Casciaro și Ștefan J. Doyle s-au duelat în ultima înfruntare înainte de Marea Finală X Factor 2021. Loredana i-a provocat să cânte celebra melodie a Mariei Tănase: „Sanie cu zurgălăi”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578755">Părinții au privit imaginile de pe camera de supraveghere din dormitorul bebelușului și s-au speriat! Ce a apărut în timpul nopții</a>                <a class="permalink no-expand" rel="bookmark" title="Părinții au privit imaginile de pe camera de supraveghere din dormitorul bebelușului și s-au speriat! Ce a apărut în timpul nopții" href="/ro/story/12578755">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O mamă a avut parte de o sperietură de zile mari atunci când a privit imaginile surprinse de camera de supraveghere din camera bebelușului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578753">Finaliști X Factor 2021. Andrei Duțu a cucerit juriul cu talentul lui. Vezi momentele care l-au adus în marea finală</a>                <a class="permalink no-expand" rel="bookmark" title="Finaliști X Factor 2021. Andrei Duțu a cucerit juriul cu talentul lui. Vezi momentele care l-au adus în marea finală" href="/ro/story/12578753">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andrei Duțu s-a întors în România și a demonstrat că are talentul necesar pentru a fi marele finalist din categoria lui Ștefan Bănică.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578733">X Factor 2021, 17 decembrie. Andrei Duțu, interpretare spectaculoasă a piesei „Little Bit of Love”: „Ești un concurent redutabil”</a>                <a class="permalink no-expand" rel="bookmark" title="X Factor 2021, 17 decembrie. Andrei Duțu, interpretare spectaculoasă a piesei „Little Bit of Love”: „Ești un concurent redutabil”" href="/ro/story/12578733">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andrei Duțu și-a ales o piesă foarte dificilă, în ultima confruntare înainte de Finală, de la X Factor 2021. Tânărul concurent al lui Ștefan Bănică a interpretat piesa „Little Bit of Love”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578704">X Factor 2021, 17 decembrie. Ionuț Hanțig a zguduit scena cu un „moment excepțional”: „Ești un moroșan punk”</a>                <a class="permalink no-expand" rel="bookmark" title="X Factor 2021, 17 decembrie. Ionuț Hanțig a zguduit scena cu un „moment excepțional”: „Ești un moroșan punk”" href="/ro/story/12578704">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ionuț Hanțig a făcut un show excepțional cu piesa „Maramu&#039;” de la Dirty Shirt. Jurații au avut numai cuvinte de laudă după momentul lui Ionuț Hanțig din ediția de pe 17 decembrie 2021.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578658">Finaliști X Factor 2021. Jomajii, grupul uimitor format de Delia pe scenă. Vezi momentele care i-au adus pe toți în marea finală</a>                <a class="permalink no-expand" rel="bookmark" title="Finaliști X Factor 2021. Jomajii, grupul uimitor format de Delia pe scenă. Vezi momentele care i-au adus pe toți în marea finală" href="/ro/story/12578658">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În ultima etapă de Battles X Factor 2021, Delia i-a surprins pe toți și a format un grup din The Jazzy Jo Experience și Omajii. Împreună, ei au format un nou grup, Jomajii, ce va ajunge în marea finală a competiției.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578657">X Factor 2021, 17 decembrie. Ionuț Hanțig și Andrei Duțu „s-au duelat” pe piesa „Would I Lie To You”: „Mi-a plăcut foarte mult”</a>                <a class="permalink no-expand" rel="bookmark" title="X Factor 2021, 17 decembrie. Ionuț Hanțig și Andrei Duțu „s-au duelat” pe piesa „Would I Lie To You”: „Mi-a plăcut foarte mult”" href="/ro/story/12578657">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">onuț Hanțig și Andrei Duțu s-au „duelat” în ediția din 17 decembrie 2021 de X Factor. Cei doi au interpretat piesa „Would I Lie To You”:</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578638">X Factor 2021. Cine sunt concurenții care merg în Finală</a>                <a class="permalink no-expand" rel="bookmark" title="X Factor 2021. Cine sunt concurenții care merg în Finală" href="/ro/story/12578638">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jurații si-au ales finaliștii x Factor 2021. Delia, Loredana, Ștefan Banică și Florin Ristei au fost puși în situația de a alege între 2 concurenți/grupuri, pentru a merge în finala sezonului 10 X Factor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578612">X Factor 2021, 17 decembrie. Omajii, show uimitor. Cum au cântat cei doi melodia „Mărie și Mărioară”: „Ați fost fantastici”</a>                <a class="permalink no-expand" rel="bookmark" title="X Factor 2021, 17 decembrie. Omajii, show uimitor. Cum au cântat cei doi melodia „Mărie și Mărioară”: „Ați fost fantastici”" href="/ro/story/12578612">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În ultima înfruntare înainte de Finala X Factor 2021, grupul Omajii a venit cu o combinație neașteptată de piese. Cei doi membri ai trupei au făcut un spectacol de senzație.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578591">X Factor 2021, 17 decembrie. The Jazzy Jo Experience a adus o „poezie rock” pe scenă cu piese de la „Queen”: „Jos pălăria”</a>                <a class="permalink no-expand" rel="bookmark" title="X Factor 2021, 17 decembrie. The Jazzy Jo Experience a adus o „poezie rock” pe scenă cu piese de la „Queen”: „Jos pălăria”" href="/ro/story/12578591">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În ultima înfruntare înainte de finală grupul The Jazzy Jo Experience a adus pe scena X Factor 2021 o interpretare deosebită a pieselor „Don&#039;t stop me now” și „Bohemian Rhapsody” de la Queen.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578546">X Factor 2021, 17 decembrie. The Jazzy Jo Experience și Omajii, duel de senzație: „Sună incredibil de bine împreună”</a>                <a class="permalink no-expand" rel="bookmark" title="X Factor 2021, 17 decembrie. The Jazzy Jo Experience și Omajii, duel de senzație: „Sună incredibil de bine împreună”" href="/ro/story/12578546">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În ediția de pe 17 decembrie 2021 pe scena x Factor a fost creat un spectacol de zile mari. Grupurile Deliei: The Jazzy Jo Experience și Omajii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578452">Cum arăta Bianca Drăgușanu fără operații estetice. Imagini cu vedeta de la începutului carierei sale în televiziune</a>                <a class="permalink no-expand" rel="bookmark" title="Cum arăta Bianca Drăgușanu fără operații estetice. Imagini cu vedeta de la începutului carierei sale în televiziune" href="/ro/story/12578452">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nu mai reprezintă un secret pentru nimeni faptul că Bianca Drăgușanu este adepta operațiilor estetice. Vedeta apelează cu drag la diferite intervenții și se mândrește cu aspectul său fizic, însă puțini sunt cei care își mai amintesc cum arăta aceasta la debutul carierei în televiziune.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578440">Ce reprezintă pentru tine Crăciunul fără filmul „Singur acasă”? Kaufland România îți premiază răspunsul</a>                <a class="permalink no-expand" rel="bookmark" title="Ce reprezintă pentru tine Crăciunul fără filmul „Singur acasă”? Kaufland România îți premiază răspunsul" href="/ro/story/12578440">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În fiecare an, filmul cult „Singur acasă”, în special cele două părți cu Macaulay Culkin în rolul principal, atrage milioane de telespectatori în perioada sărbătorilor de iarnă. Kaufland România te invită să spui ce înseamnă pentru tine acest film și cum ar fi Crăciunul tău dacă el nu ar exista.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578411">(P) Biofarm a împlinit 100 de ani de activitate și inaugurează una dintre cele mai moderne fabrici de medicamente din țară</a>                <a class="permalink no-expand" rel="bookmark" title="(P) Biofarm a împlinit 100 de ani de activitate și inaugurează una dintre cele mai moderne fabrici de medicamente din țară" href="/ro/story/12578411">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Biofarm a împlinit 100 de ani de activitate neîntreruptă, iar aniversarea vine cu ambiții și mai mari. Iată ce a declarat Cătălin Vicol, directorul general Biofarm.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578328">Oana Ciorbea, fiica fostului prim ministru, Victor Ciorbea, se învârte în cercuri înalte. Cum trăiește ea în America și cu cine</a>                <a class="permalink no-expand" rel="bookmark" title="Oana Ciorbea, fiica fostului prim ministru, Victor Ciorbea, se învârte în cercuri înalte. Cum trăiește ea în America și cu cine" href="/ro/story/12578328">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Absolventă a Universității Harvard, Oana Ciorbea, fiica fostului prim-premier al României după 1989, căsătorită cu un director de investiții de origine americană, locuiește în SUA și se bucură de o viață de lux. Ea este în SUA de acum 15 ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578327">Mireasa sezon 3.Ionuț, postare îndrăzneață din așternuturi. Cum s-a filmat fostul concurent</a>                <a class="permalink no-expand" rel="bookmark" title="Mireasa sezon 3.Ionuț, postare îndrăzneață din așternuturi. Cum s-a filmat fostul concurent" href="/ro/story/12578327">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ionuț de la Mireasa sezon 3 a fost unul dintre cei mai votați concurenți din sezonul său. Tânărul nu a reușit să-și găsească sufletul pereche în competiție, dar pare să aibă succes în afara ei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578300">Cu cine se iubește, mai nou, Anamaria Ferentz, fosta solistă a trupei Demmo. Vedeta este răsfățată de noul partener</a>                <a class="permalink no-expand" rel="bookmark" title="Cu cine se iubește, mai nou, Anamaria Ferentz, fosta solistă a trupei Demmo. Vedeta este răsfățată de noul partener" href="/ro/story/12578300">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anamaria Ferentz, fosta solistă a trupei Demmo și-a sărbătorit ziua de naștere în America, ocazie cu care și-a prezentat și noul iubit.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578264">O femeie a vrut să gătească un pește, așa că i-a tăiat capul și l-a curățat. Ceea ce a urmat a speriat-o. Ce a filmat cu telefonul</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie a vrut să gătească un pește, așa că i-a tăiat capul și l-a curățat. Ceea ce a urmat a speriat-o. Ce a filmat cu telefonul" href="/ro/story/12578264">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie a vrut să gătească niște pește, așa că s-a apucat să îl curețe de intestine și i-a tăiat capul. După câteva minute, acesta a început să miște! Totul a fost filmat și imaginile au devenit virale pe internet.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578183">Cum arată Cristina Șchiopu, fosta concurentă de la iUmor, într-o fustă scurtă și un top provocator: „Cea mai frumoasă femeie!”</a>                <a class="permalink no-expand" rel="bookmark" title="Cum arată Cristina Șchiopu, fosta concurentă de la iUmor, într-o fustă scurtă și un top provocator: „Cea mai frumoasă femeie!”" href="/ro/story/12578183">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cristina Șchiopu, fosta concurentă de la iUmor, a făcut senzație în mediul online cu ținuta sa provocatoare. Tânăra care la impresionat pe Mihai Bendeac a îmbrăcat un top incendiar și o fustă scurtă, care au pus pe jar publicul masculin.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578182">Prețul cel bun, 17 decembrie. Gestul incredibil, demn de laudă, pe care l-a făcut concurenta. Cum a salvat un suflet</a>                <a class="permalink no-expand" rel="bookmark" title="Prețul cel bun, 17 decembrie. Gestul incredibil, demn de laudă, pe care l-a făcut concurenta. Cum a salvat un suflet" href="/ro/story/12578182">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doamna Constanța a demonstrat că are un suflet mare și a povestit cum a reușit să salveze un băiețel din sărăcie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578181">Prețul cel bun, 17 decembrie. Concurentul care speră să câștige un premiu pentru bebelușul lui. Ce vârstă are, însă, concurentul</a>                <a class="permalink no-expand" rel="bookmark" title="Prețul cel bun, 17 decembrie. Concurentul care speră să câștige un premiu pentru bebelușul lui. Ce vârstă are, însă, concurentul" href="/ro/story/12578181">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gabriel a venit în ediția 72 la Prețul cel bun pentru a-și încerca norocul, sperând să câștige un premiu pentru bebelușul lui nou-născut.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12578147">Prețul cel bun, 17 decembrie. Drama concurentei care i-a emoționat pe toți. Și-a pus sufletul pe tavă în fața lui Liviu Vârciu</a>                <a class="permalink no-expand" rel="bookmark" title="Prețul cel bun, 17 decembrie. Drama concurentei care i-a emoționat pe toți. Și-a pus sufletul pe tavă în fața lui Liviu Vârciu" href="/ro/story/12578147">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Claudia este concurenta care și-a deschis sufletul în fața prezentatorului Liviu Vârciu și i-a povestit de ce a vrut să se facă asistentă medicală.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12577903">Cât de mult a crescut fetița Cristinei Cioran, după ce a fost născută prematur. Cum arată micuța acum</a>                <a class="permalink no-expand" rel="bookmark" title="Cât de mult a crescut fetița Cristinei Cioran, după ce a fost născută prematur. Cum arată micuța acum" href="/ro/story/12577903">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cristina Cioran și-a surprins prietenii din mediul online cu o imagine de-a dreptule moționantă cu fiica ei. Actrița a născut prematur în urmă cu șase luni și a stat o perioadă lungă fără micuța ei.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2021-12-17T15:00:09Z">
            Mai mult de 2 zile în urmă        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12577796">Romanița Iovan și Brianna Caradja, fostele lui Irinel Columbeanu, răspuns dur la lansarea cărții: &quot;Te-ai gândit că am copii?&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Romanița Iovan și Brianna Caradja, fostele lui Irinel Columbeanu, răspuns dur la lansarea cărții: &quot;Te-ai gândit că am copii?&quot;" href="/ro/story/12577796">#</a>                <a class="src site color-green no-expand" href="/ro/b/a1-ro">Antena1</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Irinel Columbeanu și-a lansat primul volum autobiografic, în care abordează fiecare poveste a vieții sale, atât pe plan sentimental, cât și pe plan profesional acolo unde a fost pe culmile cele mai înalte. La lansarea cărții sale au fost și fostele doamne alături de care și-a petrecut o parte din timp. Ce reacție au avut Romanița Iovan și Brianna Caradja.</div>
                    </div>
    </div>

	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=217'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2021 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID61bf4aa6c8cc55.98508685');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

