<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Pistol furat dintr-o mașină parcată în Timișoara - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Incident grav în Timișoara. Un pistol a fost furat dintr-o mașină parcată. Arma ar fi fost găsită apoi de o femeie și predată Poliției."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 5 ianuarie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Pistol furat dintr-o mașină parcată în Timișoara</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/jurnalul-ro">Jurnalul.ro</a></span>,
5 ianuarie 2022 11:30</div>
<p>
Incident grav în Timișoara. Un pistol a fost furat dintr-o mașină parcată. Arma ar fi fost găsită apoi de o femeie și predată Poliției.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://jurnalul.ro/stiri/locale/pistol-furat-dintr-o-masina-parcata-in-timisoara-890866.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Jurnalul.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-01-05T09:40:06Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631626">Ecranizarea romanului Fiica ascunsă de Elena Ferrante, disponibilă pe Netflix</a>                <a class="permalink no-expand" rel="bookmark" title="Ecranizarea romanului Fiica ascunsă de Elena Ferrante, disponibilă pe Netflix" href="/ro/story/12631626">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ultima zi a anului 2021 le-a adus cinefililor și fanilor Elenei Ferrante acces la ecranizarea romanului Fiica ascunsă pe una dintre cele mai populare platforme de streaming, Netflix.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631625">Record absolut pe piața muncii. Peste 12,6 milioane de aplicări pentru joburi</a>                <a class="permalink no-expand" rel="bookmark" title="Record absolut pe piața muncii. Peste 12,6 milioane de aplicări pentru joburi" href="/ro/story/12631625">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Românii au depus peste 12,6 milioane de aplicări pe eJobs.ro anul trecut, cel mai mare număr de candidaturi din ultimul deceniu.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-01-05T09:30:07Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631584">Incidența în București a ajuns la 1 la mie</a>                <a class="permalink no-expand" rel="bookmark" title="Incidența în București a ajuns la 1 la mie" href="/ro/story/12631584">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rata de incidenţă COVID-19 în Bucureşti a ajuns miercuri la 1 la mie, potrivit Direcţiei de Sănătate Publică.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631583">Pistol furat dintr-o mașină parcată în Timișoara</a>                <a class="permalink no-expand" rel="bookmark" title="Pistol furat dintr-o mașină parcată în Timișoara" href="/ro/story/12631583">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incident grav în Timișoara. Un pistol a fost furat dintr-o mașină parcată. Arma ar fi fost găsită apoi de o femeie și predată Poliției.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-01-05T09:10:05Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631490">Asociațiile elevilor ATACĂ în instanță ordinul de modificare a acordării burselor școlare</a>                <a class="permalink no-expand" rel="bookmark" title="Asociațiile elevilor ATACĂ în instanță ordinul de modificare a acordării burselor școlare" href="/ro/story/12631490">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ordinul ministrului Educației care modifică limita de acordare a burselor de merit, a stârnit nemulțumirea Asociaţiei Elevilor Constanţa, Bacău, Vâlcea, Bucureşti şi Ilfov, Maramureş şi Timiş.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631488">Premierul australian: „Djokovic trebuie să demonstreze că este scutit medical sau să plece acasă ”</a>                <a class="permalink no-expand" rel="bookmark" title="Premierul australian: „Djokovic trebuie să demonstreze că este scutit medical sau să plece acasă ”" href="/ro/story/12631488">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Novak Djokovic trebuie să dovedească faptul că are o scutire medicală autentică de la vaccinarea COVID-19 atunci când aterizează în Australia sau va fi „în următorul avion spre casă", a declarat miercuri premierul australian Scott Morrison, citat de Reuters.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631422">Pericol: România se apropie de 5.000 de noi cazuri de COVID-19!</a>                <a class="permalink no-expand" rel="bookmark" title="Pericol: România se apropie de 5.000 de noi cazuri de COVID-19!" href="/ro/story/12631422">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România se apropie de 5.000 de noi contaminări COVID și anunță 30 de decese, dintre care sase anterioare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631421">Un proiect central al lui Joe Biden rămâne blocat din cauza opoziţiei unui senator democrat</a>                <a class="permalink no-expand" rel="bookmark" title="Un proiect central al lui Joe Biden rămâne blocat din cauza opoziţiei unui senator democrat" href="/ro/story/12631421">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Planul preşedintelui SUA, Joseph Biden, privind acţiuni sociale, educaţionale şi de protejare a climei rămâne blocat, în contextul menţinerii opoziţiei exercitate de senatorul democrat Joe Manchin, care a transmis că nu vrea să mai poarte negocieri.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-01-05T08:40:06Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631379">Sorin Cîmpeanu LOVEȘTE în sute de mii de elevi. Ordinul burselor școlare modificat DRAMATIC</a>                <a class="permalink no-expand" rel="bookmark" title="Sorin Cîmpeanu LOVEȘTE în sute de mii de elevi. Ordinul burselor școlare modificat DRAMATIC" href="/ro/story/12631379">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Educației a schimbat ordinul burselor școlare, crescând pragul de acordare a celor de merit, de la medii mai mari de 8,50 la 9,50, precum și criteriile de acordare a burselor școlare, defavorizând astfel sute de mii de elevi. Noua decizie îi va demotiva și le va îngrădi accesul la educație de calitate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631347">Djokovic, criticat pentru că a cerut derogare de la vaccinare, pentru a juca la Australian Open</a>                <a class="permalink no-expand" rel="bookmark" title="Djokovic, criticat pentru că a cerut derogare de la vaccinare, pentru a juca la Australian Open" href="/ro/story/12631347">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jamie Murray, de șapte ori campion de Grand Slam la dublu, s-a numărat printre cei care au contestat decizia de a-i acorda numărului unu mondial Novak Djokovic o scutire medicală de la a se vaccina împotriva COVID-19, pentru a putea participa la Australian Open.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631346">Un imobil din Capitală s-a PRĂBUȘIT pe șina de tramvai. Circulație blocată</a>                <a class="permalink no-expand" rel="bookmark" title="Un imobil din Capitală s-a PRĂBUȘIT pe șina de tramvai. Circulație blocată" href="/ro/story/12631346">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un imobil în curs de demolare din sectorul 5 s-a prăbușit pe șina de tramvai din zona Trafic Greu, blocând astfel circulația în zonă. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631344">Măștile de protecție FFP2 devin obligatorii din nou în toate spațiile publice</a>                <a class="permalink no-expand" rel="bookmark" title="Măștile de protecție FFP2 devin obligatorii din nou în toate spațiile publice" href="/ro/story/12631344">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Măștile de protecție FFP2 devin obligatorii din nou în toate spațiile publice închise și deschise. Persoanele care vin din țări cu risc epidemiologic ridicat pot fi ținute în continuare în carantină. CNSU propune o serie întreagă de restricții ce urmează să fie aprobată de guvern.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631303">Sorin Cîmpeanu LOVEȘTE în mii de elevi. Ordinul burselor școlare modificat DRAMATIC</a>                <a class="permalink no-expand" rel="bookmark" title="Sorin Cîmpeanu LOVEȘTE în mii de elevi. Ordinul burselor școlare modificat DRAMATIC" href="/ro/story/12631303">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Educației a schimbat ordinul burselor școlare, crescând pragul de acordare a celor de merit, de la medii mai mari de 8,50 la 9,50, defavorizând astfel mii de copii care învață bine. Întrucât foarte puțini elevi se vor încadra peste această limită, noua decizie îi va demotiva și le va îngrădi chiar accesul la educație de calitate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631271">Constructorii vor cu orice preţ angajaţi. Piaţa, inundată cu forţă de muncă din Asia</a>                <a class="permalink no-expand" rel="bookmark" title="Constructorii vor cu orice preţ angajaţi. Piaţa, inundată cu forţă de muncă din Asia" href="/ro/story/12631271">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Constructorii vor cu orice preţ angajaţi, dar întrebarea este ce costuri sociale şi economice va aduce inundarea pieţei cu forţă de muncă din Asia. Turcia, India, Bangladesh, Vietnam, Nepal sunt principalele ţări care au furnizat forţă de muncă pentru industria construcţiilor din România.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631201">Carnavalul de stradă din Rio de Janeiro a fost anulat din cauza pandemiei</a>                <a class="permalink no-expand" rel="bookmark" title="Carnavalul de stradă din Rio de Janeiro a fost anulat din cauza pandemiei" href="/ro/story/12631201">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Carnavalul de stradă din Rio de Janeiro a fost anulat, pentru al doilea an consecutiv, din cauza pandemiei.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-01-05T07:30:07Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631136">Turcia se îndreaptă spre scumpiri de peste 100%, preţul „independenţei economice“ promise de Erdogan</a>                <a class="permalink no-expand" rel="bookmark" title="Turcia se îndreaptă spre scumpiri de peste 100%, preţul „independenţei economice“ promise de Erdogan" href="/ro/story/12631136">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Turcia se îndreaptă spre scumpiri de peste 100%, preţul „independenţei economice“ promise de Erdogan. Rata oficială a inflaţiei din Turcia a urcat la 36% anual la sfârşitul anului trecut, cel mai ridicat nivel din februarie 2002.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631100">Șefa funcționarilor publici, după o nouă demitere: Adio! Dar ce fac cu pisicile?</a>                <a class="permalink no-expand" rel="bookmark" title="Șefa funcționarilor publici, după o nouă demitere: Adio! Dar ce fac cu pisicile?" href="/ro/story/12631100">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În mai puțin de doi ani, Violeta Vijulie, membru important al Partidului Național Liberal, a reușit performanța de a face obiectul a nu mai puțin de șase decizii de prim-ministru, prin care a fost numită, demisă, numită din nou, pentru a fi iar demisă de la conducerea Agenției Naționale a Funcționarilor Publici, instituție aflată în subordinea Ministerului Dezvoltării și Administrației.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631071">Tarom a încheiat anul cu venituri de aproape trei ori mai mari şi pierderi de aproape 400 mil. lei</a>                <a class="permalink no-expand" rel="bookmark" title="Tarom a încheiat anul cu venituri de aproape trei ori mai mari şi pierderi de aproape 400 mil. lei" href="/ro/story/12631071">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania Naţională de Trans­por­turi Aeriene Române Tarom a avut anul trecut venituri de 958 milioane lei, în creştere cu aproape 170% faţă de încasările înregistrate în 2020, anul izbucnirii pandemiei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631045">Tradiţii şi obiceiuri de AJUNUL BOBOTEZEI. Cum să-ţi afli ursita în dragoste sau cât mai ai de trăit!</a>                <a class="permalink no-expand" rel="bookmark" title="Tradiţii şi obiceiuri de AJUNUL BOBOTEZEI. Cum să-ţi afli ursita în dragoste sau cât mai ai de trăit!" href="/ro/story/12631045">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tradiţia spune că Boboteaza este momentul când cerurile se deschid, iar îngerul păzitor dezvăluie tinerilor care le este norocul şi ursita în dragoste.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12631017">730 000 de elevi din România rămân fără burse</a>                <a class="permalink no-expand" rel="bookmark" title="730 000 de elevi din România rămân fără burse" href="/ro/story/12631017">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe asociații de elevi cer demiterea lui Sorin Cîmpeanu, acuzat că a tăiat bursele elevilor în mijlocul nopții.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630964">Grindeanu: Braşovul va fi conectat pe autostradă mai întâi de Sibiu şi după aceea de Bucureşti</a>                <a class="permalink no-expand" rel="bookmark" title="Grindeanu: Braşovul va fi conectat pe autostradă mai întâi de Sibiu şi după aceea de Bucureşti" href="/ro/story/12630964">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autostrada va ajunge la Braşov mai întâi dinspre Sibiu, conectând astfel Braşovul la infrastructura Europei de Vest prin autostrăzile Sibiu-Făgăraş şi Făgăraş-Braşov şi după aceea de A3 Comarnic-Braşov.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630917">Statul degeaba</a>                <a class="permalink no-expand" rel="bookmark" title="Statul degeaba" href="/ro/story/12630917">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aş putea să-mi încep textul în ritm de sorcovă: Anul iar se înnoieşte/Motorina se scumpeşte!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630916">Ciolacu, despre certificatul verde: E un pic cam târziu</a>                <a class="permalink no-expand" rel="bookmark" title="Ciolacu, despre certificatul verde: E un pic cam târziu" href="/ro/story/12630916">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele PSD, Marcel Ciolacu, spune, despre certificatul verde, că i se pare „un pic cam târziu să vii cu măsuri printr-un act legislativ”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630901">Mărgărita Miller-Verghy, copila care la 12 ani coresponda cu Victor Hugo</a>                <a class="permalink no-expand" rel="bookmark" title="Mărgărita Miller-Verghy, copila care la 12 ani coresponda cu Victor Hugo" href="/ro/story/12630901">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Născută într-o zi de 1 ianuarie (1865) la Iași, dintr-un tată (profesor de limbi străine) cu descendență nobiliară poloneză și o mamă boieroaică moldoveană, Mărgărita a fost o copilă sclipitoare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630873">Prețul energiei electrice pentru milioane de consumatori se tot umflă și va exploda pe 1 aprilie</a>                <a class="permalink no-expand" rel="bookmark" title="Prețul energiei electrice pentru milioane de consumatori se tot umflă și va exploda pe 1 aprilie" href="/ro/story/12630873">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În timp ce premierul Nicolae Ciucă convoca ieri, la Palatul Victoria, o şedinţă de lucru în vederea analizării sectorului energetic din perspectiva pregătirilor pentru sezonul de iarnă, energia electrică pentru milioane de consumatori se scumpea, fără însă ca aceasta să aibă legătură cu lanțul de producție-transport-distribuție-furnizare.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-01-05T05:40:06Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630849">Mariaj cazon între China și Rusia, contra marelui lor dușman comun</a>                <a class="permalink no-expand" rel="bookmark" title="Mariaj cazon între China și Rusia, contra marelui lor dușman comun" href="/ro/story/12630849">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru americani, China și Rusia reprezintă pericole distincte. Cele două amenințări încep să se coreleze însă acum între ele, în urma colaborării militare mai strânse ca niciodată dintre Beijing și Moscova. Războiul de la distanță purtat contra SUA îi împinge pe ruși și pe chinezi la un mariaj de conveniență din ce în ce mai îngrijorător pentru administrația de la Washington.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630836">Care sunt măștile recomandate de epidemiologi și cât timp ne protejează</a>                <a class="permalink no-expand" rel="bookmark" title="Care sunt măștile recomandate de epidemiologi și cât timp ne protejează" href="/ro/story/12630836">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Odată cu noul an, în România a debutat și valul 5 al pandemiei de coronavirus. Numărul de infectări a început să se dubleze de la o zi la alta, ajungând, ieri, la 3.900 de cazuri noi în 24 de ore, față de 1.756, câte au fost raportate în ziua anterioară.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630820">În 2022, un român care câștigă salariul minim pe economie ar putea plăti 72 la sută din salariu pe măsurile impuse în pandemie</a>                <a class="permalink no-expand" rel="bookmark" title="În 2022, un român care câștigă salariul minim pe economie ar putea plăti 72 la sută din salariu pe măsurile impuse în pandemie" href="/ro/story/12630820">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">​​​​​​​Zece teste RT-PCR lunar, care să acopere câte 72 de ore fiecare, sau 15 teste antigen rapide autorizate oficial, care să acopere 48 de ore fiecare, obligatorii pentru persoanele nevaccinate pentru a avea acces în anumite spații publice și private reprezintă o afacere cuprinsă între 10,43 miliarde de lei și 32,4 miliarde de lei la fiecare 30 de zile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630819">Violeta Vijulie, record de numiri și demiteri de la conducerea Agenției Naționale a Funcționarilor Publici</a>                <a class="permalink no-expand" rel="bookmark" title="Violeta Vijulie, record de numiri și demiteri de la conducerea Agenției Naționale a Funcționarilor Publici" href="/ro/story/12630819">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În mai puțin de doi ani, Violeta Vijulie, membru important al Partidului Național Liberal, a reușit performanța de a face obiectul a nu mai puțin de șase decizii de prim-ministru, prin care a fost numită, demisă, numită din nou, pentru a fi iar demisă de la conducerea Agenției Naționale a Funcționarilor Publici, instituție aflată în subordinea Ministerului Dezvoltării și Administrației.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630801">Mutare „gri” în taxonomia verde</a>                <a class="permalink no-expand" rel="bookmark" title="Mutare „gri” în taxonomia verde" href="/ro/story/12630801">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru a nu rămâne restantă cu o decizie cerută în regim de urgență de aproape o jumătate de an, Comisia Europeană a anunțat în seara de 31 decembrie că deschide ușa investițiilor în centrale nucleare sau pe gaze pentru producerea energiei electrice.</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-01-04T20:30:07Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630612">Preferințele de muncă ale tinerilor români. Circa 60% vor program flexbil și normă întreagă</a>                <a class="permalink no-expand" rel="bookmark" title="Preferințele de muncă ale tinerilor români. Circa 60% vor program flexbil și normă întreagă" href="/ro/story/12630612">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Circa 60% dintre tinerii români Millennials şi Generația Z vor să lucreze în sistem hibrid, după un program flexibil. Totodată,  59% preferă contract cu normă întreagă la un singur angajator, arată studiul Deloitte Central Europe First Steps into the Labour Market. Doar 5% vor să lucreze doar de la birou și să aibă un program fix.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630582">InfoCons: Dioxidul de titan, interzis. În ce produse se găsește</a>                <a class="permalink no-expand" rel="bookmark" title="InfoCons: Dioxidul de titan, interzis. În ce produse se găsește" href="/ro/story/12630582">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Începând cu anul acesta, folosirea aditivului alimentar E171 – dioxid de titan este interzisă, arată InfoCons. Se găsește în guma de mestecat, produsele de patiserie, supe sau bulion.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630540">Thailanda redeschide după trei ani celebra plajă din filmul &#039;The Beach&#039;</a>                <a class="permalink no-expand" rel="bookmark" title="Thailanda redeschide după trei ani celebra plajă din filmul &#039;The Beach&#039;" href="/ro/story/12630540">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Celebra plajă din filmul "The Beach", cu Leonardo DiCaprio ca protagonist, situată pe insula thailandeză Phi Phi, la Marea Andaman, s-a redeschis vizitatorilor, după ce în 2018 a fost închisă pentru daunele aduse mediului din cauza turismului masiv, relatează marţi dpa.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630487">Ritmul de vaccinare anti-Covid încetinește! Câți români s-au imunizat în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Ritmul de vaccinare anti-Covid încetinește! Câți români s-au imunizat în ultimele 24 de ore" href="/ro/story/12630487">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doar 31.000 de persoane au fost vaccinate în ultimele 24 de ore, conform statisticii realizate de Comitetul Naţional de Coordonare a Activităţilor privind Vaccinarea împotriva COVID-19.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630420">Toyota este pe cale să detroneze GM pe piaţa auto americană</a>                <a class="permalink no-expand" rel="bookmark" title="Toyota este pe cale să detroneze GM pe piaţa auto americană" href="/ro/story/12630420">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Constructorul auto japonez Toyota Motor Corp este pe punctul de a detrona rivalul american General Motors Co chiar la el acasă, aceasta fiind prima dată după 1931 când GM nu a mai fost lider de vânzări pe piaţa auto din SUA, transmite Reuters.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630374">Premieră pentru ultimele 3 luni în Japonia: noile cazuri COVID depășesc 1.000</a>                <a class="permalink no-expand" rel="bookmark" title="Premieră pentru ultimele 3 luni în Japonia: noile cazuri COVID depășesc 1.000" href="/ro/story/12630374">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Numărul de noi infecții COVID-19 în Japonia a depășit, marți, 1.000, pentru prima dată în ultimele trei luni.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630338">Incendiu PUTERNIC într-un bloc din Sectorul 6! O persoană a decedat</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu PUTERNIC într-un bloc din Sectorul 6! O persoană a decedat" href="/ro/story/12630338">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incendiu puternic într-un bloc de pe Bulevardul Iuliu Maniu,din Capitala, potrivit Antena 3 Din primele informații, o persoană a decedat în urma deflagrației care ar fi declanșat focul.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630311">Scrisori de la un astrofizician - lumea văzută prin ochii lui Neil deGrasse Tyson</a>                <a class="permalink no-expand" rel="bookmark" title="Scrisori de la un astrofizician - lumea văzută prin ochii lui Neil deGrasse Tyson" href="/ro/story/12630311">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cartea cea mai plină de sinceritate și de emoție de până acum a lui Tyson, Scrisori de la un astrofizician, ne face cunoștință cu o latură nouă, personală a strădaniei lui Tyson de a explora locul nostru în cosmos. Un volum care completează magistral bestsellerul absolut Astrofizica pentru cei grăbiți.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630310">Republica Moldova ar putea primi 150 de milioane de la UE</a>                <a class="permalink no-expand" rel="bookmark" title="Republica Moldova ar putea primi 150 de milioane de la UE" href="/ro/story/12630310">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Europeană a adoptat marți o propunere privind o nouă operațiune de asistență financiară în valoare de până la 150 milioane euro. Asistența va fi acordată la cererea Republicii Moldova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630309">Record absolut de infectări în Italia. Noile cazuri COVID depășesc 170.000</a>                <a class="permalink no-expand" rel="bookmark" title="Record absolut de infectări în Italia. Noile cazuri COVID depășesc 170.000" href="/ro/story/12630309">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Italia a anunțat marți un număr record de 170.844 de cazuri noi de COVID, față de 68.052 din ziua precedentă, a anunțat Ministerul Sănătății. Numărul zilnic al deceselor asociate coronavirusului a crescut de la 140 la 259.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630261">PMB a atribuit contractul pentru realizarea Planului Integrat pentru Calitatea Aerului în București</a>                <a class="permalink no-expand" rel="bookmark" title="PMB a atribuit contractul pentru realizarea Planului Integrat pentru Calitatea Aerului în București" href="/ro/story/12630261">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul general al Capitalei, Nicușor Dan, anunță că, în urma unei licitații publice, a atribuit săptămâna trecută contractul pentru realizarea Planului Integrat pentru Calitatea Aerului în București unui consorțiu de 4 firme. Una dintre companii a făcut evaluări siminare în Londra și Dublin.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630259">Franța anunță un record de 300.000 de noi cazuri zilnice</a>                <a class="permalink no-expand" rel="bookmark" title="Franța anunță un record de 300.000 de noi cazuri zilnice" href="/ro/story/12630259">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Franța ar putea atinge un record de 300.000 de noi cazuri zilnice de COVID-19 marți, a declarat ministrul francez al Sănătății, Olivier Véran, în Parlament.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630257"> „Câinii roșii” se reunesc miercuri la Săftica, sub comanda lui Flavius Stoican</a>                <a class="permalink no-expand" rel="bookmark" title=" „Câinii roșii” se reunesc miercuri la Săftica, sub comanda lui Flavius Stoican" href="/ro/story/12630257">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dinamo București a anunțat marți că „prima zi de fotbal” a anului 2022 în cadrul clubului va avea loc miercuri, 5 ianuarie, prima acțiune fiind o conferință de presă în care va fi prezentată noua echipă tehnică.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630238">Cod galben de intensificări ale vântului în zone din 14 judeţe, de marţi seara până miercuri după-amiaza</a>                <a class="permalink no-expand" rel="bookmark" title="Cod galben de intensificări ale vântului în zone din 14 judeţe, de marţi seara până miercuri după-amiaza" href="/ro/story/12630238">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Administraţia Naţională de Meteorologie (ANM) a emis, marţi, o atenţionare Cod galben de intensificări ale vântului, valabilă până miercuri după-amiaza în zone din 14 judeţe.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630218">Bolnavii cu COVID nu vor avea nevoie de bilet de trimitere pentru a merge în centrele de evaluare</a>                <a class="permalink no-expand" rel="bookmark" title="Bolnavii cu COVID nu vor avea nevoie de bilet de trimitere pentru a merge în centrele de evaluare" href="/ro/story/12630218">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bolnavii cu COVID nu vor avea nevoie de bilet de trimitere pentru a merge în centrele de evaluare să primească tratament.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630161">OMS: Dozele booster nu sunt suficiente pentru ieșirea din pandemie</a>                <a class="permalink no-expand" rel="bookmark" title="OMS: Dozele booster nu sunt suficiente pentru ieșirea din pandemie" href="/ro/story/12630161">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dozele booster nu sunt suficiente pentru ieșirea din pandemie, atrage atenția un reprezentant al OMS.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630099">Acces Direct revine de la ora 16:00 la Antena 1 şi continuă de la 17:00 la Antena Stars</a>                <a class="permalink no-expand" rel="bookmark" title="Acces Direct revine de la ora 16:00 la Antena 1 şi continuă de la 17:00 la Antena Stars" href="/ro/story/12630099">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel mai nou sezon al emisiunii Acces Direct revine din 10 ianuarie, la Antena 1 şi la Antena Stars. Mirela Vaida le va da întâlnire telespectatorilor în fiecare zi, de luni până vineri, de la 16:00, la Antena 1, unde vreme de o oră, alături de invitaţii săi, va dezbate situaţii de viaţă, va prezenta, în premieră, poveşti spectaculoase de iubire, precum şi subiectele mondene ale momentului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630064">Antena Stars lansează reality show-ul La Famiglia, cu Amalia Bellantoni</a>                <a class="permalink no-expand" rel="bookmark" title="Antena Stars lansează reality show-ul La Famiglia, cu Amalia Bellantoni" href="/ro/story/12630064">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sâmbătă, 8 ianuarie, de la ora 16:00, Antena Stars lanseazã cea mai nouã producţie a staţiei, La Famiglia, cu Amalia Bellantoni, un reality show bazat pe dinamica unei familii mixte, compuse dintr-o româncă plină de energie, un sicilian temperamental şi cei doi copii ai lor. Cel mai nou proiect al staţiei îşi propune să urmărească peripeţiile lor, atât în viaţa de familie, cât şi în mediul de business.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630063">Cehia vrea relaxarea condiţiilor avute în vedere de UE pentru centralele nucleare şi cele pe gaze</a>                <a class="permalink no-expand" rel="bookmark" title="Cehia vrea relaxarea condiţiilor avute în vedere de UE pentru centralele nucleare şi cele pe gaze" href="/ro/story/12630063">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile din Cehia vor încerca să găsească aliaţi în rândul altor state membre UE pentru a putea modifica condiţiile avute în vedere de Executivul comunitar pentru includerea centralelor nucleare şi a celor pe gaze pe lista investiţiilor verzi, transmite Reuters.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12630031">Telefoane mobile CELEBRE încetează să funcționeze. Producătorul nu mai oferă servicii suport</a>                <a class="permalink no-expand" rel="bookmark" title="Telefoane mobile CELEBRE încetează să funcționeze. Producătorul nu mai oferă servicii suport" href="/ro/story/12630031">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Smartphone-urile BlackBerry vechi nu mai pot funcționa de astăzi deoarece producătorul nu mai oferă servicii suport. Este vorba despre sistemele de operare 7.1, 10, PlayBook OS 2.1, scrie Reuters.</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=209'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID61d568dd777117.86025577');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

