<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Despărțire în showbiz! Laurette și fotbalistul Magaye Gueye nu mai formează un cuplu. Care este, de fapt, motivul separării - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Deși părea că nimic nu va sta în calea fericirii lor, Laurette și fotbalistul Magaye Gueye s-au despărțit. Iată ce a determinat-o pe mulatră să pună punct relației cu fostul dinamovist! Laurette și fotbalistul Magaye […] The post Despărțire în showbiz! Laurette și fotbalistul Magaye Gueye nu mai formează un cuplu. Care este, de fapt, motivul separării appeared first on Cancan."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 13 februarie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Despărțire în showbiz! Laurette și fotbalistul Magaye Gueye nu mai formează un cuplu. Care este, de fapt, motivul separării</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/cancan-ro">Cancan</a></span>,
13 februarie 2022 15:10</div>
<p>
Deși părea că nimic nu va sta în calea fericirii lor, Laurette și fotbalistul Magaye Gueye s-au despărțit. Iată ce a determinat-o pe mulatră să pună punct relației cu fostul dinamovist! Laurette și fotbalistul Magaye […] The post Despărțire în showbiz! Laurette și fotbalistul Magaye Gueye nu mai formează un cuplu. Care este, de fapt, motivul separării appeared first on Cancan.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.cancan.ro/despartire-in-showbiz-laurette-si-fotbalistul-magaye-gueye-nu-mai-formeaza-un-cuplu-care-este-de-fapt-motivul-separarii-20577944">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Cancan</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-02-13T13:10:06Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761636">Despărțire în showbiz! Laurette și fotbalistul Magaye Gueye nu mai formează un cuplu. Care este, de fapt, motivul separării</a>                <a class="permalink no-expand" rel="bookmark" title="Despărțire în showbiz! Laurette și fotbalistul Magaye Gueye nu mai formează un cuplu. Care este, de fapt, motivul separării" href="/ro/story/12761636">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deși părea că nimic nu va sta în calea fericirii lor, Laurette și fotbalistul Magaye Gueye s-au despărțit. Iată ce a determinat-o pe mulatră să pună punct relației cu fostul dinamovist! Laurette și fotbalistul Magaye […] The post Despărțire în showbiz! Laurette și fotbalistul Magaye Gueye nu mai formează un cuplu. Care este, de fapt, motivul separării appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-02-13T12:50:05Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761592">Româncă din Italia, acuzată că ar fi angajat un asasin ca să-l omoare pe fostul ei iubit</a>                <a class="permalink no-expand" rel="bookmark" title="Româncă din Italia, acuzată că ar fi angajat un asasin ca să-l omoare pe fostul ei iubit" href="/ro/story/12761592">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O româncă din Italia este acuzată că ar fi angajat un asasin pentru a-l ucide pe fostul ei iubit. Se pare că femeia i-a oferit individului suma de 4.000 de euro ca să scape de […] The post Româncă din Italia, acuzată că ar fi angajat un asasin ca să-l omoare pe fostul ei iubit appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-02-13T12:20:07Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761545">Tu l-ai văzut? Un bărbat din București este dat dispărut. A plecat de lângă soția lui, în urmă cu 3 zile, din stația STB</a>                <a class="permalink no-expand" rel="bookmark" title="Tu l-ai văzut? Un bărbat din București este dat dispărut. A plecat de lângă soția lui, în urmă cu 3 zile, din stația STB" href="/ro/story/12761545">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliția Capitalei solicită sprijin pentru găsirea unui bărbat dispărut. Poliția Capitalei solicită sprijin pentru găsirea unui bărbat de 71 de ani, care în data 10.02.2022, în jurul orei 12.30, în timp ce se afla împreună […] The post Tu l-ai văzut? Un bărbat din București este dat dispărut. A plecat de lângă soția lui, în urmă cu 3 zile, din stația STB appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761528">Tamy: „Mă onorează faptul că a ales să colaborăm!” Cum l-a convins artista pe Gabriel Cotabiță să revină în muzică!</a>                <a class="permalink no-expand" rel="bookmark" title="Tamy: „Mă onorează faptul că a ales să colaborăm!” Cum l-a convins artista pe Gabriel Cotabiță să revină în muzică!" href="/ro/story/12761528">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gabriel Cotabiță revine! După problemele de sănătate care nu i-au dat pace în ultimi ani, solistul s-a retras, dar Tamy este cea care l-a convins să revină. CANCAN.RO are toate detaliile noului proiect cu care […] The post Tamy: „Mă onorează faptul că a ales să colaborăm!” Cum l-a convins artista pe Gabriel Cotabiță să revină în muzică! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761509">Tragedie în Indonezia. Zece persoane au murit după ce au fost lovite de valuri puternice: ”Erau prea aproape de ocean”</a>                <a class="permalink no-expand" rel="bookmark" title="Tragedie în Indonezia. Zece persoane au murit după ce au fost lovite de valuri puternice: ”Erau prea aproape de ocean”" href="/ro/story/12761509">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel puţin zece indonezieni care meditau pe o plajă în provincia Java de Est și-au pierdut viața, în noaptea de sâmbătă spre duminică, după ce au fost loviţi de valuri puternice. Aceștia făceau parte dintr-un […] The post Tragedie în Indonezia. Zece persoane au murit după ce au fost lovite de valuri puternice: ”Erau prea aproape de ocean” appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-02-13T11:10:06Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761434">BANCUL ZILEI | O femeie bea un pahar cu vin în curte, alături de soțul ei: ”Te iubesc atât de mult…”</a>                <a class="permalink no-expand" rel="bookmark" title="BANCUL ZILEI | O femeie bea un pahar cu vin în curte, alături de soțul ei: ”Te iubesc atât de mult…”" href="/ro/story/12761434">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Atenție, dragi cititori! Bancul zilei va stârni hohote de râs. Discuția haioasă între doi soți a devenit virală. ”O femeie în vârstă bea un pahar cu vn în curte, alături de soțul ei. Deodată zice: […] The post BANCUL ZILEI | O femeie bea un pahar cu vin în curte, alături de soțul ei: ”Te iubesc atât de mult…” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761372">Vlad Gherman și Oana Moșneagu, escapadă romantică la munte. Ce declarație de dragoste i-a făcut actorul iubitei sale</a>                <a class="permalink no-expand" rel="bookmark" title="Vlad Gherman și Oana Moșneagu, escapadă romantică la munte. Ce declarație de dragoste i-a făcut actorul iubitei sale" href="/ro/story/12761372">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vlad Gherman și Oana Moșneagu și-au făcut bagajele și au plecat să se relaxeze la munte, departe de traficul și aglomerația din Capitală. Iar un lucru este cert! Actorul este topit după iubita lui. Vlad […] The post Vlad Gherman și Oana Moșneagu, escapadă romantică la munte. Ce declarație de dragoste i-a făcut actorul iubitei sale appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761320">Cum îi mulțumește Cătălin Moroșanu soției pentru că l-a făcut tată de băiat! „Jumătatea” fostului luptător K1 a născut în secret</a>                <a class="permalink no-expand" rel="bookmark" title="Cum îi mulțumește Cătălin Moroșanu soției pentru că l-a făcut tată de băiat! „Jumătatea” fostului luptător K1 a născut în secret" href="/ro/story/12761320">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cătălin Moroșanu a devenit tată pentru a doua oară la finele anului trecut și se simte în al nouălea cer. “Moartea din Carpați” își pune fericirea pe seama soției, care i-a dăruit o fetiță și […] The post Cum îi mulțumește Cătălin Moroșanu soției pentru că l-a făcut tată de băiat! „Jumătatea” fostului luptător K1 a născut în secret appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761304">Tragedie la o partidă de vânătoare, în Timiș. Un bărbat a fost împușcat mortal chiar de nașul său</a>                <a class="permalink no-expand" rel="bookmark" title="Tragedie la o partidă de vânătoare, în Timiș. Un bărbat a fost împușcat mortal chiar de nașul său" href="/ro/story/12761304">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tragedie la o partidă de vânătoare, în Timiș. Un bărbat, în vârstă de 36 de ani, a fost împușcat mortal chiar de nașul său. Incidentul tragic a avut loc pe fondul de vânătoare dintre localitățile […] The post Tragedie la o partidă de vânătoare, în Timiș. Un bărbat a fost împușcat mortal chiar de nașul său appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761267">(P) Jackpot uriaș câștigat la Mozzart Bet</a>                <a class="permalink no-expand" rel="bookmark" title="(P) Jackpot uriaș câștigat la Mozzart Bet" href="/ro/story/12761267">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O jucătoare norocoasă a dat lovitura la Mozzart Bet chiar înainte de Valentines Day, câștigând Jackpotul de Inimă Neagră în valoare de 265,820.23 RON! Se spune că atunci când joci la casino sau la „aparate” […] The post (P) Jackpot uriaș câștigat la Mozzart Bet appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761250">Coronavirus România, 13 februarie 2022. Câte cazuri noi s-au înregistrat în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirus România, 13 februarie 2022. Câte cazuri noi s-au înregistrat în ultimele 24 de ore" href="/ro/story/12761250">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ultimul bilanț arată că au fost înregistrate 18.751 de cazuri noi de persoane infectate cu SARS – CoV – 2. 2.141 dintre cazurile noi sunt ale unor pacienți reinfectați, testați pozitiv la o perioadă mai […] The post Coronavirus România, 13 februarie 2022. Câte cazuri noi s-au înregistrat în ultimele 24 de ore appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761249">Coronavirus România, 13 februarie 2022. Câte decese s-au înregistrat în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Coronavirus România, 13 februarie 2022. Câte decese s-au înregistrat în ultimele 24 de ore" href="/ro/story/12761249">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Până sâmbătă, 61.520 de persoane diagnosticate cu infecție cu SARS – CoV – 2 au decedat. În intervalul 11.02.2022 (10:00) – 12.02.2022 (10:00) au fost raportate de către INSP 157 de decese (89 bărbați și […] The post Coronavirus România, 13 februarie 2022. Câte decese s-au înregistrat în ultimele 24 de ore appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-02-13T09:00:09Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761170">Se încing spiritele! Constantin Enceanu o atacă dur pe sora lui Petrică Mâțu Stoian: ”Aberează!”</a>                <a class="permalink no-expand" rel="bookmark" title="Se încing spiritele! Constantin Enceanu o atacă dur pe sora lui Petrică Mâțu Stoian: ”Aberează!”" href="/ro/story/12761170">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Se încing din nou spiritele! Constantin Enceanu o atacă dur pe sora lui Petrică Mâțu Stoian. În continuare sunt discuții și controverse legate de averea regretatului interpret de muzică populară. Maria Tarchilă, una dintre surorile […] The post Se încing spiritele! Constantin Enceanu o atacă dur pe sora lui Petrică Mâțu Stoian: ”Aberează!” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761136">Campioana câștigă în prelungiri la Mediaș și pune presiune pe FCSB!</a>                <a class="permalink no-expand" rel="bookmark" title="Campioana câștigă în prelungiri la Mediaș și pune presiune pe FCSB!" href="/ro/story/12761136">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Campioana CFR Cluj a obținut o victorie norocoasă, scor 2-1 (1-0) la Mediaș cu Gaz Metan, într-un meci contând pentru runda 26 a Ligii 1. Echipa lui Dan Petrescu, care venea după patru remize consecutive […] The post Campioana câștigă în prelungiri la Mediaș și pune presiune pe FCSB! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761112">Biletul Zilei: Fotbal și tenis pentru un nou „VERDE” »»</a>                <a class="permalink no-expand" rel="bookmark" title="Biletul Zilei: Fotbal și tenis pentru un nou „VERDE” »»" href="/ro/story/12761112">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Biletul Zilei de astăzi conține trei selecții din fotbal și tenis cu ajutorul cărora vom încerca să ne dublăm investiția. Vrei să ai zi de zi ponturi gratuite câștigătoare? Intră acum pe Pariuri1x2.ro, cel mai bun […] The post Biletul Zilei: Fotbal și tenis pentru un nou „VERDE” »» appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761094">Caz șocant! O tânără de 19 ani a murit în timpul unei partide de amor</a>                <a class="permalink no-expand" rel="bookmark" title="Caz șocant! O tânără de 19 ani a murit în timpul unei partide de amor" href="/ro/story/12761094">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O tânără în vârstă de 19 ani a murit în timpul unei partide de amor cu un bărbat.  Fata credea că o să aibă parte de o seară de distracție, dar totul s-a sfârșit tragic […] The post Caz șocant! O tânără de 19 ani a murit în timpul unei partide de amor appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761060">Top Pariu: Fotbalul este „Sportul Rege” » Primul „11” este AICI »»</a>                <a class="permalink no-expand" rel="bookmark" title="Top Pariu: Fotbalul este „Sportul Rege” » Primul „11” este AICI »»" href="/ro/story/12761060">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astăzi, pe lângă Biletul Zilei și cele 12 variante de profit pregătite de la partidele programate astăzi în Liga 1, pe care le găsiți AICI, ne propunem să ne rotunjim veniturile la pariuri și cu […] The post Top Pariu: Fotbalul este „Sportul Rege” » Primul „11” este AICI »» appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12761040">BANC | Un tânăr merge să se angajeze. Managerul îl întreabă: ”Ai ceva experiență în vânzări?”</a>                <a class="permalink no-expand" rel="bookmark" title="BANC | Un tânăr merge să se angajeze. Managerul îl întreabă: ”Ai ceva experiență în vânzări?”" href="/ro/story/12761040">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Atenție, dragi cititori! Bancul zilei va stârni hohote de râs. Discuția haioasă între un manager și angajatul său a devenit virală. ”Un tânăr se duce la un supermarket să se angajeze. Managerul îl întreabă: – […] The post BANC | Un tânăr merge să se angajeze. Managerul îl întreabă: ”Ai ceva experiență în vânzări?” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760998">Ce reacție a avut Brândușa Simion la adresa Marinei Almășan, după ce prezentatoarea TV a spus că scrie o carte despre Victor Socaciu</a>                <a class="permalink no-expand" rel="bookmark" title="Ce reacție a avut Brândușa Simion la adresa Marinei Almășan, după ce prezentatoarea TV a spus că scrie o carte despre Victor Socaciu" href="/ro/story/12760998">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce Marina Almășan a anunțat că va scrie o carte despre Victor Socaciu, Brândușa Simion a reacționat și și-a arătat nemulțumirea. Marina Almășan și Victor Socaciu au fost căsătoriți mai bine de 16 ani. […] The post Ce reacție a avut Brândușa Simion la adresa Marinei Almășan, după ce prezentatoarea TV a spus că scrie o carte despre Victor Socaciu appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760969">Câți lei încasează lunar un recenzor de la recensământul populației, în 2022</a>                <a class="permalink no-expand" rel="bookmark" title="Câți lei încasează lunar un recenzor de la recensământul populației, în 2022" href="/ro/story/12760969">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul a stabilit modalitatea de plată a recenzorilor care vor asigura autorecenzarea asistată la Recensământul populației.  Astfel, s-a stabilit ca plata recenzorilor să nu mai depindă de numărul de ore lucrate, ci de numărul de […] The post Câți lei încasează lunar un recenzor de la recensământul populației, în 2022 appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-02-13T07:10:05Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760939">Zi de fotbal în Liga 1: 12 variante de profit lansate la FC Argeș – CS Mioveni, UTA – Dinamo și FCSB – Chindia »»</a>                <a class="permalink no-expand" rel="bookmark" title="Zi de fotbal în Liga 1: 12 variante de profit lansate la FC Argeș – CS Mioveni, UTA – Dinamo și FCSB – Chindia »»" href="/ro/story/12760939">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cea de-a 26-a rundă a Ligii 1 programează astăzi trei partide. De la ora 14:30, va avea loc FC Argeș – CS Mioveni, duelul urmând a conta pentru runda 26 a Ligii 1. În tur, […] The post Zi de fotbal în Liga 1: 12 variante de profit lansate la FC Argeș – CS Mioveni, UTA – Dinamo și FCSB – Chindia »» appeared first on Cancan.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-02-12T22:10:05Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760788">Horoscop zilnic 13 februarie 2022. Leii sunt agitați și stresați</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop zilnic 13 februarie 2022. Leii sunt agitați și stresați" href="/ro/story/12760788">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Horoscopul zilei de 13 februarie 2022, realizat de astrologul Mădălina Manole, aduce previziuni astrologice pentru toate zodiile. Nativii din semnul Leu se simt mai obosiți, agitați și stresați. Luna tranzitează și astăzi semnul Rac, însă […] The post Horoscop zilnic 13 februarie 2022. Leii sunt agitați și stresați appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">12 februarie 2022</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760779">Top 30 de vedete care au făcut furori în apă! Pe ce locuri s-au clasat Simona Senzual, Daniela Crudu sau Raluca Pulhac</a>                <a class="permalink no-expand" rel="bookmark" title="Top 30 de vedete care au făcut furori în apă! Pe ce locuri s-au clasat Simona Senzual, Daniela Crudu sau Raluca Pulhac" href="/ro/story/12760779">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">CANCAN.RO a realizat, de-a lungul timpului, diferite topuri ale vedetelor surprinse fie în poziții provocatoare, fie în ipostaze de infarct, fie în situații mai puțin fericite, la mare sau la piscină. Cititorii noștri s-au delectat, […] The post Top 30 de vedete care au făcut furori în apă! Pe ce locuri s-au clasat Simona Senzual, Daniela Crudu sau Raluca Pulhac appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760778">Noua iubită a lui Joshua Castellano a dat lovitura de 100.000 de euro! Milionarul italian i-a facut un super cadou partenerei sale, iar CANCAN.RO are toate detaliile!</a>                <a class="permalink no-expand" rel="bookmark" title="Noua iubită a lui Joshua Castellano a dat lovitura de 100.000 de euro! Milionarul italian i-a facut un super cadou partenerei sale, iar CANCAN.RO are toate detaliile!" href="/ro/story/12760778">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actuala iubită a Joshua Castellano a dat lovitura, după ce a primit un bolid de aproape 100.000 euro! Blondina care activează ca model și pozează pentru mai multe brand-uri autohtone de streetwear pare să se […] The post Noua iubită a lui Joshua Castellano a dat lovitura de 100.000 de euro! Milionarul italian i-a facut un super cadou partenerei sale, iar CANCAN.RO are toate detaliile! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760777">Ce avere câștigă Bogdan Mocanu din filmulețele de pe TikTok? Fostul concurent de la „Puterea Dragostei” s-a „reinventat”</a>                <a class="permalink no-expand" rel="bookmark" title="Ce avere câștigă Bogdan Mocanu din filmulețele de pe TikTok? Fostul concurent de la „Puterea Dragostei” s-a „reinventat”" href="/ro/story/12760777">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bogdan Mocanu dezvăluie ce încasări are din activitatea prestată în mediul online, cu predilecție din donațiile primite pe TikTok. Fostul iubit al Andrei Voloș câștigă mii bune de dolari din filmulețe și live-uri postate pe […] The post Ce avere câștigă Bogdan Mocanu din filmulețele de pe TikTok? Fostul concurent de la „Puterea Dragostei” s-a „reinventat” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760776">Ea este românca lui Kanye West + Cum a ajuns alături de miliardarul lui Kim Kardashian! CANCAN.RO are imagini de la party-urile la care Tania a participat!</a>                <a class="permalink no-expand" rel="bookmark" title="Ea este românca lui Kanye West + Cum a ajuns alături de miliardarul lui Kim Kardashian! CANCAN.RO are imagini de la party-urile la care Tania a participat!" href="/ro/story/12760776">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">CANCAN.RO a aflat „metoda” prin care Tania Alexandra, o tânără româncă,  a pătruns în anturajul rapper-ului american Kanye West. Imaginile realizate la party-urile organizate de fostul soț al lui Kim Kardashian, dar și detaliile exclusive […] The post Ea este românca lui Kanye West + Cum a ajuns alături de miliardarul lui Kim Kardashian! CANCAN.RO are imagini de la party-urile la care Tania a participat! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760771">Cântăreața JO a povestit cum era să moară într-un accident de avion: ”Nu există supraviețuitori, s-au găsit rămășițe”</a>                <a class="permalink no-expand" rel="bookmark" title="Cântăreața JO a povestit cum era să moară într-un accident de avion: ”Nu există supraviețuitori, s-au găsit rămășițe”" href="/ro/story/12760771">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">JO a povestit cum viața i-a dat semne, înainte de prăbușirea avionului în care trebuia și ea să se afle. Invitată în cadrul unei emisiuni care se desfășoară online, JO a făcut o serie de […] The post Cântăreața JO a povestit cum era să moară într-un accident de avion: ”Nu există supraviețuitori, s-au găsit rămășițe” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760754">BANC | La porțile raiului se întâlnesc 2 bărbați….</a>                <a class="permalink no-expand" rel="bookmark" title="BANC | La porțile raiului se întâlnesc 2 bărbați…." href="/ro/story/12760754">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">BANC | La porțile raiului se întâlnesc 2 bărbați…. La porțile raiului se întâlnesc 2 bărbați: – De ce ai murit? – Am murit de frig, dar tu? – Am murit de bucurie. – Adică? […] The post BANC | La porțile raiului se întâlnesc 2 bărbați…. appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760721">Petrecerea continuă pentru Alex Bodi și Ema Uta. Spectacol cu șampanii la Nuba</a>                <a class="permalink no-expand" rel="bookmark" title="Petrecerea continuă pentru Alex Bodi și Ema Uta. Spectacol cu șampanii la Nuba" href="/ro/story/12760721">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alex Bodi și Ema Uta petrec în această seara într-una dintre cele mai exclusiviste cluburi din Capitală. Cei doi s-au postat pe rețelele de socializare, alături de câțiva prieteni, dar și multe șampanii. Alex Bodi […] The post Petrecerea continuă pentru Alex Bodi și Ema Uta. Spectacol cu șampanii la Nuba appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760704">Cum răspunde Smiley „hate”-ului de pe internet. Ce i-a deranjat pe fanii artistului, la ultimul său videoclip</a>                <a class="permalink no-expand" rel="bookmark" title="Cum răspunde Smiley „hate”-ului de pe internet. Ce i-a deranjat pe fanii artistului, la ultimul său videoclip" href="/ro/story/12760704">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reacțiile negative apar și la casele mari, iar Smiley și Gina Pistol nu au scăpat de ochiul vigilent al internauților. Noul clip lansat de juratul de la “Vocea României” a stârnit valuri de controverse în […] The post Cum răspunde Smiley „hate”-ului de pe internet. Ce i-a deranjat pe fanii artistului, la ultimul său videoclip appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760703">Bogdan Mocanu a răbufnit: ”Învățați din greșelile mele!”. Ce a pățit artistul</a>                <a class="permalink no-expand" rel="bookmark" title="Bogdan Mocanu a răbufnit: ”Învățați din greșelile mele!”. Ce a pățit artistul" href="/ro/story/12760703">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Visul lui Bogdan Mocanu de a-și vedea casa finalizată pare să fie ”întrerupt” de oamenii în care a crezut și pe care i-a plătit cu bani grei. Vizibil nervos, artistul a răbufnit pe rețelele de […] The post Bogdan Mocanu a răbufnit: ”Învățați din greșelile mele!”. Ce a pățit artistul appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760668">Surpriză la Pro TV! Marian Drăgulescu, noul concurent de la ”Survivor România”. Gimnastul va face parte din echipa Faimoșilor</a>                <a class="permalink no-expand" rel="bookmark" title="Surpriză la Pro TV! Marian Drăgulescu, noul concurent de la ”Survivor România”. Gimnastul va face parte din echipa Faimoșilor" href="/ro/story/12760668">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marian Drăgulescu a acceptat provocarea ”Survivor România”. ProTV va face public anunțul participării sale în curând. Sportivul de performanță a început pregătirile în urmă cu câteva săptămâni. Marian s-a antrenat pentru concursul ce se desfășoară […] The post Surpriză la Pro TV! Marian Drăgulescu, noul concurent de la ”Survivor România”. Gimnastul va face parte din echipa Faimoșilor appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760620">Videoclip incendiar cu Loredana Groza. Artista le-a arătat tuturor ce are pe dedesubtul rochiei</a>                <a class="permalink no-expand" rel="bookmark" title="Videoclip incendiar cu Loredana Groza. Artista le-a arătat tuturor ce are pe dedesubtul rochiei" href="/ro/story/12760620">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Loredana Groza a refăcut celebra scenă din Basic Instinct. Cântăreața s-a filmat în timp ce își arăta chiloții chiar la restaurant. Blondina se află acum în vacanță la Abu Dhabi, alături de câțiva prieteni. Acolo […] The post Videoclip incendiar cu Loredana Groza. Artista le-a arătat tuturor ce are pe dedesubtul rochiei appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760619">Jason Statham a devenit tătic pentru a doua oară. Partenera actorului a devăluit numele fetiței</a>                <a class="permalink no-expand" rel="bookmark" title="Jason Statham a devenit tătic pentru a doua oară. Partenera actorului a devăluit numele fetiței" href="/ro/story/12760619">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bucurie mare pentru Jason Statham. Actorul a devenit tătic pentu a doua oară la începutul lunii februarie. Iată cum a ales partenera acestuia să facă public marele eveniment! Jason Statham a devenit tătic pentru a […] The post Jason Statham a devenit tătic pentru a doua oară. Partenera actorului a devăluit numele fetiței appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760590">Georgiana e femeia care-ți dă lumea peste cap! Îi place viața luxoasă și rar o prinzi pe acasă!</a>                <a class="permalink no-expand" rel="bookmark" title="Georgiana e femeia care-ți dă lumea peste cap! Îi place viața luxoasă și rar o prinzi pe acasă!" href="/ro/story/12760590">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">CANCAN.RO plusează și defilează cu cele mai sexy „bunăciuni” de pe Instagram. Se anunță cod roșu de erotism, în fiecare zi, la ora 20.00. Stați cu noi pentru a vă delecta cu cele mai HOT […] The post Georgiana e femeia care-ți dă lumea peste cap! Îi place viața luxoasă și rar o prinzi pe acasă! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760544">Mihai Trăistariu se mută în Dubai. Cântărețul s-a plâns de facturile mari din România</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Trăistariu se mută în Dubai. Cântărețul s-a plâns de facturile mari din România" href="/ro/story/12760544">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mihai Trăistariu a mărturisit că ar vrea să plece în Dubai. El consideră că viața din România este mult prea scumpă. În cadrul unei emisiuni TV, cântărețul s-a plâns de o factură enormă la gaze. […] The post Mihai Trăistariu se mută în Dubai. Cântărețul s-a plâns de facturile mari din România appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760502">Angajata unei bănci din Ploiești a furat bani din conturile clienților. Ireal ce a putut să facă cu cei 40.000 de lei</a>                <a class="permalink no-expand" rel="bookmark" title="Angajata unei bănci din Ploiești a furat bani din conturile clienților. Ireal ce a putut să facă cu cei 40.000 de lei" href="/ro/story/12760502">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O anagajată a unei bănci din Ploiești s-a ”îmbogățit” peste noapte, după ce a furat bani din conturile clienților. Iată cum a cheltuit cei 40.000 de lei! Angajata unei bănci din Ploiești a furat bani […] The post Angajata unei bănci din Ploiești a furat bani din conturile clienților. Ireal ce a putut să facă cu cei 40.000 de lei appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760461">Theo Rose a primit un mesaj de amenințare: ”Vei muri în seara asta” Artista a tras o mare sperietură</a>                <a class="permalink no-expand" rel="bookmark" title="Theo Rose a primit un mesaj de amenințare: ”Vei muri în seara asta” Artista a tras o mare sperietură" href="/ro/story/12760461">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cântăreața Theo Rose a primit ieri seară un mesaj care a înspăimântat-o de-a dreptul. Unul dintre internauți i-a transmis că îi vrea răul. Ieri seară, Theo Rose a organizat o sesiune de întrebări pe pagina […] The post Theo Rose a primit un mesaj de amenințare: ”Vei muri în seara asta” Artista a tras o mare sperietură appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760368">Cum a reușit Luminița Anghel să slăbească 35 de kg. Vedeta a dezvăluit secretul</a>                <a class="permalink no-expand" rel="bookmark" title="Cum a reușit Luminița Anghel să slăbească 35 de kg. Vedeta a dezvăluit secretul" href="/ro/story/12760368">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Luminița Anghel a mărturisit cum a slăbit 35 de kilograme. Ce dietă a urmat cântăreața? Invitată în cadrul unei emisiuni TV, Luminița Anghel a dezvăluit secretul ei pentru o siluetă de invidiat. Artista a mai […] The post Cum a reușit Luminița Anghel să slăbească 35 de kg. Vedeta a dezvăluit secretul appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760367">Banii i-au transformat din colegi în rivali pe membrii trupei Akcent! Adi Sînă s-a menținut în top-uri, însă colegii n-au avut la fel de mult succes!</a>                <a class="permalink no-expand" rel="bookmark" title="Banii i-au transformat din colegi în rivali pe membrii trupei Akcent! Adi Sînă s-a menținut în top-uri, însă colegii n-au avut la fel de mult succes!" href="/ro/story/12760367">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">CANCAN.RO vă prezintă detalii inedite despre trupele românești care au făcut furori în trecut. Le cumpărai albumele și casetele de la chioșcuri de ziare și dădeai casetofonul tare, ori de câte ori le ascultai piesele. […] The post Banii i-au transformat din colegi în rivali pe membrii trupei Akcent! Adi Sînă s-a menținut în top-uri, însă colegii n-au avut la fel de mult succes! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760348">Nu e banc! Un bărbat din Brăila susține că o comună este „bântuită” de o fantomă: ”Deschide porțile, aruncă cu pietre”</a>                <a class="permalink no-expand" rel="bookmark" title="Nu e banc! Un bărbat din Brăila susține că o comună este „bântuită” de o fantomă: ”Deschide porțile, aruncă cu pietre”" href="/ro/story/12760348">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Scene paranormale au loc într-un sat din județul Brăila, iar localnicii cred că sunt bântuiți de o fantomă. Iată ce fenomene bizare se petrec în satul Bereștii de Jos! Un bărbat din Brăila susține că […] The post Nu e banc! Un bărbat din Brăila susține că o comună este „bântuită” de o fantomă: ”Deschide porțile, aruncă cu pietre” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760242">BANCUL ZILEI | ”Vasile, am fost în Turcia la all inclusive”</a>                <a class="permalink no-expand" rel="bookmark" title="BANCUL ZILEI | ”Vasile, am fost în Turcia la all inclusive”" href="/ro/story/12760242">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru a zâmbi din tot sufletul, ai nevoie, uneori, de ceva care să îți readucă zâmbetul pe buze. Am pregătit pentru tine o întâmplare, care cu siguranță te va înveseli. Discuție între Ion și Vasile: […] The post BANCUL ZILEI | ”Vasile, am fost în Turcia la all inclusive” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760232">Ce salariu încasează un preot din România, în 2022. Ce se întâmplă cu banii pe care enoriașii îi donează la biserică</a>                <a class="permalink no-expand" rel="bookmark" title="Ce salariu încasează un preot din România, în 2022. Ce se întâmplă cu banii pe care enoriașii îi donează la biserică" href="/ro/story/12760232">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Salariul preoților din România a fost mereu un mister pentru cetățenii, însă doar până acum! Iată ce se întâmplă cu banii pe care enoriașii îi donează la biserică, dar și cum se calculează salariul unui […] The post Ce salariu încasează un preot din România, în 2022. Ce se întâmplă cu banii pe care enoriașii îi donează la biserică appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760211">Cristi Mitrea și Anca Dinicu, nași pentru prima oară. Pe cine au botezat cei doi?</a>                <a class="permalink no-expand" rel="bookmark" title="Cristi Mitrea și Anca Dinicu, nași pentru prima oară. Pe cine au botezat cei doi?" href="/ro/story/12760211">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Luptătorul de MMA și actrița Anca Dinicu au botezat-o astăzi pe Natalia, fetița unor prieteni de-ai lor. Ce relație este între cei doi? S-a zvonit în trecut că ar forma un cuplu. CANCAN.RO are detalii […] The post Cristi Mitrea și Anca Dinicu, nași pentru prima oară. Pe cine au botezat cei doi? appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760152">Cum s-a transformat Bogdan Arșinel de-a lungul timpului! CANCAN.RO are imagini „grăitoare” cu fiul celebrului actor!</a>                <a class="permalink no-expand" rel="bookmark" title="Cum s-a transformat Bogdan Arșinel de-a lungul timpului! CANCAN.RO are imagini „grăitoare” cu fiul celebrului actor!" href="/ro/story/12760152">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bogdan Arșinel, în vârstă de 52 de ani, este rodul dragostei dintre marele actor Alexandru Arșinel și soția sa Marilena. Deloc atras de lumea cinematografiei, băiatul cel mare al artistului a îmbrățișat calea antreprenoriatului. Business-urile […] The post Cum s-a transformat Bogdan Arșinel de-a lungul timpului! CANCAN.RO are imagini „grăitoare” cu fiul celebrului actor! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760100">Anda Adam a „comis-o” din nou! Unde și-a parcat, de data aceasta, bolidul de lux</a>                <a class="permalink no-expand" rel="bookmark" title="Anda Adam a „comis-o” din nou! Unde și-a parcat, de data aceasta, bolidul de lux" href="/ro/story/12760100">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anda Adam a ”comis-o” din nou! Așa cum a declarat, când vine vorba de a găsi un loc de parcare în Cluj Napoca, misiunea pare să fie aproape imposibilă. Iată unde și-a parcat, de data […] The post Anda Adam a „comis-o” din nou! Unde și-a parcat, de data aceasta, bolidul de lux appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12760078">Primar din Argeș, bătut de un interlop chiar în incinta instituției. De la ce a pornit totul</a>                <a class="permalink no-expand" rel="bookmark" title="Primar din Argeș, bătut de un interlop chiar în incinta instituției. De la ce a pornit totul" href="/ro/story/12760078">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un primar din Argeș a fost bătut, chiar în incinta instituției. Edilul a cerut sprijinul agenților de pază și apoi a reclamat fapta la poliție. Vineri, după ora 21.00, Ion Georgescu, edilul orațului Mioveni, s-a […] The post Primar din Argeș, bătut de un interlop chiar în incinta instituției. De la ce a pornit totul appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-02-12T12:50:05Z">
            Ieri        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12759998">Doliu în Biserica Ortodoxă Română! Părintele Daniel Toiu a murit la vâsta de 47 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Doliu în Biserica Ortodoxă Română! Părintele Daniel Toiu a murit la vâsta de 47 de ani" href="/ro/story/12759998">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este doliu în Biserica Ortodoxă Română. Unul din cei mai iubiți și apreciați preoți a murit la vârsta de 47 de ani. Vestea că părintele Daniel Toiu a trecut la cele Sfinte a fost făcută […] The post Doliu în Biserica Ortodoxă Română! Părintele Daniel Toiu a murit la vâsta de 47 de ani appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12759966">Mario Fresh, pregătit să facă pasul cel mare cu Alexia Eram?! ”Te iau de nevastă!”</a>                <a class="permalink no-expand" rel="bookmark" title="Mario Fresh, pregătit să facă pasul cel mare cu Alexia Eram?! ”Te iau de nevastă!”" href="/ro/story/12759966">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mario Fresh este pregătit să facă pasul cel mare cu Alexia Eram?! Nu de alta, dar fanii și-au dat coate când au auzit declarațiile făcute de artist pe rețelele de socializare. Marios Fresh și Alexia […] The post Mario Fresh, pregătit să facă pasul cel mare cu Alexia Eram?! ”Te iau de nevastă!” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12759922">Randi dezvăluie „sacrificiile” pe care le-a făcut pentru a arăta ca în reviste! Artistul în vârstă de 38 de ani „rupe” internetul în două cu fotografiile sale! </a>                <a class="permalink no-expand" rel="bookmark" title="Randi dezvăluie „sacrificiile” pe care le-a făcut pentru a arăta ca în reviste! Artistul în vârstă de 38 de ani „rupe” internetul în două cu fotografiile sale! " href="/ro/story/12759922">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andrei Ropcea, cunoscut publicului larg sub numele de Randi, încântă „audiența” cu melodiile pe care le compune, dar și cu imaginea sa. Considerat unul dintre cei mai apreciați artiști din industria muzicală românească, Randi a […] The post Randi dezvăluie „sacrificiile” pe care le-a făcut pentru a arăta ca în reviste! Artistul în vârstă de 38 de ani „rupe” internetul în două cu fotografiile sale!  appeared first on Cancan.</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=219'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID620907069f4c58.83875031');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

