<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Război în Ucraina | Atac furibund al rușilor în Energodar, în încercarea de a cuceri cea mai mare centrală nucleară din Europa | Antena 3 transmite LIVE 24 din 24 - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Este ziua a noua a războiului din Ucraina şi deja e clar că nu se va termina curând. În ciuda restricţiilor impuse Rusiei de majoritatea ţărilor democratice, Vladimir Putin nu dă înapoi. 90% din armata sa e plasată la graniţa Ucrainei, potrivit Pentagonului. Între timp, peste localităţile ucrainene cad bombe şi mor oameni nevinovaţi."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/3-1-7.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 3 martie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Război în Ucraina | Atac furibund al rușilor în Energodar, în încercarea de a cuceri cea mai mare centrală nucleară din Europa | Antena 3 transmite LIVE 24 din 24</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/antena3-ro">Antena3</a></span>,
4 martie 2022 00:10</div>
<p>
Este ziua a noua a războiului din Ucraina şi deja e clar că nu se va termina curând. În ciuda restricţiilor impuse Rusiei de majoritatea ţărilor democratice, Vladimir Putin nu dă înapoi. 90% din armata sa e plasată la graniţa Ucrainei, potrivit Pentagonului. Între timp, peste localităţile ucrainene cad bombe şi mor oameni nevinovaţi.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.antena3.ro/externe/razboi-ucraina-rusia-4-martie-2022-631292.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Antena3</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-03T22:20:00Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12837173">Starlink, serviciul de internet lansat de Elon Musk, a fost autorizat în România</a>                <a class="permalink no-expand" rel="bookmark" title="Starlink, serviciul de internet lansat de Elon Musk, a fost autorizat în România" href="/ro/story/12837173">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Starlink, serviciul de internet prin satelit lansat de o companie deţinută de antreprenorul american Elon Musk, a fost autorizat din România, conform lui Sabin Sărmaş, deputat PNL şi preşedintele Comisiei de IT din Camera Deputaţilor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12837172">Momentul în care o bombă aruncă în aer un cartier din Cernihiv, surprins de o cameră de bord</a>                <a class="permalink no-expand" rel="bookmark" title="Momentul în care o bombă aruncă în aer un cartier din Cernihiv, surprins de o cameră de bord" href="/ro/story/12837172">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O filmare făcută cu camera de bord a unui autoturism a surprins momentul în care o rachetă lansată de armata rusă lovește un cartier de blocuri din orașul ucrainean Cernihiv. Nu mai puțin de 33 de oameni au murit acolo, în urma bombardamentelor.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-03T22:10:00Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12837164">Atac furibund al rușilor în Energodar, în încercarea de a cuceri centrala nucleară din Zaporojie</a>                <a class="permalink no-expand" rel="bookmark" title="Atac furibund al rușilor în Energodar, în încercarea de a cuceri centrala nucleară din Zaporojie" href="/ro/story/12837164">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Război în Ucraina. Situaţia este alarmantă la Energodar, unde forţele ruse încearcă să preia controlul asupra centralei nucleare din Zaporojie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12837163">20 de vehicule rusești, distruse în apropierea bazei aeriene Hostomel, anunță Ministerul Apărării din Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="20 de vehicule rusești, distruse în apropierea bazei aeriene Hostomel, anunță Ministerul Apărării din Ucraina" href="/ro/story/12837163">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul ucrainean al Apărării a transmis că un total de 20 de vehicule militare rusești au fost distruse, joi, în apropierea bazei aeriene Hostomel.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12837162">Război în Ucraina | Atac furibund al rușilor în Energodar, în încercarea de a cuceri cea mai mare centrală nucleară din Europa | Antena 3 transmite LIVE 24 din 24</a>                <a class="permalink no-expand" rel="bookmark" title="Război în Ucraina | Atac furibund al rușilor în Energodar, în încercarea de a cuceri cea mai mare centrală nucleară din Europa | Antena 3 transmite LIVE 24 din 24" href="/ro/story/12837162">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este ziua a noua a războiului din Ucraina şi deja e clar că nu se va termina curând. În ciuda restricţiilor impuse Rusiei de majoritatea ţărilor democratice, Vladimir Putin nu dă înapoi. 90% din armata sa e plasată la graniţa Ucrainei, potrivit Pentagonului. Între timp, peste localităţile ucrainene cad bombe şi mor oameni nevinovaţi.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-03T21:40:01Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12837114">Primarul Hersonului cere oprirea furturilor din magazine: ”Mi-e rușine cu voi”</a>                <a class="permalink no-expand" rel="bookmark" title="Primarul Hersonului cere oprirea furturilor din magazine: ”Mi-e rușine cu voi”" href="/ro/story/12837114">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul orașului ucrainean Herson, Ihor Kolykhaiev, le-a cerut oamenilor să înceteze să fure provizii de alimente din magazine.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12837113">Război în Ucraina. O întreagă localitate, cu 600 de locuitori, distrusă complet de bombardamentele ruse</a>                <a class="permalink no-expand" rel="bookmark" title="Război în Ucraina. O întreagă localitate, cu 600 de locuitori, distrusă complet de bombardamentele ruse" href="/ro/story/12837113">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bombardamentele ruse au distrus complet Iakovlivka, o aşezare cu 600 de locuitori din regiunea Harkov, potrivit procuraturii generale din oraş, citată de Suspline Tv, informează joi EFE.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-03T21:20:00Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12837084">Detalii de ultimă oră despre &quot;Fantoma din Kiev&quot;. Noile fapte de vitejie pe care și le-a trecut în &quot;CV&quot; misteriosul pilot ucrainean</a>                <a class="permalink no-expand" rel="bookmark" title="Detalii de ultimă oră despre &quot;Fantoma din Kiev&quot;. Noile fapte de vitejie pe care și le-a trecut în &quot;CV&quot; misteriosul pilot ucrainean" href="/ro/story/12837084">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apar noi informații despre misteriosul pilot ucrainean poreclit "Fantoma din Kiev". Rohovei Păun, însărcinat cu afaceri a.i. al Ucrainei în România, a vorbit, în această seară, la "Sinteza zilei" despre cele mai noi reușite ale celui care nu numai că îi inspiră pe camarazii săi, dar le dă speranță și ucrainenilor de rând.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12837067">Mykhailo Fedorov, vicepremierul ucrainean care a convins cele mai mari companii IT din lume să plece din Rusia</a>                <a class="permalink no-expand" rel="bookmark" title="Mykhailo Fedorov, vicepremierul ucrainean care a convins cele mai mari companii IT din lume să plece din Rusia" href="/ro/story/12837067">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vicepremierul ucrainean Mykhailo Fedorov, care este şi ministrul ucrainean al digitalizării, a reuşit, prin mesaje foarte bine țintite să determine unele dintre cele mai mari companii din domeniul IT din lume să renunțe la piața din Rusia și să ajute Ucraina.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12837022">Portavionul nuclear Charles de Gaulle, trimis de Franța mai aproape de România, pentru acțiuni ”de descurajare”</a>                <a class="permalink no-expand" rel="bookmark" title="Portavionul nuclear Charles de Gaulle, trimis de Franța mai aproape de România, pentru acțiuni ”de descurajare”" href="/ro/story/12837022">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Charles de Gaulle, portavionul cu propulsie nucleară al Franţei, va fi trimis mai aproape de România. Acesta va efectua misiuni ”de descurajare”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12837004">Război în Ucraina. Însărcinatul cu afaceri al Ucrainei în România: &quot;E un război îndreptat spre strivirea unui popor întreg&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Război în Ucraina. Însărcinatul cu afaceri al Ucrainei în România: &quot;E un război îndreptat spre strivirea unui popor întreg&quot;" href="/ro/story/12837004">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Însărcinatul cu afaceri al Ucrainei în România, Paun Rohovei, a declarat la Antena 3 că ce se întâmplă acum în Ucraina "e un război îndreptat spre strivirea unui popor întreg".</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836985">Anonymous susține că a spart site-ul Agenției Spațiale Ruse</a>                <a class="permalink no-expand" rel="bookmark" title="Anonymous susține că a spart site-ul Agenției Spațiale Ruse" href="/ro/story/12836985">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Grupul de hackeri Anonymous a transmis că a spart site-ul rusesc de cercetare spațială și a obținut fișierele unei misiuni.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-03T20:20:00Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836968">Vicepreședintele SUA Kamala Harris vine în România</a>                <a class="permalink no-expand" rel="bookmark" title="Vicepreședintele SUA Kamala Harris vine în România" href="/ro/story/12836968">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Kamala Harris vine în Romania săptămâna viitoare. Preşedinţia SUA analizează în mod activ posibilitatea unei vizite a vicepreşedintelui SUA în Polonia şi România, pentru a demonstra solidaritatea cu aliaţii din Europa de Est în contextul intervenţiei militare ruse în Ucraina, afirmă surse de la Washington.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836917">Oraşul din România unde mâine vor răsuna sirenele în caz de calamitate</a>                <a class="permalink no-expand" rel="bookmark" title="Oraşul din România unde mâine vor răsuna sirenele în caz de calamitate" href="/ro/story/12836917">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La 45 de ani de la cutremurul din 1977, Inspectoratul pentru Situații de Urgență din județul Iași, a anunţat că în data de 04.03.2022, la ora 12:00, se vor activa sirenele de calamitate. Exercițiul de simulare a unui cutremur va dura 1 minut, iar toţi oamenii trebuie să respecte toate normele de protecție.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836898">UE se opune unei zone NATO de interdicţie aeriană în Ucraina. &quot;Este foarte important să evităm un al treilea război internaţional&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="UE se opune unei zone NATO de interdicţie aeriană în Ucraina. &quot;Este foarte important să evităm un al treilea război internaţional&quot;" href="/ro/story/12836898">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uniunea Europeană se opune unei zone NATO de interdicţie aeriană în Ucraina a anunţat joi seară preşedintele Consiliului European, Charles Michel.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836897">Astrologul Cristina Demetrescu: &quot;Până de Paşte va fi una dintre cele mai grele cruci ale Europei&quot;. Când ar putea fi învins Putin</a>                <a class="permalink no-expand" rel="bookmark" title="Astrologul Cristina Demetrescu: &quot;Până de Paşte va fi una dintre cele mai grele cruci ale Europei&quot;. Când ar putea fi învins Putin" href="/ro/story/12836897">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astrologul Cristina Demetrescu trage un semnal de alarmă în privința efectelor nefaste pe care le au mesaje și informații despre război, mai ales în condițiile în care oamenii au fost deja afectați într-o mare măsură de pandemie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836866">Blindată rusească aruncată în aer de ucrainenii din gherila infiltrată în spatele liniilor armatei ruse</a>                <a class="permalink no-expand" rel="bookmark" title="Blindată rusească aruncată în aer de ucrainenii din gherila infiltrată în spatele liniilor armatei ruse" href="/ro/story/12836866">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O blindată rusească a fost aruncată în aer cu un lansator de rachete de ucrainenii din gherila infiltrată în spatele liniilor armatei ruse.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836865">Rușii încearcă să fugă în străinătate, de frica legii marțiale sau a recrutării</a>                <a class="permalink no-expand" rel="bookmark" title="Rușii încearcă să fugă în străinătate, de frica legii marțiale sau a recrutării" href="/ro/story/12836865">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Temându-se de legea marțială sau de recrutare, unii ruși încearcă să fugă în străinătate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836840">Radu Tudor: Șeful spionajului rus dezvăluie dedesubturile invadării militare a Ucrainei</a>                <a class="permalink no-expand" rel="bookmark" title="Radu Tudor: Șeful spionajului rus dezvăluie dedesubturile invadării militare a Ucrainei" href="/ro/story/12836840">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şeful Serviciului de Informaţii Externe al Rusiei (SVR), Serghei Narîşkin, a declarat joi că este greşit să se vorbească de un Război Rece între Rusia şi Occident, întrucât situaţia a devenit deja “fierbinte”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836839">Ciolacu: &quot;PSD va susține activ Republica Moldova pe tot parcursul procesului de integrare care va urma&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Ciolacu: &quot;PSD va susține activ Republica Moldova pe tot parcursul procesului de integrare care va urma&quot;" href="/ro/story/12836839">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">PSD va susține activ Republica Moldova pe tot parcursul procesului de integrare care va urma, atât la nivelul familiei politice social-democrate europene, cât și în Parlamentul European, a afirmat joi preşedintele acestui partid, Marcel Ciolacu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836795">Președintele SUA Joe Biden cere 32 miliarde de dolari pentru Ucraina şi împotriva COVID</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele SUA Joe Biden cere 32 miliarde de dolari pentru Ucraina şi împotriva COVID" href="/ro/story/12836795">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Joe Biden solicită Congresului SUA peste 32 miliarde de dolari pentru a oferi ajutor umanitar şi militar Ucrainei şi pentru finanțarea noii strategii anti-COVID. Casa Albă descrie aceste nevoi drept "urgente şi imediate".</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836756">România va sprijini Republica Moldova pentru aderarea la Uniunea Europeană: Locul lor este alături de noi</a>                <a class="permalink no-expand" rel="bookmark" title="România va sprijini Republica Moldova pentru aderarea la Uniunea Europeană: Locul lor este alături de noi" href="/ro/story/12836756">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România va sprijini aderarea Republicii Moldova la Uniunea Europeană. Anunțul a fost făcut atât de președintele Klaus Iohannis, cât și de ministrul Afacerilor Externe, Bogdan Aurescu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836754">45 de ani de la marele cutremur din 4 martie 1977. Câte blocuri cu risc seismic există în București</a>                <a class="permalink no-expand" rel="bookmark" title="45 de ani de la marele cutremur din 4 martie 1977. Câte blocuri cu risc seismic există în București" href="/ro/story/12836754">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">7,3 grade pe scara Richter. Aceasta a fost magnitudinea cutremurului din 1977, care s-a produs în ziua de 4 martie, atunci când România a fost zguduită din temelii preţ de 56 de secunde. Potrivit datelor oficiale, în București sunt consemnate 356 de clădiri aflate în clasa l de risc seismic și 370 încadrate în clasa a ll-a de risc seismic.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836737">Război în Ucraina. Peste 200 de civili au fost ucişi în prima săptămână a invaziei ruse. ONU: Sunt peste 500 de răniţi</a>                <a class="permalink no-expand" rel="bookmark" title="Război în Ucraina. Peste 200 de civili au fost ucişi în prima săptămână a invaziei ruse. ONU: Sunt peste 500 de răniţi" href="/ro/story/12836737">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">249 de civili au fost ucişi şi 553 răniţi în Ucraina în prima săptămână a invaziei ruse, transmite ONU.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836699">Un general-maior rus, ucis în Ucraina. Este cea mai mare pierdere a Rusiei de până acum</a>                <a class="permalink no-expand" rel="bookmark" title="Un general-maior rus, ucis în Ucraina. Este cea mai mare pierdere a Rusiei de până acum" href="/ro/story/12836699">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Generalul-maior Andrey Suhovetsky, care era comandantul adjunct al Armatei 41 Combinate din Districtul Militar Central al Rusiei, a murit miercuri, în timp ce forțele de apărare ucrainene respingeau ofensiva rusă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836698">1.000 de refugiați din Ucraina vor ajunge la București cu trenul</a>                <a class="permalink no-expand" rel="bookmark" title="1.000 de refugiați din Ucraina vor ajunge la București cu trenul" href="/ro/story/12836698">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Circa 1.000 de persoane refugiate vor ajunge în București, în cursul acestei nopți, cu trenul 12603 care a plecat de la Iași.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836657">Simularea zborului care a dus la tragedia aviatică din județul Constanța</a>                <a class="permalink no-expand" rel="bookmark" title="Simularea zborului care a dus la tragedia aviatică din județul Constanța" href="/ro/story/12836657">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Conditiile meteo nefavorabile dar și vizibilitatea redusă, sunt doar două dintre motivele care au dus la accidentul aviatic din județul Constanța. Colega noastră, Alexandra Gheţea a fost astăzi într-un simulator și ne explică, alaturi de un specialist în aviatie, ce probleme au putut întâmpina cei doi piloți, în timpul zborului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836656">Acord UE pentru acordarea unei &quot;protecţii temporare&quot; refugiaţilor</a>                <a class="permalink no-expand" rel="bookmark" title="Acord UE pentru acordarea unei &quot;protecţii temporare&quot; refugiaţilor" href="/ro/story/12836656">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Miniştrii de interne ai statelor Uniunii Europene s-au pus de acord pentru acordarea unei "protecţii temporare" în UE refugiaţilor care "fug de războiul" din Ucraina, au anunţat Comisia Europeană şi preşedinţia franceză în exerciţiu a Consiliului UE.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-03T17:50:00Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836523">Vladimir Putin s-a adresat națiunii printr-un discurs televizat: &quot;Ruşii şi ucrainenii sunt un singur popor. Operațiunea decurge conform planului&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Vladimir Putin s-a adresat națiunii printr-un discurs televizat: &quot;Ruşii şi ucrainenii sunt un singur popor. Operațiunea decurge conform planului&quot;" href="/ro/story/12836523">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Rusiei, Vladimir Putin, s-a adresat astăzi națiunii, de la Moscova, printr-un discurs televizat, prin care a anunțat că "operațiunea specială" din Ucraina decurge conform așteptărilor, și toate obiectivele de până acum au fost atinse.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836522">S-a încheiat a doua rundă de negocieri între Rusia și Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="S-a încheiat a doua rundă de negocieri între Rusia și Ucraina" href="/ro/story/12836522">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A doua rundă de discuții între delegațiile rusă și ucraineană s-a încheiat în urmă cu puțin timp.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836521">Deputat ucrainean, reacție la Antena 3 după discursul halucinant al lui Vladimir Putin</a>                <a class="permalink no-expand" rel="bookmark" title="Deputat ucrainean, reacție la Antena 3 după discursul halucinant al lui Vladimir Putin" href="/ro/story/12836521">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Parlamentarul ucrainean Inna Sovsun a făcut un apel, în direct la Antena 3, pentru ca țara sa să fie ajutată să supraviețuiască războiului dezastruos ordonat de Vladimir Putin. Oficialul a comentat, în direct, cel mai nou discurs al liderului de la Kremlin.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836469">Cei opt militari care și-au pierdut viața în accidentele aviatice din judeţul Constanţa, decorați de Klaus Iohannis</a>                <a class="permalink no-expand" rel="bookmark" title="Cei opt militari care și-au pierdut viața în accidentele aviatice din judeţul Constanţa, decorați de Klaus Iohannis" href="/ro/story/12836469">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cei opt militari care și-au pierdut viața în accidentele aviatice din județul Constanța de miercuri au fost decorați de președintele Klaus Iohannis. Aceştia au murit noaptea trecută, în urma celei mai mari tragedii aviatice din ultimii ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836430">Administrația Biden intenționează să impună noi sancțiuni oligarhilor ruși</a>                <a class="permalink no-expand" rel="bookmark" title="Administrația Biden intenționează să impună noi sancțiuni oligarhilor ruși" href="/ro/story/12836430">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Administrația Biden intenționează să impună noi sancțiuni oligarhilor ruși și membrilor familiilor acestora chiar joi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836380">Război în Ucraina. O familie din Kiev a venit în România pentru a-şi ajuta băieţelul bolnav de cancer</a>                <a class="permalink no-expand" rel="bookmark" title="Război în Ucraina. O familie din Kiev a venit în România pentru a-şi ajuta băieţelul bolnav de cancer" href="/ro/story/12836380">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dramele familiilor care fug de războiul din Ucraina sunt incredibile. O familie din Kiev, cu trei copii, cel mai mic dintre ei bolnav de cancer, a venit în România pentru că în ţara lor nu mai puteau avea grijă de sănătatea celui mic.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836379">Anchetă în cazul dublei tragedii aviatice. Cutia neagră a aernoavei MIG 21 nu a fost încă găsită</a>                <a class="permalink no-expand" rel="bookmark" title="Anchetă în cazul dublei tragedii aviatice. Cutia neagră a aernoavei MIG 21 nu a fost încă găsită" href="/ro/story/12836379">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Opt militari au murit noaptea trecută în urma celei mai mari tragedii aviatice din ultimii ani. În urmă au rămas 11 copii orfani de tată, două femei care urmau să se căsătorească în doar câteva luni, familii şi prieteni îndureraţi. Ancheta este în plină desfăşurare, iar procurorii militari sunt în căutarea cutiei negre a MIG-ului, care va arăta cu exactitate, motivul pentru care s-a prăbuşit aeronava.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836378">Gazele naturale și-au dublat prețul față de săptămâna trecută. Bani mai mulți și pentru cereale sau euro</a>                <a class="permalink no-expand" rel="bookmark" title="Gazele naturale și-au dublat prețul față de săptămâna trecută. Bani mai mulți și pentru cereale sau euro" href="/ro/story/12836378">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De la izbucnirea războiului din Ucraina şi până acum, gazele naturale şi-au dublat preţul, iar barilul de petrol e în contină creştere.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836341">Ucraina cere coridoare umanitare în cadrul negocierilor cu Rusia</a>                <a class="permalink no-expand" rel="bookmark" title="Ucraina cere coridoare umanitare în cadrul negocierilor cu Rusia" href="/ro/story/12836341">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ucraina a declarat că va cere coridoare umanitare pentru cetățenii săi în cadrul negocierilor de pace cu Rusia.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836339">Corespondenţă specială din Ucraina: Femeile din Lvov fac plase de camuflaj pentru front. Bărbaţii rămaşi numără zilele până la plecarea la război</a>                <a class="permalink no-expand" rel="bookmark" title="Corespondenţă specială din Ucraina: Femeile din Lvov fac plase de camuflaj pentru front. Bărbaţii rămaşi numără zilele până la plecarea la război" href="/ro/story/12836339">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alarmele sună aproape în fiecare zi peste Ucraina. Aşa se întâmplă în Liov, acolo unde trimişii special Antena 3 au realizat un reportaj excepţional.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836305">Volodimir Zelenski: &quot;Așează-te cu mine la masa negocierilor, dar nu la 30 de metri, cum ai făcut cu Macron. De ce ți-e teamă?&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Volodimir Zelenski: &quot;Așează-te cu mine la masa negocierilor, dar nu la 30 de metri, cum ai făcut cu Macron. De ce ți-e teamă?&quot;" href="/ro/story/12836305">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele ucraienan Volodimir Zelenski i-a adresat astăzi un îndemn la dialog liderului rus Vladimir Putin.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836257">Maia Sandu semnează cererea Republicii Moldova de aderare la Uniunea Europeană</a>                <a class="permalink no-expand" rel="bookmark" title="Maia Sandu semnează cererea Republicii Moldova de aderare la Uniunea Europeană" href="/ro/story/12836257">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maia Sandu, președintele Republicii Moldova, a semnat cererea de aderare a țării sale la Uniunea Europeană.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836199">Rusia oprește transportul de gaz către Germania și Polonia prin conducta Yamal</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia oprește transportul de gaz către Germania și Polonia prin conducta Yamal" href="/ro/story/12836199">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Datele operatorului Gascade au arătat că transportul de gaz rusesc, prin conducta Yamal-Europa, către Germania și Polonia s-au oprit joi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836198">Accident de muncă în Portul Constanţa Sud-Agigea: un muncitor a murit strivit de piese metalice</a>                <a class="permalink no-expand" rel="bookmark" title="Accident de muncă în Portul Constanţa Sud-Agigea: un muncitor a murit strivit de piese metalice" href="/ro/story/12836198">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 52 de ani a murit joi, în urma unui accident de muncă petrecut în portul Constanţa Sud - Agigea, a informat Inspectoratul de Poliţie Judeţean Constanţa.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836197">Războiul din Ucraina îi face pe români să scoată de două ori mai mulți bani din bancomate</a>                <a class="permalink no-expand" rel="bookmark" title="Războiul din Ucraina îi face pe români să scoată de două ori mai mulți bani din bancomate" href="/ro/story/12836197">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În ultimele zile, cererea de numerar în valută a crescut în România, dar situaţia nu ridică îngrijorări pentru băncile comerciale. Reprezentanţii acestora susțin că unităţile şi ATM-urile dispun de lichidităţi suficiente.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-03-03T16:20:00Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836149">Procentul populației adulte vaccinate în România a ajuns la 51%. Anunțul făcut de Andrei Baciu</a>                <a class="permalink no-expand" rel="bookmark" title="Procentul populației adulte vaccinate în România a ajuns la 51%. Anunțul făcut de Andrei Baciu" href="/ro/story/12836149">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noul președinte CNCAV, Andrei Baciu, anunță că peste jumătate din populația adultă a României este vaccinată împotriva COVID-19, iar peste un milion de persoane au primit vaccinul prin intermediul medicilor de familie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836147">Gigantul petrolier rus Lukoil cere încetarea războiului în Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Gigantul petrolier rus Lukoil cere încetarea războiului în Ucraina" href="/ro/story/12836147">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania petrolieră rusă Lukoil face apel la încetarea conflictului militar în Ucraina</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836078">Virgil Popescu: &quot;România este interesată să importe volume de gaze din Republica Azerbaidjan&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Virgil Popescu: &quot;România este interesată să importe volume de gaze din Republica Azerbaidjan&quot;" href="/ro/story/12836078">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Energiei, Virgil Popescu, transmite că România este interesată să importe volume de gaze din Republica Azerbaidjan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836077">O firmă din România construieşte buncăre, la comandă. Cât costă adăpostul subteran care ne poate salva viaţa</a>                <a class="permalink no-expand" rel="bookmark" title="O firmă din România construieşte buncăre, la comandă. Cât costă adăpostul subteran care ne poate salva viaţa" href="/ro/story/12836077">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În timp ce Vladmir Putin ameninţă cu folosirea forțelor nucleare ale Rusiei, oamenii din toate colţurile lumii se gândesc cum să se salveze în cazul unei asemenea atrocităţi. O firmă din Bucureşti anunţă că poate realiza buncăre, la comandă şi asigură un mediu propice pentru supraviețuire până la 6 luni, în funcție de resursele disponibile si dimensiunea adăpostului subteran.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12836076">Ce înseamnă misterioasa litera &quot;Z&quot; de pe unele vehicule de luptă rusești</a>                <a class="permalink no-expand" rel="bookmark" title="Ce înseamnă misterioasa litera &quot;Z&quot; de pe unele vehicule de luptă rusești" href="/ro/story/12836076">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De la începutul invaziei Ucrainei de către trupele ruse au circulat multe imagini cu tancuri, vehicule și blindate rusești marcate cu litera Z, fapt care i-a făcut pe mulți să se întrebe ce ar putea reprezinta acest simbol.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12835963">Sportivii ucraineni au ajuns cu bine la Beijing: ”Este un miracol că suntem aici&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Sportivii ucraineni au ajuns cu bine la Beijing: ”Este un miracol că suntem aici&quot;" href="/ro/story/12835963">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sportivii ucraineni au ajuns în siguranță la Beijing, după ce au fost nevoiți să înfrunte bombe și gloanțe. Jocurile Paralimpice de iarnă încep vineri, 4 martie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12835890">Reacția lui Macron, după ce Putin i-a spus la telefon că merge &quot;până la capăt&quot; în Ucraina: &quot;Ce e mai rău abia urmează!&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Reacția lui Macron, după ce Putin i-a spus la telefon că merge &quot;până la capăt&quot; în Ucraina: &quot;Ce e mai rău abia urmează!&quot;" href="/ro/story/12835890">#</a>                <a class="src site color-green no-expand" href="/ro/b/antena3-ro">Antena3</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În cea de-a treia discuție telefonică între președinții rus și francez, Emmanuel Macron l-a avertizat pe Vladimir Putin asupra greșelii pe care o face prin continuarea invaziei militare în Ucraina.</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=57'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID62213fdd34d440.21540362');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

