<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Ungaria a anunţat rezultatele finale ale alegerilor parlamentare. Contestaţia depusă de Partidul Patria Noatră a fost respinsă - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Rezultatele alegerilor parlamentare desfăşurate în Ungaria pe 3 aprilie, în care partidul de guvernământ, condus de premierul Viktor Orban a câştigat, au fost declarate azi, definitive. Acest lucru a fost raportat sâmbătă de agenţia de presă MTI, după ce Curtea Supremă a ţării a respins singura plângere primită în urma votului."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 16 aprilie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Ungaria a anunţat rezultatele finale ale alegerilor parlamentare. Contestaţia depusă de Partidul Patria Noatră a fost respinsă</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/adevarul-ro">Adevarul (Romania)</a></span>,
16 aprilie 2022 23:45</div>
<p>
Rezultatele alegerilor parlamentare desfăşurate în Ungaria pe 3 aprilie, în care partidul de guvernământ, condus de premierul Viktor Orban a câştigat, au fost declarate azi, definitive. Acest lucru a fost raportat sâmbătă de agenţia de presă MTI, după ce Curtea Supremă a ţării a respins singura plângere primită în urma votului.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://adevarul.ro/international/europa/ungaria-anuntat-rezultatele-finale-alegerilor-parlamentare-asa-cunoscut-partidul-guvernamant-viktor-orban-castigat-1_625b196c5163ec42717164e2/index.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Adevarul (Romania)</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-04-16T22:00:06Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998554">Casa Albă a anunţat organizarea summitului SUA-ASEAN la Washington în perioada 12-13 mai. Preşedintele american Joe Biden va participa</a>                <a class="permalink no-expand" rel="bookmark" title="Casa Albă a anunţat organizarea summitului SUA-ASEAN la Washington în perioada 12-13 mai. Preşedintele american Joe Biden va participa" href="/ro/story/12998554">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În perioada 12-13 mai va avea loc la Washington un summit cu participarea liderilor Asociaţiei Naţiunilor din Asia de Sud-Est (ASEAN) şi ai Statelor Unite, se arată într-o declaraţie publicată sâmbătă de secretarul de presă al Casei Albe, Jen Psaki.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-04-16T21:45:00Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998547">Ungaria a anunţat rezultatele finale ale alegerilor parlamentare. Contestaţia depusă de Partidul Patria Noatră a fost respinsă</a>                <a class="permalink no-expand" rel="bookmark" title="Ungaria a anunţat rezultatele finale ale alegerilor parlamentare. Contestaţia depusă de Partidul Patria Noatră a fost respinsă" href="/ro/story/12998547">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rezultatele alegerilor parlamentare desfăşurate în Ungaria pe 3 aprilie, în care partidul de guvernământ, condus de premierul Viktor Orban a câştigat, au fost declarate azi, definitive. Acest lucru a fost raportat sâmbătă de agenţia de presă MTI, după ce Curtea Supremă a ţării a respins singura plângere primită în urma votului.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-04-16T20:15:00Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998504">Preşedintele Iohannis a mers împreună cu soţia la slujba de Înviere: Cred că e bine să ne rugăm pentru cei care suportă ororile războiului şi încă aşteaptă pace</a>                <a class="permalink no-expand" rel="bookmark" title="Preşedintele Iohannis a mers împreună cu soţia la slujba de Înviere: Cred că e bine să ne rugăm pentru cei care suportă ororile războiului şi încă aşteaptă pace" href="/ro/story/12998504">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Klaus Iohannis şi soţia sa, Carmen Iohannis au mers, sâmbătă seara, la slujba de Înviere de la biserica din centrul Sibiului. Şeful statului a transmis sărbători fericite şi a arătat că ”este bine să ne rugăm pentru cei care din păcate suportă ororile războiului şi încă aşteaptă pace”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998503">Rusia susţine că a „curăţat” întreaga zonă urbană Mariupol: Unde ar fi baricadaţi ultimii luptători ucraineni din acest oraş de la Marea Azov</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia susţine că a „curăţat” întreaga zonă urbană Mariupol: Unde ar fi baricadaţi ultimii luptători ucraineni din acest oraş de la Marea Azov" href="/ro/story/12998503">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul rus al Apărării a anunţat, sâmbătă, că întreaga zonă urbană Mariupol a fost „curăţată” de forţele ucrainene şi că un grup de luptători ucraineni este blocat în zona oţelăriei Azovstal, notează The Guardian.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998502">Sinuciderea culturală a Rusiei. Ioan Stanomir, politolog: „De la Stalin, ruşii au învăţat că un glonţ este soluţia“</a>                <a class="permalink no-expand" rel="bookmark" title="Sinuciderea culturală a Rusiei. Ioan Stanomir, politolog: „De la Stalin, ruşii au învăţat că un glonţ este soluţia“" href="/ro/story/12998502">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia este o naţiune duală – pe de o parte, există cultura, a cărei unicitate şi profunzime este de neînlocuit în patrimoniul mondial, pe de altă parte, este identitatea istorică, specifică prin cruzime, minciună, dorinţă de putere mai presus de orice. În prezent, această cea din urmă faţă a Rusiei, prin acţiunile teribile desfăşurate în Ucraina, nu face altceva decât să îngroape cultura rusă</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998458">Rusia avertizează un stat membru NATO în privinţa transporturilor de arme către Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia avertizează un stat membru NATO în privinţa transporturilor de arme către Ucraina" href="/ro/story/12998458">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul de Externe al Cehiei a anunţat sâmbătă că ţara sa a fost avertizată de Rusia să nu transfere Ucrainei armament ce datează din timpul alianţei cu Uniunea Sovietică în cadrul Pactului de la Varşovia.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998429">Intervenţie a salvamontiştilor pentru recuperarea unui tânăr rănit în Bucegi</a>                <a class="permalink no-expand" rel="bookmark" title="Intervenţie a salvamontiştilor pentru recuperarea unui tânăr rănit în Bucegi" href="/ro/story/12998429">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Salvatorii montani din Buşteni intervin, sâmbătă seară, pentru recuperarea unui tânăr care s-a rănit după ce a căzut în afara unei poteci, în Masivul Bucegi, el intrând în hipotermie, întrucât a ajuns în apă. Acţiunea este dificilă, având în vedere că pe munte meteorologii au anunţat vreme rea, iar temperaturile au început să scadă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998428">Rusia reia insinuările pe tema laboratoarelor biologice din Ucraina: Acuzaţii la adresa Germaniei</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia reia insinuările pe tema laboratoarelor biologice din Ucraina: Acuzaţii la adresa Germaniei" href="/ro/story/12998428">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia reia insinuările cu privire la cercetarea biologică din Ucraina, numind-o ca fiind „periculoasă” şi susţinând că Germania a participat la ea împreună cu Statele Unite.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998427">Cine este soldatul rus care a glumit cu soţia sa despre violarea ucrainencelor</a>                <a class="permalink no-expand" rel="bookmark" title="Cine este soldatul rus care a glumit cu soţia sa despre violarea ucrainencelor" href="/ro/story/12998427">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Soldatul rus interceptat în timp ce obţine permisiune din partea soţiei sale să violeze ucrainence a fost identificat de RadioFreeEurope/RadioLiberty.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-04-16T18:45:00Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998400">Vlad Ivanov, actor: „Am păstrat fascinaţia mersului la biserică de Paşte cu comunitatea mea de ruşi lipoveni“</a>                <a class="permalink no-expand" rel="bookmark" title="Vlad Ivanov, actor: „Am păstrat fascinaţia mersului la biserică de Paşte cu comunitatea mea de ruşi lipoveni“" href="/ro/story/12998400">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actorul Vlad Ivanov îşi aduce aminte de sărbătoarea Paştelui din copilărie ca pe un basm. Petrecea alături de familie, ori în localitatea natală, Botoşani, ori alături de comunitatea de ruşi lipoveni.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998377">Fărşang, ritualul ancestral păstratcu sfinţenie în Ţara Lăpuşului. Alungă iarna</a>                <a class="permalink no-expand" rel="bookmark" title="Fărşang, ritualul ancestral păstratcu sfinţenie în Ţara Lăpuşului. Alungă iarna" href="/ro/story/12998377">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primăvara vine cu o mulţime deobiceiuri şi tradiţii, în toate zonele ţării. În satul Dămăcuşeni din ŢaraLăpuşului încă se mai păstrează un ritual moştenit de la strămoşi, prin careoamenii cred că alungă spiritele rele şi se purifică odată cu venirea sezonuluicald</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998363">Povestea fabuloasă a regizoarei care va ridica de la zero primul teatru privat din Bucureşti şi legătura cu scriitorul francez Pascal Bruckner</a>                <a class="permalink no-expand" rel="bookmark" title="Povestea fabuloasă a regizoarei care va ridica de la zero primul teatru privat din Bucureşti şi legătura cu scriitorul francez Pascal Bruckner" href="/ro/story/12998363">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bucureştiul va avea primul teatru privat graţie unui vis nebunesc al regizoarei Chris Simion – Mercurian. Autorizaţia de construcţie, prin care Proiectul „Griviţa 53” devine o realitate, a fost semnată vineri, 15 aprilie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998362">FC Voluntari – FC Argeş, scor 0-1, în play-off-ul Ligii 1</a>                <a class="permalink no-expand" rel="bookmark" title="FC Voluntari – FC Argeş, scor 0-1, în play-off-ul Ligii 1" href="/ro/story/12998362">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Formaţia FC Argeş a învins, sâmbătă, în deplasare, cu scorul de 1-0 (0-0), echipa FC Voluntari, într-un meci din etapa a cincea a play-off-ului Ligii 1.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998361">Misecuvenismul de la Institutul Cultural Român, faza pe taţi şi fiice</a>                <a class="permalink no-expand" rel="bookmark" title="Misecuvenismul de la Institutul Cultural Român, faza pe taţi şi fiice" href="/ro/story/12998361">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În engleză se numeşte „entitlement”, în româneşte i se spune „misecuvenism”. E o combinaţie de aroganţă, răzgîială şi bătut din picior al celor care au impresia că merită lucruri prin pura lor existenţă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998304">Dmitri Medvedev vrea o „operaţiune specială” împotriva sateliţilor reţelei Starlink a lui Elon Musk. Motivul, legat de pierderea crucişătorului „Moskva”</a>                <a class="permalink no-expand" rel="bookmark" title="Dmitri Medvedev vrea o „operaţiune specială” împotriva sateliţilor reţelei Starlink a lui Elon Musk. Motivul, legat de pierderea crucişătorului „Moskva”" href="/ro/story/12998304">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul preşedinte rus Dmitri Medvedev, în prezent vicepreşedinte al Consiliului de Securitate al Federaţiei Ruse, vrea o nouă aşa-numită operaţiune specială, şi anume împotriva constelaţiei de sateliţi Starlink a companiei Space X, fondată şi condusă de antreprenorul şi inventatorul Elon Musk. Ar fi vorba de primul război spaţial cunoscut.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998284">Incendiu în apropiere de Şantierul Naval din Tulcea. Focul a fost pus intenţionat</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu în apropiere de Şantierul Naval din Tulcea. Focul a fost pus intenţionat" href="/ro/story/12998284">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sâmbătă, 16 aprilie, salvatorii Detaşamentului de Pompieri Tulcea au fost solicitaţi să intervină pentru stingerea unui incendiu de vegetaţie uscată în apropierea şantierului naval din Tulcea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998283">Incendiu în Delta Dunării, în apropierea localităţii Crişan</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu în Delta Dunării, în apropierea localităţii Crişan" href="/ro/story/12998283">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un incendiu puternic a izbucnit sâmbătă în apropierea localităţii Crişan, din Delta Dunării. Intervenţia este dificilă din cauza zonei greu accesibile, spun pompierii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998282">INTERVIU Adrian Cioflâncă:„Distribuirea imaginilor cu crimele armatei ruse este cel mai eficace răspuns la minciunile teroriste ale Kremlinului“</a>                <a class="permalink no-expand" rel="bookmark" title="INTERVIU Adrian Cioflâncă:„Distribuirea imaginilor cu crimele armatei ruse este cel mai eficace răspuns la minciunile teroriste ale Kremlinului“" href="/ro/story/12998282">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Adrian Cioflâncă, membru în Consiliul Naţional pentru Studierea Arhivelor Securităţii (CNSAS) şi director al Centrului pentru Studiul Istoriei Evreilor din România (CSIER), spune că imaginile servesc interesului public atunci când sunt însoţite şi de explicaţii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998245">ONU: Încă 40.000 de persoane au părăsit Ucraina în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="ONU: Încă 40.000 de persoane au părăsit Ucraina în ultimele 24 de ore" href="/ro/story/12998245">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Karolina Lindholm Billing, reprezentanta Înaltului Comisariat al ONU pentru Refugiaţi în Ucraina, a declarat că mulţi dintre cei aproape cinci milioane de oameni care au părăsit ţara nu vor avea unde să se întoarcă, locuinţele lor fiind distruse sau afându-se în zone nesigure, informează The Guardian.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998244">Pelerinaj impresionant de Florii la Dunărea de Jos. ÎPS Casian Crăciun s-a rugat pentru pace şi refugiaţi FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Pelerinaj impresionant de Florii la Dunărea de Jos. ÎPS Casian Crăciun s-a rugat pentru pace şi refugiaţi FOTO" href="/ro/story/12998244">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste o mie de credincioşi şi un alai de preoţi au luat parte la procesiunea religioasă închinată sărbătorii Floriilor, la Galaţi. Cu icoane, flori şi ramuri de salcie în mâini, pelerinii au reprodus drumul lui Iisus Hristos către Ierusalim.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-04-16T16:30:03Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998199">CNN: Poluarea la nivel global va creşte din cauza dorinţei multor state de a reveni la nivelul economic de dinaintea pandemiei</a>                <a class="permalink no-expand" rel="bookmark" title="CNN: Poluarea la nivel global va creşte din cauza dorinţei multor state de a reveni la nivelul economic de dinaintea pandemiei" href="/ro/story/12998199">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Covid-19 a devastat economia globală şi a forţat guverneledin întreaga lume să investească trilioane de dolari în efortul de recuperare. Cercetărilearată că lumea merge cu mult în urma obiectivelor de limitare a încălziriiglobale la sub 2 grade Celsius.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998198">Un general ucis în războiul din Ucraina a fost înmormântat la Sankt Petersburg. Cine a fost tatăl său</a>                <a class="permalink no-expand" rel="bookmark" title="Un general ucis în războiul din Ucraina a fost înmormântat la Sankt Petersburg. Cine a fost tatăl său" href="/ro/story/12998198">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Generalul Vladimir Petrovici Frolov a fost înmormântat sâmbătă la cimitirul Serafimosvki din Sankt Petersburg. Generalul Frolov, al cărui tată a fost un comandant al Armatei Roşii şi a luptat în cel de-al Doilea Război Mondial, a murit în războiul din Ucraina.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998197">Magnolia, regina Bucureştiului. Unde pot fi văzute cele mai frumoase magnolii şi ce trebuie să ştii despre acest arbore ornamental</a>                <a class="permalink no-expand" rel="bookmark" title="Magnolia, regina Bucureştiului. Unde pot fi văzute cele mai frumoase magnolii şi ce trebuie să ştii despre acest arbore ornamental" href="/ro/story/12998197">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rafinate, elegante şi delicate, magnoliile de diferite culori au împânzit Bucureştiul, transformând oraşul într-o adevărată oază parfumată a primăverii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998147">Care este diferenţa nutriţională dintre carnea de ied şi cea de miel</a>                <a class="permalink no-expand" rel="bookmark" title="Care este diferenţa nutriţională dintre carnea de ied şi cea de miel" href="/ro/story/12998147">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Carnea de ied are mai puţine grăsimi decât cea de miel, aceasta fiind principala diferenţă între ele. Iedul are mult mai puţine grăsimi – 2,6 g la 100 g de carne –, în timp ce mielul are 21 g de lipide la 100 g de carne.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998146">Cazul minorului german trimis pe mii de euro la reeducare în România, care a ucis o femeie în stradă. Singurul lucru ştiut despre trecutul său</a>                <a class="permalink no-expand" rel="bookmark" title="Cazul minorului german trimis pe mii de euro la reeducare în România, care a ucis o femeie în stradă. Singurul lucru ştiut despre trecutul său" href="/ro/story/12998146">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noi detalii tulburătoare ies la iveală în urma anchetei crimei de la Mediaş. Un adolescent german trimis la reeducare în ţara noastră a omorât o femeie pentru că i s-a părut că este de etnie romă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998145">Traficul întrerupt pe Autostrada A1 pe sensul Piteşti către Bucureşti, la kilometrul 80, pentru lichidarea unui incendiu de vegetaţie</a>                <a class="permalink no-expand" rel="bookmark" title="Traficul întrerupt pe Autostrada A1 pe sensul Piteşti către Bucureşti, la kilometrul 80, pentru lichidarea unui incendiu de vegetaţie" href="/ro/story/12998145">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Traficul este întrerupt, sâmbătă, la ora transmiterii acestei ştiri, pe Autostrada A1 pe sensul Piteşti către Bucureşti, la kilometrul 80, în zona localităţii Răteşti, judeţul Argeş, pentru lichidarea unui incendiu de vegetaţie produs în proximitatea suprafeţei de rulare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998144">Reţete de mâncăruri tradiţionale care nu ar trebui să lipsească de pe masa de Paşte</a>                <a class="permalink no-expand" rel="bookmark" title="Reţete de mâncăruri tradiţionale care nu ar trebui să lipsească de pe masa de Paşte" href="/ro/story/12998144">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Friptura, drobul şi borşul de miel sunt reţete tradiţionale care nu ar trebui să lipsească de pe masa de Paşte a românilor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998143">Peste o sută de elevi performeri la olimpiade şi concursuri de la „Liceul Mihai Eminescu” au fost premiaţi</a>                <a class="permalink no-expand" rel="bookmark" title="Peste o sută de elevi performeri la olimpiade şi concursuri de la „Liceul Mihai Eminescu” au fost premiaţi" href="/ro/story/12998143">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Elevii cu performanţe la olimpiadele şi concursurile şcolare, desfăşurate până în prezent, de la Liceul „Mihai Eminescu” din Călăraşi, au fost recompensaţi cu premii de câte 200 de lei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998142">Un avion Airbus A380 a efectuat un zbor de probă alimentat cu ulei de gătit</a>                <a class="permalink no-expand" rel="bookmark" title="Un avion Airbus A380 a efectuat un zbor de probă alimentat cu ulei de gătit" href="/ro/story/12998142">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un avion Airbus A380, cel mai mare avion de pasageri din lume, a finalizat un zbor de probă fiind alimentat cu un combustibil realizat în principal din ulei de gătit şi grăsimi reziduale, informează CNN.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998141">Ministrul german al Justiţiei: Susţinerea Ucrainei cu armament greu nu înseamnă intrarea în război împotriva Rusiei</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul german al Justiţiei: Susţinerea Ucrainei cu armament greu nu înseamnă intrarea în război împotriva Rusiei" href="/ro/story/12998141">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O eventuală livrare de armament greu, precum tancuri, pentru Ucraina nu ar constitui intrarea în război împotriva Rusiei, afirmă ministrul german al Justiţiei, Marco Buschmann, citat de agenţia de presă DPA.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998140">Klaus Iohannis, mesaj pentru cei care sărbătoresc Paştele Catolic: „Învierea Domnului să vă aducă tuturor pace. Să nu îi uităm pe semenii din Ucraina”</a>                <a class="permalink no-expand" rel="bookmark" title="Klaus Iohannis, mesaj pentru cei care sărbătoresc Paştele Catolic: „Învierea Domnului să vă aducă tuturor pace. Să nu îi uităm pe semenii din Ucraina”" href="/ro/story/12998140">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Klaus Iohannis le-a transmis, sâmbătă, tuturor credincioşilor romano-catolici, reformaţi, unitarieni şi evanghelici urarea de a sărbători Învierea Domnului cu sănătate şi iubire, în comuniune cu cei dragi. Şeful statului i-a îndemnat pe oameni să nu îi uite în această perioadă pe „semenii greu încercaţi din Ucraina”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998139">Zeci de mii de lalele dintr-un soi unic în lume, la cea maimare expoziţie florală din România VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Zeci de mii de lalele dintr-un soi unic în lume, la cea maimare expoziţie florală din România VIDEO" href="/ro/story/12998139">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cea mai mareexpoziţie florală din România se desfăşoară, în perioada 15-17 aprilie, în premieră în Parcul Lunca Argeşului, din Piteşti. La ediţiile anterioare, Simfonia Lalelelor s-adesfăşurat în centrul oraşului</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998079">Test de cultură generală: Magna cum laude</a>                <a class="permalink no-expand" rel="bookmark" title="Test de cultură generală: Magna cum laude" href="/ro/story/12998079">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Te crezi as în noţiuni de cultură generală? Vezi cât eşti de informat cu ajutorul acestor 27 de întrebări, clasificate pe mai multe domenii de interes.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998078">Ministrul Muncii, despre săptămâna de lucru de 4 zile: O posibilitate. Cred că s-ar putea, dar ca să fie obligativitate, exclus</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Muncii, despre săptămâna de lucru de 4 zile: O posibilitate. Cred că s-ar putea, dar ca să fie obligativitate, exclus" href="/ro/story/12998078">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Muncii, Marius Budăi, a transmis că nu se va pronunţa oficial asupra propunerii de reducere a programului de lucru la patru zile pe săptămână, aşa cum prevede un proiect depus în Parlament, până nu va discuta cu specialiştii. „O posibilitate. Pe alocuri, cred că s-ar putea, dar ca să fie obligativitate, exclus”, a fost părerea personală a ministrului pe acest subiect.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998053">O persoană a murit în atacurile efectuate de ruşi sâmbătă dimineaţă la Kiev</a>                <a class="permalink no-expand" rel="bookmark" title="O persoană a murit în atacurile efectuate de ruşi sâmbătă dimineaţă la Kiev" href="/ro/story/12998053">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O persoană a fost ucisă şi mai multe rănite în urma atacurilor cu rachete care au lovit Kievul sâmbătă dimineaţă, a declarat primarul Vitali Kliciko, scrie BBC.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998052">Regina Elisabeta va lipsi, pentru prima dată în 50 de ani, de la slujba de Paşte de la Castelul Windsor</a>                <a class="permalink no-expand" rel="bookmark" title="Regina Elisabeta va lipsi, pentru prima dată în 50 de ani, de la slujba de Paşte de la Castelul Windsor" href="/ro/story/12998052">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Regina Elisabeta a II-a a Marii Britanii nu va participa la slujba de Paşte de la Castelul Windsor, alături de membrii familiei regale, potrivit CNN. Este pentru prima dată în 50 de ani când suverana britanică lipseşte de la această ceremonie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998021">MapN: Prinţul Harry al Marii Britanii şi soţia sa Meghan au stat de vorbă cu militarii români din Invictus Games</a>                <a class="permalink no-expand" rel="bookmark" title="MapN: Prinţul Harry al Marii Britanii şi soţia sa Meghan au stat de vorbă cu militarii români din Invictus Games" href="/ro/story/12998021">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Apărării scrie, într-o postare, că Prinţul Harry al Marii Britanii şi soţia sa Meghan au stat de vorbă cu militarii români din Invictus Games Echipa României, care participă la Jocurile Invictus Haga 2022.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998020">Cum se face celebrul cozonac Babka în sirop de coniac</a>                <a class="permalink no-expand" rel="bookmark" title="Cum se face celebrul cozonac Babka în sirop de coniac" href="/ro/story/12998020">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Considerat unul dintre cele mai gustoase tipuri de cozonac, Babka - o reţetă a comunităţile evreieşti din Polonia şi Ucraina, se prepară în bucătăriile mai multe ţări ale Europei de Est.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998019">Un bărbat a ajuns la spital cu picioarele rupte după ce a căzut cu parapanta</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat a ajuns la spital cu picioarele rupte după ce a căzut cu parapanta" href="/ro/story/12998019">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pompierii clujeni au intervenit sâmbătă după-amiază pentru a acorda primul ajutor unei persoane care a căzut cu parapanta. Un bărbat de 28 de ani a ajuns în spital cu picioarele rupte.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998018">Cel mai bogat om din Ucraina, Rinat Ahmetov, s-a angajat să reconstruiască oraşul Mariupol</a>                <a class="permalink no-expand" rel="bookmark" title="Cel mai bogat om din Ucraina, Rinat Ahmetov, s-a angajat să reconstruiască oraşul Mariupol" href="/ro/story/12998018">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rinat Ahmetov, cel mai bogat om din Ucraina, care este şi patronul clubului Şahtior Doneţk, s-a angajat să reconstruiască oraşul Mariupol, asediat de ruşi, informează Reuters. Omul de afaceri ar fi fost bănuit că s-a implicat în mai multe tentative de lovituri de stat împotriva preşedintelui Volodimir Zelenski.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12998017">Răspunsul lui Dominic Fritz pentru manelistul Jador: „Poate şi eu doresc să joc fotbal în Arena Naţională, dar asta nu înseamnă că vând bilete”</a>                <a class="permalink no-expand" rel="bookmark" title="Răspunsul lui Dominic Fritz pentru manelistul Jador: „Poate şi eu doresc să joc fotbal în Arena Naţională, dar asta nu înseamnă că vând bilete”" href="/ro/story/12998017">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul Timişoarei, Dominic Fritz, susţine că nu are nicio legătură cu anularea concertului de manele pe care Jador şi Ada Dau Moda ar fi trebuit să îl susţină la Filarmonica Banatul</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-04-16T14:30:04Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12997963">Căsătoria lui Johnny Depp cu Amber Heard s-a încheiat cu „abuz reciproc”, susţine terapeuta fostului cuplu</a>                <a class="permalink no-expand" rel="bookmark" title="Căsătoria lui Johnny Depp cu Amber Heard s-a încheiat cu „abuz reciproc”, susţine terapeuta fostului cuplu" href="/ro/story/12997963">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Terapeuta fostului cuplu Johnny Depp şi Amber Heard a spus că perechea s-a angajat în „abuz reciproc” în timpul ultimelor luni de căsătorie, potrivit BBC.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12997962">Doi tineri au ajuns la spital după ce au intrat cu maşina într-un copac</a>                <a class="permalink no-expand" rel="bookmark" title="Doi tineri au ajuns la spital după ce au intrat cu maşina într-un copac" href="/ro/story/12997962">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Traficul auto este dirijat la ieşire din municipiul Buzău spre Şoseaua Pogonele, din cauza unui accident rutier soldat cu rănirea a dousă persoane. Un autoturism s-a răsturnat în afara părţii carosabile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12997961">Cum acţionează Vitamina C împotriva alergiilor de primăvară</a>                <a class="permalink no-expand" rel="bookmark" title="Cum acţionează Vitamina C împotriva alergiilor de primăvară" href="/ro/story/12997961">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vitamina C acţionează ca un antihistaminic şi antioxidant natural. Studiile au arătat că poate reduce inflamaţia şi simptomele asociate care apar în cazul unei reacţii alergice.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12997960">Cătălin Sava este noul coordonator al TVR Iaşi</a>                <a class="permalink no-expand" rel="bookmark" title="Cătălin Sava este noul coordonator al TVR Iaşi" href="/ro/story/12997960">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Realizatorul Cătălin Sava va coordona activitatea TVR Iaşi, după ce fostului director al studiului de televiziune ieşean, Vasile Arhire, nu i-a mai fost reînnoit mandatul, în urma unor scandaluri interne.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12997959">Regulile postului din Săptămâna Mare a Paştelui</a>                <a class="permalink no-expand" rel="bookmark" title="Regulile postului din Săptămâna Mare a Paştelui" href="/ro/story/12997959">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ncepând din Joia Mare nu se mai face nici un fel de muncă a câmpului, şi tot în Joia Mare nu se doarme deoarece cine doarme va fi leneş tot anul. În Vinerea mare nu se slujeşte sfânta Liturghie, cine poate ţine post negru, nu se lucrează şi nici clopotele nu se trag. Chiar dacă cineva trebuie îngropat, nu se trag clopotele ci se va bătea numai toaca.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12997958">Motociclist şi pasagerul din spate, răniţi într-un accident produs pe un bulevard din Buzău</a>                <a class="permalink no-expand" rel="bookmark" title="Motociclist şi pasagerul din spate, răniţi într-un accident produs pe un bulevard din Buzău" href="/ro/story/12997958">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O coliziune între o motocicletă şi un autoturism s-a produs sâmbătă după-amiază în municipiul Buzău, la intersecţia Stadionului cu Traian Vuia. Doi tineri care se aflau pe motocicletă au primit îngrijiri medicale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12997956">Secretul unui cozonac pufos. Care sunt cele mai gustoase 3 tipuri de umplutură</a>                <a class="permalink no-expand" rel="bookmark" title="Secretul unui cozonac pufos. Care sunt cele mai gustoase 3 tipuri de umplutură" href="/ro/story/12997956">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dacă nu ai vrut să faci până acum cozonac, deoarece îţi era frică că nu o să iasă pe gustul celor dragi, reţeta şi tipurile de umpluturi propuse de click.ro îţi pot fi de folos.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12997954">SPECIAL De la negaţionism la război informaţional. Pozele care pot câştiga războiul</a>                <a class="permalink no-expand" rel="bookmark" title="SPECIAL De la negaţionism la război informaţional. Pozele care pot câştiga războiul" href="/ro/story/12997954">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fotografiile au rolul de a le arăta oamenilor inimaginabilul. Însă care este linia impactului emoţional peste care nu se poate trece? Când şi pentru cine este prea mult? Era internetului a oferit multora o cale facilă către manipulare, aşadar, problema imaginilor se dublează. Cum putem distinge adevărul de fake news? Mai este astăzi adevărată sintagma că o imagine face cât o mie de cuvinte sau una fără cealaltă se anulează din start?</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/12997925">Noi detalii în cazul asasinatului comandat de soţia unui bărbat din Bihor şi de iubita acesteia</a>                <a class="permalink no-expand" rel="bookmark" title="Noi detalii în cazul asasinatului comandat de soţia unui bărbat din Bihor şi de iubita acesteia" href="/ro/story/12997925">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Soţia bărbatului din Bihor dispărut de la sfârşitul anului trecut le-a povestit anchetatorilor în detaliu cum a comandat, împreună cu prietena sa, asasinarea acestuia, dar şi câţi bani i-au dat presupusului criminal.</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=155'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID625b3ac33aaca6.50863775');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

