<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Zelenski îi propune o nouă HARTĂ lui Putin - Teritoriile din Ucraina pentru neutralitatea dorită de Rusia - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Volodimir Zelenski vine cu noi condiții pentru Vladimir Putin pentru a opri războiul  Rusiei în Ucraina."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 3 mai 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Zelenski îi propune o nouă HARTĂ lui Putin - Teritoriile din Ucraina pentru neutralitatea dorită de Rusia</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/realitatea">Realitatea</a></span>,
3 mai 2022 15:00</div>
<p>
Volodimir Zelenski vine cu noi condiții pentru Vladimir Putin pentru a opri războiul  Rusiei în Ucraina.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.realitatea.net/stiri/actual/zelenski-ii-face-o-noua-oferta-lui-putin-conditiile-teritoriale-ale-ucrainei-pentru-neutralitatea-dorita-de-rusia_627115762c0c6e58190cf1a0">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Realitatea</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-05-03T13:00:00Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050852">Zelenski îi propune o nouă HARTĂ lui Putin - Teritoriile din Ucraina pentru neutralitatea dorită de Rusia</a>                <a class="permalink no-expand" rel="bookmark" title="Zelenski îi propune o nouă HARTĂ lui Putin - Teritoriile din Ucraina pentru neutralitatea dorită de Rusia" href="/ro/story/13050852">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Volodimir Zelenski vine cu noi condiții pentru Vladimir Putin pentru a opri războiul  Rusiei în Ucraina.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050850">Horoscop 4 mai. Zodia care începe un nou capitol. Șterge trecutul cu buretele</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop 4 mai. Zodia care începe un nou capitol. Șterge trecutul cu buretele" href="/ro/story/13050850">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Iată ce vă rezervă astrele pentru ziua de miercuri, 4 mai 2022.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-05-03T12:45:00Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050785">MAE, omagiu jurnaliștilor uciși în războiul din Ucraina, relatând atrocitățile Rusiei - Mesaj de Ziua Mondială a Libertății Presei</a>                <a class="permalink no-expand" rel="bookmark" title="MAE, omagiu jurnaliștilor uciși în războiul din Ucraina, relatând atrocitățile Rusiei - Mesaj de Ziua Mondială a Libertății Presei" href="/ro/story/13050785">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul român al Afacerilor Externe a transmis un mesaj special, marți, pentru marcarea Zilei Mondiale a Libertății Presei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050784">Anunțul devastator făcut de TOTO CUTUGNO pentru fanii săi români</a>                <a class="permalink no-expand" rel="bookmark" title="Anunțul devastator făcut de TOTO CUTUGNO pentru fanii săi români" href="/ro/story/13050784">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Îndrăgitul artiști  TOTO CUTUGNO le dă o veste proastă fanilor săi din România și nu numai. Concertul pe care urma să-l susțină la Sala Palatului din București, pe 8 mai, a fost anulat, din motive de sănătate și la recomandarea medicilor</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050783">Alimentele pe care trebuie să le incluzi în alimentație pentru a scăpa de toxinele de la masa de Paște</a>                <a class="permalink no-expand" rel="bookmark" title="Alimentele pe care trebuie să le incluzi în alimentație pentru a scăpa de toxinele de la masa de Paște" href="/ro/story/13050783">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Orice substanţă toxică ce intră în corpul nostru este prelucrată de ficat. De aceea este atât de important să ai grijă de sănătatea sa! </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050782">Vladimir Putin a semnat noi sancțiuni împotriva țărilor și organizațiilor „neprietenoase” - Ce prevede decretul</a>                <a class="permalink no-expand" rel="bookmark" title="Vladimir Putin a semnat noi sancțiuni împotriva țărilor și organizațiilor „neprietenoase” - Ce prevede decretul" href="/ro/story/13050782">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vladimir Putin a semnat un nou decret cu sancțiuni pentru țările „neprietenoase”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050781">Cartofi prăjiţi ca la restaurant. Rețeta pe care o poți face acasă - trucul marilor bucătari </a>                <a class="permalink no-expand" rel="bookmark" title="Cartofi prăjiţi ca la restaurant. Rețeta pe care o poți face acasă - trucul marilor bucătari " href="/ro/story/13050781">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cartofii prăjiţi sunt delicioşi şi, în ciuda avertismentelor legate de calorii şi grăsimi, ne putem răsfăţa cu câte o porţie, din când în când.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050780">VIDEO Incendiu de proporții la Techirghiol, norul de fum s-a văzut de la kilometri distanță</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Incendiu de proporții la Techirghiol, norul de fum s-a văzut de la kilometri distanță" href="/ro/story/13050780">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un incedniu de proporții a izbucnit, marți, la depozit de deșeuri din zona localității constănțene Techirghiol. Fumul degajat a fost atât de gros încât coloana s-a observat și din stațiuni de pe Litoral.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-05-03T12:00:00Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050530">Caz tragic, în Craiova: o avocată, fiica unui fost procuror, s-a sinucis, în timpul vizitei la prieteni </a>                <a class="permalink no-expand" rel="bookmark" title="Caz tragic, în Craiova: o avocată, fiica unui fost procuror, s-a sinucis, în timpul vizitei la prieteni " href="/ro/story/13050530">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gest șocant, în Craiova. O avocată, fiica unui fost procuror, s-a sinucis. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050528">Ungaria întoarce din nou spatele Bruxelles în războiul din Ucraina - Anunțul direct pentru sprijinul lui Putin</a>                <a class="permalink no-expand" rel="bookmark" title="Ungaria întoarce din nou spatele Bruxelles în războiul din Ucraina - Anunțul direct pentru sprijinul lui Putin" href="/ro/story/13050528">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ungaria continuă să facă notă separată în rândul statelor membre UE în războiul din Ucraina. Noile sancțiuni împotriva Rusiei, ce vor include și interzicerea achiziționării de petrol rusesc, nu vor fi susținute, a fost mesajul Guvernului de la Budapesta.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050463">VIDEO – Stătea liniștit pe marginea bălții, la pescuit, când un monstru l-a tras în apă și era să moară înecat</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO – Stătea liniștit pe marginea bălții, la pescuit, când un monstru l-a tras în apă și era să moară înecat" href="/ro/story/13050463">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imagini incredibile, dar amuzante, de la o partidă de pescuit. Un bărbat a fost la un pas să se înece din cauza unui pește însă din fericire totul s-a terminat cu bine.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050462">Caz șocant în Timiș. Un preot și soția sa și-au pus capăt zilelor. Ce mesaj au lăsat</a>                <a class="permalink no-expand" rel="bookmark" title="Caz șocant în Timiș. Un preot și soția sa și-au pus capăt zilelor. Ce mesaj au lăsat" href="/ro/story/13050462">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Caz șocant în județul Timiș. Un preot și soția sa, amândoi trecuți de 50 de ani, și-au pus capăt zilelor, după ce au lăsat și un mesaj în care au explicat de ce nu mai doresc să trăiască.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050461">Soarta civililor din Mariupol, critică! Cei 200 rămași în Azovstal au șanse minime de evacuare - 2.000 eliberați NU pot trece de ruși</a>                <a class="permalink no-expand" rel="bookmark" title="Soarta civililor din Mariupol, critică! Cei 200 rămași în Azovstal au șanse minime de evacuare - 2.000 eliberați NU pot trece de ruși" href="/ro/story/13050461">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 200 de civili mai sunt încă ascunși în subsolurile din combinatul Azovstal, în ruine după bombardarea continuă. Uriașa oțelărie a devenit ultima redută pe frontul din portul ucrainean Mariupol la două luni de la invadarea țării la comanda lui Vladimir Putin. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050460">Doliu în echipa Chefi la cuțite: unul din cei mai mari bucătari din show a murit</a>                <a class="permalink no-expand" rel="bookmark" title="Doliu în echipa Chefi la cuțite: unul din cei mai mari bucătari din show a murit" href="/ro/story/13050460">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este doliu în echipa Chefi la cuțite! Unul din cei mai mari bucătari din show a murit. Familia a făcut anunțul cutremurător într-o postare pe Facebook. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050459">Senatoarea Iulia Scântei, alesă judecător la CCR în locul Monei Pivniceru</a>                <a class="permalink no-expand" rel="bookmark" title="Senatoarea Iulia Scântei, alesă judecător la CCR în locul Monei Pivniceru" href="/ro/story/13050459">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Senatoarea PNL Iulia Scântei a fost aleasă, miercuri, ca judecător la Curții Constituționale a României, cu un mandat de 9 ani. Ea preia astfel locul Monei Pivniceru, al cărei mandat s-a încheiat. Scântei este președinte al Comisiei Juridice din Senat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050458">Noi discuții Franța-Rusia despre războiul din Ucraina - Macron reia negocierile cu Putin</a>                <a class="permalink no-expand" rel="bookmark" title="Noi discuții Franța-Rusia despre războiul din Ucraina - Macron reia negocierile cu Putin" href="/ro/story/13050458">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Franței - Emmanuel Macron a reluat discuțiile cu Vladimir Putin despre oprirea războiului din Ucraina.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-05-03T11:00:00Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050154">Ministrul Lucian Bode și Raed Arafat, primele reacții oficiale în „scandalul microfonului”</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Lucian Bode și Raed Arafat, primele reacții oficiale în „scandalul microfonului”" href="/ro/story/13050154">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul de Interne, Lucian Bode, a anunțat detalii despre ancheta demarată în urma scandalului microfonului găsit în biroul lui Raed Arafat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050100">Cu o lună înainte de BAC și Evaluarea Națională, Min. Educației schimbă programul unor probe</a>                <a class="permalink no-expand" rel="bookmark" title="Cu o lună înainte de BAC și Evaluarea Națională, Min. Educației schimbă programul unor probe" href="/ro/story/13050100">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Educației a modificat calendarul unor probe de la examenele de Evaluarea Națională și Bacalaureat, cu doar o lună înainte de startul acestora. Schimbarea a fost operată pe ultima sută de metri, după ce s-a constatat că perioada alocată unei probe de la EN se suprapune peste cea alocată unei probe de BAC. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050098">Patriarhul Kiril, „băiatul de altar” al lui Putin, dialog delirant cu Papa Francisc despre războiul din Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Patriarhul Kiril, „băiatul de altar” al lui Putin, dialog delirant cu Papa Francisc despre războiul din Ucraina" href="/ro/story/13050098">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Papa Francisc a dezvăluit ce a discutat despre războiul din Ucraina cu Patriarhul Bisericii Ortodoxe Ruse - Kiril, aliatul fidel „mistic” al lui Putin. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050097">Bilanț coronavirus - 1.116 cazuri noi de COVID în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Bilanț coronavirus - 1.116 cazuri noi de COVID în ultimele 24 de ore" href="/ro/story/13050097">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un număr de 1.116 cazuri noi de persoane infectate cu SARS-CoV-2 au fost înregistrate în ultimele 24 de ore, cu 588 mai mult faţă de ziua anterioară, fiind efectuate peste 24.000 de teste, a informat, marţi, Ministerul Sănătăţii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13050096">Klaus Iohannis a semnat decretele - 196 de magistrați au fost numiți în funcții</a>                <a class="permalink no-expand" rel="bookmark" title="Klaus Iohannis a semnat decretele - 196 de magistrați au fost numiți în funcții" href="/ro/story/13050096">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Klaus Iohannis a semnat, marţi, decretele de numire în funcţie a judecătorilor şi a procurorilor stagiari care au promovat examenul de capacitate în perioada noiembrie 2021 - aprilie 2022, a informat Administraţia Prezidenţială.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049811">FINALUL pandemiei de COVID-19 este aproape. Adrian Streinu-Cercel, avertisment despre noi virusuri</a>                <a class="permalink no-expand" rel="bookmark" title="FINALUL pandemiei de COVID-19 este aproape. Adrian Streinu-Cercel, avertisment despre noi virusuri" href="/ro/story/13049811">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pandemia de COVID-19 a scos la iveală o nouă eră a virusurilor, de la adenovirusuri mai agresive la fel de fel de infecții respiratorii care ne afectează mai mult. Profesorul Adrian Streinu Cercel a explicat ce se va întâmpla cu pandemia provocată de SARS-CoV-2 și ce pericole ar putea apararea în viitor, anunță Realitatea PLUS. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049810">Lovitură pentru bugetul de stat. Încasările din TVA au scăzut din cauza războiului, deficitul a explodat</a>                <a class="permalink no-expand" rel="bookmark" title="Lovitură pentru bugetul de stat. Încasările din TVA au scăzut din cauza războiului, deficitul a explodat" href="/ro/story/13049810">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lovitură pentru bugetul de stat și pentru planurile guvernului. Încasările din TVA, care în medie reprezintă 20% din totalul veniturilor bugetare, s-au înjumătăţit în martie, prima lună de război, arată datele privind execuţia bugetară, publicate de Ministerul Finanţelor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049808">Papa Francisc anunță că știe PLANUL lui Putin pentru 9 mai și cere discuții la Kremlin despre războiul din Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Papa Francisc anunță că știe PLANUL lui Putin pentru 9 mai și cere discuții la Kremlin despre războiul din Ucraina" href="/ro/story/13049808">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Suveranul Pontif spune că Vladimir Putin va opri războiul din Ucraina pe 9 mai. Declarațiile Papei Francisc vin în contradicție însă cu ultimele prognoze ale analiștilor militari occidentali. Șeful de la Vatican anunță și că așteaptă răspunsul de la Kremlin pentru a discuta cu Vladimir Putin, la Moscova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049807">FOTO. Accident teribil în județul Ialomița: Un mort și un rănit după o ciocnire violentă - O mașină, făcută zob</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO. Accident teribil în județul Ialomița: Un mort și un rănit după o ciocnire violentă - O mașină, făcută zob" href="/ro/story/13049807">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident cumplit în Ialomița! O persoană a murit pe loc, iar alta a ajuns la spital, în stare gravă, după ce două mașini s-au ciocnit frontal.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049805">Crezi că știi totul despre Las Vegas?</a>                <a class="permalink no-expand" rel="bookmark" title="Crezi că știi totul despre Las Vegas?" href="/ro/story/13049805">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sunt șanse ca, chiar dacă nu ați fost personal în Las Vegas, să știți câteva lucruri despre acest loc. La urma urmei, SinCity sau Orașul Păcatelor a figurat în mod proeminent în atât de multe cărți, filme și emisiuni TV de-a lungul anilor, încât este aproape imposibil să nu simți că deja cunoști locul ca în palmă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049800">Ședință de urgență a Coaliției, primarii cer urgentarea plăților prin programul &quot;Anghel Saligny&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Ședință de urgență a Coaliției, primarii cer urgentarea plăților prin programul &quot;Anghel Saligny&quot;" href="/ro/story/13049800">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ședință de urgență la Guvern. Liderii Coaliției s-au reunit, marți, pentru a discuta despre implementarea proiectului Anghel Saligny, prin care autoritățile locale ar urma să beneficieze de fonduri de circa 50 de miliarde de lei. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049799">Cum reușesc hackerii să preia controlul asupra telefonului tău. CAPCANA în care cazi fără să-ți dai seama </a>                <a class="permalink no-expand" rel="bookmark" title="Cum reușesc hackerii să preia controlul asupra telefonului tău. CAPCANA în care cazi fără să-ți dai seama " href="/ro/story/13049799">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Recent, un număr mare de români a căzut în capcana hackerilor instalând o aplicație care a avut acces la date personale din telefonul lor.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-05-03T09:00:00Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049453">VIDEO – Ce bilet i-a trimis o româncă soțului în timp ce acesta se afla în baie – Bărbatul a ras copios și i-a dat un răspuns pe măsură</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO – Ce bilet i-a trimis o româncă soțului în timp ce acesta se afla în baie – Bărbatul a ras copios și i-a dat un răspuns pe măsură" href="/ro/story/13049453">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imagini virale pe rețelele de socializare cu o glumă pe care și-au făcut-o doi soți.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049451">Un român ar fi fost implicat în atacurile cibernetice rusești asupra site-urilor din România - Bărbatul a fost reținut la Londra - Anunțul lui Lucian Bode</a>                <a class="permalink no-expand" rel="bookmark" title="Un român ar fi fost implicat în atacurile cibernetice rusești asupra site-urilor din România - Bărbatul a fost reținut la Londra - Anunțul lui Lucian Bode" href="/ro/story/13049451">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un român ar fi fost implicat în atacurile cibernetice rusești ce au avut loc în ultimele zile asupra site-urilor din România. Bărbatul ar fi fost reținut de poliția britanică, la Londra, la cererea autorităților din România.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049377">Ce spun cărțile de tarot despre luna mai. Zodia care se desprinde definitiv de trecutul dureros - începe o viață lipsită de griji </a>                <a class="permalink no-expand" rel="bookmark" title="Ce spun cărțile de tarot despre luna mai. Zodia care se desprinde definitiv de trecutul dureros - începe o viață lipsită de griji " href="/ro/story/13049377">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Multe zodii se vor elibera de trecutul dureros și vor găsi curajul și puterea de a merge mai departe. Luna mai le va da încrederea de care au nevoie și vibrațiile acestei perioade le vor face să nu mai privească deloc în urmă. Dar ce ne facem cu nativii care nu vor să renunțe la amintirile care le-au provocat răni adânci?</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049376">Vladimir Putin ar putea declara război Ucrainei de Ziua Victoriei, 9 Mai</a>                <a class="permalink no-expand" rel="bookmark" title="Vladimir Putin ar putea declara război Ucrainei de Ziua Victoriei, 9 Mai" href="/ro/story/13049376">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Vladimir Putin ar putea declara război Ucrainei pe 9 Mai, data victoriei asupra Germaniei naziste și una dintre cele mai importante sărbători ale erei sovietice, revitalizată după venirea la putere a actualului lider rus. Potrivit unor analiști occidentali pe lângă simbolismul mesajului, un astfel de anunț ar permite noi recrutări și mobilizarea generală a rezerviştilor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049375">Nicolae Ciucă, de Ziua Mondială a Libertății Presei: „Nu există democrație fără libertatea presei. Dreptul jurnaliștilor de a-și face meseria - intangibil”</a>                <a class="permalink no-expand" rel="bookmark" title="Nicolae Ciucă, de Ziua Mondială a Libertății Presei: „Nu există democrație fără libertatea presei. Dreptul jurnaliștilor de a-și face meseria - intangibil”" href="/ro/story/13049375">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Nicolae Ciucă a transmis un mesaj către jurnaliștii din România de Ziua Mondială a Libertății Presei, sărbătorită marți, 3 mai.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049374">Armata Rusiei, din ce în ce mai slabă, eșecuri tactice pe bandă rulantă - Analiza analiștilor militari</a>                <a class="permalink no-expand" rel="bookmark" title="Armata Rusiei, din ce în ce mai slabă, eșecuri tactice pe bandă rulantă - Analiza analiștilor militari" href="/ro/story/13049374">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul britanic al Apărării a publicat noile informații despre războiul din Ucraina, în a 69-a zi de la începerea invaziei Rusiei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049373">Expert în securitate: Cum ar putea reacționa Rusia dacă România ajută Ucraina cu arme</a>                <a class="permalink no-expand" rel="bookmark" title="Expert în securitate: Cum ar putea reacționa Rusia dacă România ajută Ucraina cu arme" href="/ro/story/13049373">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Claudiu Degeratu, expert în securitate, a explicat cum ar putea răspunde Rusia în cazul în care Ucraina este ajutată cu arme de România.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049372">Tragedie pe calea ferată! Un bărbat a fost lovit de tren și a rămas prins sub el - Intervine elicopterul SMURD</a>                <a class="permalink no-expand" rel="bookmark" title="Tragedie pe calea ferată! Un bărbat a fost lovit de tren și a rămas prins sub el - Intervine elicopterul SMURD" href="/ro/story/13049372">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat a fost lovit pe calea ferată și a rămas prins sub el în județul Galați. Traficul feroviar este blocat iar salvatorii intervin pentu salvarea bărbatului. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049370">Tragedie la Timișoara, o femeie s-a aruncat, împreună cu cei 2 copii, de la etajul 10</a>                <a class="permalink no-expand" rel="bookmark" title="Tragedie la Timișoara, o femeie s-a aruncat, împreună cu cei 2 copii, de la etajul 10" href="/ro/story/13049370">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tragedie marți dimineață, într-un cartier din Timişoara. O femeie s-a aruncat în gol împreună cu cei doi copii ai săi, de pe etajul 10.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049084">Zi decisivă în dosarul Raisei, fetița accidentată mortal de un polițist, pe trecerea de pietoni</a>                <a class="permalink no-expand" rel="bookmark" title="Zi decisivă în dosarul Raisei, fetița accidentată mortal de un polițist, pe trecerea de pietoni" href="/ro/story/13049084">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Zi importantă în dosarul morții Raisei, fetița accidentată mortal, pe trecerea de pietoni de un agent de poliție. Avocații familiei copilei, dar și ai polițistului vor afla toate datele legate de modul în care s-a produs tragedia, dar și chestiuni tehnice care vizează modul în care a circulat acesta.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049024">Propaganda rusă lansează ideea unui nou război mondial iar PUTIN își expune arsenalul nuclear la Moscova</a>                <a class="permalink no-expand" rel="bookmark" title="Propaganda rusă lansează ideea unui nou război mondial iar PUTIN își expune arsenalul nuclear la Moscova" href="/ro/story/13049024">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În ultimele săptămâni, presa de stat din Rusia promovează constant ideea că un al Treilea Război Mondial este iminent. Rușii sunt bombardați zilnic cu informații despre un eventual război nuclear după ce situația din Ucraina va escalada. Mai mult, la repetițiile pentru 9 mai, atunci când Rusia sărbătorește "Ziua Victoriei", Vladimir Putin a scos, în public, blindatele și rachetele nucleare pe care armata le deține. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049022">VIDEO - Percheziții de amploare în 25 de locații pentru nerespectarea regimului armelor</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO - Percheziții de amploare în 25 de locații pentru nerespectarea regimului armelor" href="/ro/story/13049022">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Percheziții de amploare, în județul Călărași, marți dimineață. Polițiștii Biroului Arme, Explozivi și Substanțe Periculoase din cadrul Inspectoratului de Poliție Județean Buzău, sub coordonarea procurorului din Parchetul de pe lângă Judecătoria Buzău, efectuează 25 de percheziţii domiciliare în judeţul Călăraşi, într-un dosar penal în care se fac cercetări sub aspectul săvârşirii infracţiunii de nerespectarea regimului armelor şi al muniţiilor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049020">Ultimul raport al forțelor lui Zelenski - armata lui Putin, decimată</a>                <a class="permalink no-expand" rel="bookmark" title="Ultimul raport al forțelor lui Zelenski - armata lui Putin, decimată" href="/ro/story/13049020">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Statul Major General al Forţelor Armate ale Ucrainei afirmă, marţi dimineaţă, că inamicul rus continuă să se concentreze pe stabilirea controlului deplin asupra aşezărilor Rubijne şi Popasna, în timp ce ia mpsuri pentru a-şi completa echipamentele distruse în timpul luptelor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049019">Iluzia optică perfectă - cea mai solicitantă probă: găsește cei 4 lupi! - FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Iluzia optică perfectă - cea mai solicitantă probă: găsește cei 4 lupi! - FOTO" href="/ro/story/13049019">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Această iluzie te provoacă să găsești nu mai puțin de 4 lupi într-un decor montan. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049018">VIDEO – Unele modele de mașini au acest buton secret în interiorul ușii – La ce folosește</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO – Unele modele de mașini au acest buton secret în interiorul ușii – La ce folosește" href="/ro/story/13049018">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imagini virale cu un buton secret ce e amplasat în interiorul mașinii. Puțină lume știe care este utilitatea acestuia.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049017">Simona Halep, dezvăluiri despre căsnicia cu Toni Iuruc: „E puțin mai în vârstă și…”</a>                <a class="permalink no-expand" rel="bookmark" title="Simona Halep, dezvăluiri despre căsnicia cu Toni Iuruc: „E puțin mai în vârstă și…”" href="/ro/story/13049017">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Simona Halep e foarte discretă cu viața ei privată. Totuși, tenismena a făcut câteva dezvăluiri despre căsnicia sa.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13049015">Cresc DECESELE provocate de hepatita misterioasă la copii - Ce țară a raportat cele mai multe</a>                <a class="permalink no-expand" rel="bookmark" title="Cresc DECESELE provocate de hepatita misterioasă la copii - Ce țară a raportat cele mai multe" href="/ro/story/13049015">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Hepatita misterioasă a ucis până în prezent 4 copii la nivel mondial. Indonezia a anunțat că trei copii au murit din cauza unei forme acute de hepatită, fără să dezvăluie vârsta acestora. Marea Britanie a ajuns deja la 145 de cazuri, la nivel mondial fiind deja peste 200 de copii bolnavi de această hepatită.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-05-03T07:00:00Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13048823">ALERTĂ în magazinele din toată țara: FRUCTE periculoase pentru sănătate, retrase din cauza pesticidelor</a>                <a class="permalink no-expand" rel="bookmark" title="ALERTĂ în magazinele din toată țara: FRUCTE periculoase pentru sănătate, retrase din cauza pesticidelor" href="/ro/story/13048823">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritatea Naţională Sanitar-Veterinară şi pentru Siguranţa Alimentelor (ANSVSA) anunţă retragerea de la vânzare a unui lot de pepeni verzi din Turcia la care s-a descoperit conţinut depăşit de pesticide.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13048793">Dosarul Colectiv, ziua sentinței - Curtea de Apel București s-ar putea pronunța definitiv </a>                <a class="permalink no-expand" rel="bookmark" title="Dosarul Colectiv, ziua sentinței - Curtea de Apel București s-ar putea pronunța definitiv " href="/ro/story/13048793">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este ziua sentinței definitive în dosarul Colectiv, la mai bine de 6 ani de la incendiul în urma căruia 65 de persoane au murit și zeci de tineri au rămas cu sechele pe viață. Procesul s-a terminat în luna decembrie, însă judecătorii au amânat de 3 ori pronunţarea sentinţei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13048792">Schimbare importantă la Facebook - Ce funcție dispare pentru toți utilizatorii chiar de săptămâna asta</a>                <a class="permalink no-expand" rel="bookmark" title="Schimbare importantă la Facebook - Ce funcție dispare pentru toți utilizatorii chiar de săptămâna asta" href="/ro/story/13048792">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Podcast-urile nu mai sunt de interes pentru Facebook, iar reţeaua socială va dezactiva mai întâi funcţia de publicare, după care va elimina complet acest tip de conţinut.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13048791">Amenzile pentru mașinile fără rovignetă valabilă se dublează - avertisment pentru șoferi</a>                <a class="permalink no-expand" rel="bookmark" title="Amenzile pentru mașinile fără rovignetă valabilă se dublează - avertisment pentru șoferi" href="/ro/story/13048791">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Amenzile aplicabile autovehiculelor fără rovignetă valabilă se dublează față de cuantumul actual, potrivit unui proiect inițiat de Guvern care a fost adoptat luni de Senat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13048670">Război Ucraina, ziua 69. Rețea de spioni ruși infiltrată în comandamentul armatei ucrainene, destructurată - LIVE TEXT</a>                <a class="permalink no-expand" rel="bookmark" title="Război Ucraina, ziua 69. Rețea de spioni ruși infiltrată în comandamentul armatei ucrainene, destructurată - LIVE TEXT" href="/ro/story/13048670">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ucraina a intrat în ziua 69 a războiului. Rusia neagă că vrea să pună capăt conflictului pe 9 mai. Orașul Odesa a fost atacat din nou cu rachete, mai multe persoane pierzându-și viața. Uniunea Europeană pregătește noi sancțiuni. </div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=62'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID62711ea0cf9878.13040031');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

