<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>C&#039;est fini! RMC Sport anunță că PSG l-a demis pe Pochettino - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Antrenorul Mauricio Pochettino (50 de ani) nu va mai continua la PSG!Campioana Franței se desparte de antrenorul argentinian cu un an mai devreme decât sfârșitul contractului. RMC Sport dezvăluie și că Zinedine Zidane va fi numit ca succesorul lui, deși consilierul său a negat ferm informația.Colaborarea dintre PSG și Pochettino se va încheia la jumătatea drumului. ..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 11 iunie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>C&#039;est fini! RMC Sport anunță că PSG l-a demis pe Pochettino</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/gsp-ro">Gazeta Sporturilor</a></span>,
12 iunie 2022 01:20</div>
<p>
Antrenorul Mauricio Pochettino (50 de ani) nu va mai continua la PSG!Campioana Franței se desparte de antrenorul argentinian cu un an mai devreme decât sfârșitul contractului. RMC Sport dezvăluie și că Zinedine Zidane va fi numit ca succesorul lui, deși consilierul său a negat ferm informația.Colaborarea dintre PSG și Pochettino se va încheia la jumătatea drumului. ...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.gsp.ro/international/campionate/cest-fini-rmc-sport-anunta-ca-psg-l-a-demis-pe-pochettino-666263.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Gazeta Sporturilor</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-06-11T23:20:09Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181262">C&#039;est fini! RMC Sport anunță că PSG l-a demis pe Pochettino</a>                <a class="permalink no-expand" rel="bookmark" title="C&#039;est fini! RMC Sport anunță că PSG l-a demis pe Pochettino" href="/ro/story/13181262">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Antrenorul Mauricio Pochettino (50 de ani) nu va mai continua la PSG!Campioana Franței se desparte de antrenorul argentinian cu un an mai devreme decât sfârșitul contractului. RMC Sport dezvăluie și că Zinedine Zidane va fi numit ca succesorul lui, deși consilierul său a negat ferm informația.Colaborarea dintre PSG și Pochettino se va încheia la jumătatea drumului. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181261">Răzvan Marin, după România - Finlanda 1-0: „Iordănescu este mereu pozitiv, ne încurajează”</a>                <a class="permalink no-expand" rel="bookmark" title="Răzvan Marin, după România - Finlanda 1-0: „Iordănescu este mereu pozitiv, ne încurajează”" href="/ro/story/13181261">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România s-a impus în fața Finlandei cu scorul de 1-0, gol marcat de Nicușor Bancu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181260">România - Finlanda 1-0 / Nicușor Bancu, unicul marcator: „A fost ceva fantastic!”</a>                <a class="permalink no-expand" rel="bookmark" title="România - Finlanda 1-0 / Nicușor Bancu, unicul marcator: „A fost ceva fantastic!”" href="/ro/story/13181260">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România s-a impus în fața Finlandei cu scorul de 1-0, gol marcat de Nicușor Bancu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181259">România - Finlanda 1-0 / Alexandru Cicâldău, declarații despre meci</a>                <a class="permalink no-expand" rel="bookmark" title="România - Finlanda 1-0 / Alexandru Cicâldău, declarații despre meci" href="/ro/story/13181259">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România s-a impus în fața Finlandei cu scorul de 1-0, gol marcat de Nicușor Bancu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181258">Dumitru Dragomir, despre situația de la CSU Craiova: „Patronul poate să facă orice”</a>                <a class="permalink no-expand" rel="bookmark" title="Dumitru Dragomir, despre situația de la CSU Craiova: „Patronul poate să facă orice”" href="/ro/story/13181258">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dumitru Dragomir a vorbit, la GSP Live, despre situația complicată de la CS Universitatea Craiova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181257">Cine l-a impresionat pe Dumitru Dragomir în România - Finlanda 1-0: „Popescu și Sorescu au fost de senzație!”</a>                <a class="permalink no-expand" rel="bookmark" title="Cine l-a impresionat pe Dumitru Dragomir în România - Finlanda 1-0: „Popescu și Sorescu au fost de senzație!”" href="/ro/story/13181257">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România s-a impus în fața Finlandei cu scorul de 1-0, gol marcat de Nicușor Bancu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181256">Denis Drăguș, declarații după România - Finlanda 1-0</a>                <a class="permalink no-expand" rel="bookmark" title="Denis Drăguș, declarații după România - Finlanda 1-0" href="/ro/story/13181256">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România s-a impus în fața Finlandei cu scorul de 1-0, gol marcat de Nicușor Bancu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181255">Sorin Cârțu: „Victoria României a fost meritată!” + ce spune despre situația de la Craiova</a>                <a class="permalink no-expand" rel="bookmark" title="Sorin Cârțu: „Victoria României a fost meritată!” + ce spune despre situația de la Craiova" href="/ro/story/13181255">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România s-a impus în fața Finlandei cu scorul de 1-0, gol marcat de Nicușor Bancu.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-06-11T22:50:06Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181254">C&#039;est fini! RMC Sport anunță că PSG l-ar demis pe Pochettino</a>                <a class="permalink no-expand" rel="bookmark" title="C&#039;est fini! RMC Sport anunță că PSG l-ar demis pe Pochettino" href="/ro/story/13181254">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Antrenorul Mauricio Pochettino (50 de ani) nu va mai continua la PSG!Campioana Franței se desparte de antrenorul argentinian cu un an mai devreme decât sfârșitul contractului. RMC Sport dezvăluie și că Zinedine Zidane va fi numit ca succesorul lui, deși consilierul său a negat ferm informația.Colaborarea dintre PSG și Pochettino se va încheia la jumătatea drumului. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181253">Selecționerul Finlandei, dezamăgit după eșecul cu România: „Fundașii noștri au dormit!” + ce „tricolor” l-a impresionat: „A fost dificil să facem marcaj la el”</a>                <a class="permalink no-expand" rel="bookmark" title="Selecționerul Finlandei, dezamăgit după eșecul cu România: „Fundașii noștri au dormit!” + ce „tricolor” l-a impresionat: „A fost dificil să facem marcaj la el”" href="/ro/story/13181253">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România a învins-o pe Finlanda, scor 1-0, în a 3-a etapă din Liga Națiunilor. „Tricolorii” câștigă astfel primele puncte din grupa B3, dar rămân în continuare pe ultimul loc. Markku Kanerva, selecționerul scandinavilor, a analizat eșecul echipei sale.România mai are un singur meci de jucat în iunie, marți, pe 14, cu Muntenegru (ora 21:45, stadion Giulești, liveTEXT pe GSP. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181250">Cătălin Țepelin, după victoria la limită cu Finlanda: „Hai să nu devastăm rafturile cu șampanie, nu s-a câștigat mare lucru”</a>                <a class="permalink no-expand" rel="bookmark" title="Cătălin Țepelin, după victoria la limită cu Finlanda: „Hai să nu devastăm rafturile cu șampanie, nu s-a câștigat mare lucru”" href="/ro/story/13181250">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România - Finlanda 1-0 » În direct la Antena 1, Cătălin Țepelin, redactorul-șef al Gazetei Sporturilor, a îndemnat la echilibru după prima victorie a „tricolorilor” din Liga Națiunilor.România mai are un singur meci de jucat în iunie, marți, pe 14, cu Muntenegru (ora 21:45, stadion Giulești, liveTEXT pe GSP.ro și în direct pe PrimaTV)„Am venit să stric petrecerea Da, e o victorie reconfortantă, revigorantă, dar nu un motiv de extaz. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181248">Nu ne mai dați mingea! :D România nu pierde când are sub 40% posesie</a>                <a class="permalink no-expand" rel="bookmark" title="Nu ne mai dați mingea! :D România nu pierde când are sub 40% posesie" href="/ro/story/13181248">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România - Finlanda 1-0 » „Tricolorii” au câștigat primele puncte din Liga Națiunilor după un meci în care au avut 38% procentaj de posesie.România mai are un singur meci de jucat în iunie, marți, pe 14, cu Muntenegru (ora 21:45, stadion Giulești, liveTEXT pe GSP.ro și în direct pe PrimaTV)Nordicii au controlat partida, mai ales în partea a doua, când România a cedat inițiativa, așteptând contraatacul. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181247">Florin Niță, entuziasmat după victoria cu Finlanda: „Am arătat că suntem caractere!”</a>                <a class="permalink no-expand" rel="bookmark" title="Florin Niță, entuziasmat după victoria cu Finlanda: „Am arătat că suntem caractere!”" href="/ro/story/13181247">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România a învins-o pe Finlanda, scor 1-0, în a 3-a etapă din Liga Națiunilor. „Tricolorii” câștigă astfel primele puncte din grupa B3, dar rămân în continuare pe ultimul loc. Florin Niță (34 de ani) a vorbit după succesul României.România mai are un singur meci de jucat în iunie, marți, pe 14, cu Muntenegru (ora 21:45, stadion Giulești, liveTEXT pe GSP.ro și în direct pe PrimaTV)Alături de Bancu, Niță a fost exponențial în victoria României cu Finlanda. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181246">Edi Iordănescu s-a descătușat: „Așteptam seara asta! Cine jignește se descalifică”</a>                <a class="permalink no-expand" rel="bookmark" title="Edi Iordănescu s-a descătușat: „Așteptam seara asta! Cine jignește se descalifică”" href="/ro/story/13181246">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România - Finlanda 1-0 » Edi Iordănescu, selecționerul „tricolorilor”, a tras concluziile după prima victorie din mandatul lui.România mai are un singur meci de jucat în iunie, marți, pe 14, cu Muntenegru (ora 21:45, stadion Giulești, liveTEXT pe GSP.ro și în direct pe PrimaTV)„E o seară pe care o căutam și o așteptam. Jocul ne-a arătat că România are caracter și viitor. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181242">Nicușor Bancu era sigur că va da gol: „Le-am spus colegilor că voi marca. Am închis ochii și am dat la poartă”</a>                <a class="permalink no-expand" rel="bookmark" title="Nicușor Bancu era sigur că va da gol: „Le-am spus colegilor că voi marca. Am închis ochii și am dat la poartă”" href="/ro/story/13181242">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România a învins-o pe Finlanda, scor 1-0, în a 3-a etapă din Liga Națiunilor. „Tricolorii” câștigă astfel primele puncte din grupa B3, dar rămân în continuare pe ultimul loc. Nicușor Bancu, marcatorul golului victoriei, a vorbit imediat după meci.România mai are un singur meci de jucat în iunie, marți, pe 14, cu Muntenegru (ora 21:45, stadion Giulești, liveTEXT pe GSP.ro și în direct pe PrimaTV)„Ceva fantastic. ...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-06-11T21:50:07Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181219">Ce noroc! Rezultat perfect pentru România în Muntenegru - Bosnia » Ungaria obține un nou rezultat uriaș!</a>                <a class="permalink no-expand" rel="bookmark" title="Ce noroc! Rezultat perfect pentru România în Muntenegru - Bosnia » Ungaria obține un nou rezultat uriaș!" href="/ro/story/13181219">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În meciurile de sâmbătă din Liga Națiunilor, Bosnia și Muntenegru au remizat, scor 1-1, Anglia și Italia au terminat fără goluri derby-ul zilei, în timp ce Ungaria obține un nou rezultat istoric.Muntenegru - Bosnia 1-1 » Rezultat perfect pentru România, care are în continuare șanse la primul locMuntenegru și Bonsia, celelalte adversare ale României în Grupa 3, s-au întâlnit la Podgorica. Prima reoriză a fost una echilibrată, cea mai mare ocazie venint în final. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181213">Mutu și-a lansat azi cartea » Momentul care i-a „încheiat” cariera de jucător: „Mamă, ăsta e făcut la Ikea!”</a>                <a class="permalink no-expand" rel="bookmark" title="Mutu și-a lansat azi cartea » Momentul care i-a „încheiat” cariera de jucător: „Mamă, ăsta e făcut la Ikea!”" href="/ro/story/13181213">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Adrian Mutu, 43 de ani, a lansat azi, la Cluj-Napoca, autobiografia „Revenirea din Infern”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181193">Moment incredibil la România - Finlanda » „Un „tricolor” a lipsit la intonarea imnului, în timp ce altul a provocat întârzierea meciului</a>                <a class="permalink no-expand" rel="bookmark" title="Moment incredibil la România - Finlanda » „Un „tricolor” a lipsit la intonarea imnului, în timp ce altul a provocat întârzierea meciului" href="/ro/story/13181193">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România - Finlanda » Deian Sorescu (24 de ani) și Andrei Rațiu (23) au fost protagoniștii unor momente inedite înaintea partidei de pe Giulești.Pe transmisiunea directă a meciului s-a putut observa cum la momentul intonării imnului României, doar 10 „tricolori” se aflau pe teren. Singurul absent? Deian Sorescu. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181192">Ultrașii au aruncat cu torțe în teren » Meciul, întrerupt două minute</a>                <a class="permalink no-expand" rel="bookmark" title="Ultrașii au aruncat cu torțe în teren » Meciul, întrerupt două minute" href="/ro/story/13181192">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România - Finlanda » Meciul a fost oprit pentru două minute în prima repriză, din cauza unor torțe aruncate de fanii de la tribuna a doua în teren.Cei 12.000 de spectatori au creat o atmosferă încinsă în Giulești, dar, din nefericire, n-au lipsit momentele în care și-au dat în petec. În minutul 25, două torțe au zburat spre gazon dinspre tribuna a doua. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181187">George Pușcaș a comis-o iar la națională! Execuție lamentabilă din penalty + România nu mai știe să tragă de la 11 metri!</a>                <a class="permalink no-expand" rel="bookmark" title="George Pușcaș a comis-o iar la națională! Execuție lamentabilă din penalty + România nu mai știe să tragă de la 11 metri!" href="/ro/story/13181187">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România - Finlanda » George Pușcaș (26 de ani) a ratat un penalty în minutul 16, la 0-0, și continuă seria nefastă de la echipa națională.România putea deschide scorul pe Giulești la capătul primului sfert de oră. Uronen l-a doborât în careu pe Olaru, iar „centralul” Harald Lechner a indicat punctul cu var, decizie corectă și validată inclusiv de arbitrajul video. ...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-06-11T19:50:06Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181152">Andrei Prepeliță are încredere în „tricolori”: „Putem obține victoria în această atmosferă frumoasă”</a>                <a class="permalink no-expand" rel="bookmark" title="Andrei Prepeliță are încredere în „tricolori”: „Putem obține victoria în această atmosferă frumoasă”" href="/ro/story/13181152">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România joacă azi, de la ora 21:45, contra Finlandei, cel de-al treilea meci din actuala ediție a Nations League.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181151">Reporterul GSP.RO Vlad Nedelea ne aduce ultimele informații înainte de România - Finlanda</a>                <a class="permalink no-expand" rel="bookmark" title="Reporterul GSP.RO Vlad Nedelea ne aduce ultimele informații înainte de România - Finlanda" href="/ro/story/13181151">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România joacă azi, de la ora 21:45, contra Finlandei, cel de-al treilea meci din actuala ediție a Nations League.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181150">Dorinel Munteanu, declarații înainte de România - Finlanda: „Jucătorii au potențial! Lipsește curajul”</a>                <a class="permalink no-expand" rel="bookmark" title="Dorinel Munteanu, declarații înainte de România - Finlanda: „Jucătorii au potențial! Lipsește curajul”" href="/ro/story/13181150">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România joacă azi, de la ora 21:45, contra Finlandei, cel de-al treilea meci din actuala ediție a Nations League.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181139">Primele facțiuni de suporteri ai echipei naționale și-au făcut prezența în tribunele stadionului Rapid</a>                <a class="permalink no-expand" rel="bookmark" title="Primele facțiuni de suporteri ai echipei naționale și-au făcut prezența în tribunele stadionului Rapid" href="/ro/story/13181139">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România joacă azi, de la ora 21:45, contra Finlandei, cel de-al treilea meci din actuala ediție a Nations League.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181138">Suporter român, declarații înaintea duelului România - Finlanda: „Ne lipsește atitudinea”</a>                <a class="permalink no-expand" rel="bookmark" title="Suporter român, declarații înaintea duelului România - Finlanda: „Ne lipsește atitudinea”" href="/ro/story/13181138">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România joacă azi, de la ora 21:45, contra Finlandei, cel de-al treilea meci din actuala ediție a Nations League.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181137">Declarații simpatice ale tinerilor suporteri români: „Mie îmi place Ianis Hagi. Ceilalți sunt buni, dar nu prea”</a>                <a class="permalink no-expand" rel="bookmark" title="Declarații simpatice ale tinerilor suporteri români: „Mie îmi place Ianis Hagi. Ceilalți sunt buni, dar nu prea”" href="/ro/story/13181137">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România joacă azi, de la ora 21:45, contra Finlandei, cel de-al treilea meci din actuala ediție a Nations League.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181136">Suporterii finlandezi cântă în drumul spre stadionul Giulești</a>                <a class="permalink no-expand" rel="bookmark" title="Suporterii finlandezi cântă în drumul spre stadionul Giulești" href="/ro/story/13181136">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România joacă azi, de la ora 21:45, contra Finlandei, cel de-al treilea meci din actuala ediție a Nations League.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181098">Ionel Dănciulescu, un an și o lună de închisoare cu suspendare! Pentru ce a fost condamnat fostul dinamovist</a>                <a class="permalink no-expand" rel="bookmark" title="Ionel Dănciulescu, un an și o lună de închisoare cu suspendare! Pentru ce a fost condamnat fostul dinamovist" href="/ro/story/13181098">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ionel Dănciulescu, fostul jucător al celor de la Dinamo, a fost condamnat la un an și o lună de închisoare după ce a fost găsit vinovat de conducerea unui vehicul sub influența alcolului.CONTEXT: În iunie 2020, Dănciulescu a fost prins când își conducea mașina pe bulevardul Magheru sub influența alcolului.Acesta avea o alcolemie de 1,98 la mie în sângeLa doi ani de la acel eveniment, Dănciulescu și-a primit sentința. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181065">Ionel Dănciulescu, un an și o lună de închisoare! Pentru ce a fost condamnat fostul dinamovist</a>                <a class="permalink no-expand" rel="bookmark" title="Ionel Dănciulescu, un an și o lună de închisoare! Pentru ce a fost condamnat fostul dinamovist" href="/ro/story/13181065">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ionel Dănciulescu, fostul jucător al celor de la Dinamo, a fost condamnat la un an și o lună de închisoare după ce a fost găsit vinovat de conducerea unui vehicul sub influența alcolului.CONTEXT: În iunie 2020, Dănciulescu a fost prins când își conducea mașina pe bulevardul Magheru sub influența alcolului.Acesta avea o alcolemie de 1,98 la mie în sângeLa doi ani de la acel eveniment, Dănciulescu și-a primit sentința. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181064">România - Finlanda, comentat live de Adrian Florea, Cristian Geambașu și Remus Răureanu</a>                <a class="permalink no-expand" rel="bookmark" title="România - Finlanda, comentat live de Adrian Florea, Cristian Geambașu și Remus Răureanu" href="/ro/story/13181064">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Meciul dintre România și Finlanda este comentat live pe GSP.ro de Adrian Florea (șef departament Fotbal GSP), Cristian Geambașu (editorialist GSP) și Remus Răureanu (reporter GSP). Mai jos găsiți opiniile lor de dinaintea meciului, de la pauză şi de la final.Meciul România - Finlanda va avea loc azi, de la ora 21:45, liveTEXT pe GSP.ro și în direct pe Antena 1România - Finlanda. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181063">A început haosul în Giulești: „Demisia, Edi Iordănescu” » Răzvan Burleanu, înjurat de ultrași</a>                <a class="permalink no-expand" rel="bookmark" title="A început haosul în Giulești: „Demisia, Edi Iordănescu” » Răzvan Burleanu, înjurat de ultrași" href="/ro/story/13181063">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România - Finlanda » Selecționerul Edi Iordănescu (43 de ani) a avut parte de o primire ostilă în Giulești.Cu ceva mai mult de o oră înainte de startul meciului, a început haosul în Giulești! Primele facțiuni de suporteri ai echipei naționale și-au făcut prezența în tribunele stadionului Rapid în jurul orei 20:30. Utrașii au ocupat locuri la Peluza Sud, cea de la Opera Comică. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181050">MM Stoica, după ce a văzut „11”-le ales de Edi Iordănescu: „El e cel mai bun, de Liga Națiunilor A!”</a>                <a class="permalink no-expand" rel="bookmark" title="MM Stoica, după ce a văzut „11”-le ales de Edi Iordănescu: „El e cel mai bun, de Liga Națiunilor A!”" href="/ro/story/13181050">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România - Finlanda » Mihai Stoica, managerul general de la FCSB, salută folosirea lui Octavian Popescu (19 ani, extremă stânga) încă din primul minut. E primul joc ca titular pentru jucătorul vicecampioanei.Totuși, MM atenționează că Octavian Popescu nu poate rezolva de unul singur înfruntarea cu nordicii de pe Giulești. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181033">Fotbalist din Bundesliga, arestat pentru viol » Comunicatul imediat al clubului</a>                <a class="permalink no-expand" rel="bookmark" title="Fotbalist din Bundesliga, arestat pentru viol » Comunicatul imediat al clubului" href="/ro/story/13181033">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Atakan Karazo (25 de ani), mijlocașul celor de la VfB Stittgart, a fost arestat după ce o femeie l-a acuzat că a abuzat-o sexual în Ibiza.Aflat în vacanță la Ibiza alături de un prieten, Karazo a ajuns joi după gratii, după ce o femeie i-a acuzat pe aceștia că au obligat-o să întrețină relații sexuale într-o vilă din Sant Josep.Tânara în vârstă de 18 ani s-a dus apoi la un spital din localitate unde a fost tratată, pentru ca apoi să facă ă plângere la poliție. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13181001">Scandal uriaș la finala Cupei României pe București, câștigată de CS Dinamo! A sărit la bătaie cu Dănuț Lupu: „Ne-a înjurat de morți”</a>                <a class="permalink no-expand" rel="bookmark" title="Scandal uriaș la finala Cupei României pe București, câștigată de CS Dinamo! A sărit la bătaie cu Dănuț Lupu: „Ne-a înjurat de morți”" href="/ro/story/13181001">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Scandal uriaș la finala regională a Cupei României, faza pe București. O altercație violentă a avut loc în ultimele minute ale meciului CS Dinamo - ACS Sportivii București 3-2, când unul dintre jucătorii învinsei a sărit la bătaie cu fostul mare fotbalist Danut Lupu (55 de ani), prezent la meci în calitate de oficial al clubului M.A.I.Cei doi s-au înjurat, îmbrâncit, totul culminând cu o încăierare generală între cele două tabere. ...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-06-11T17:40:06Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180975">Dorinel Munteanu, dezamăgit de Iordănescu jr. înaintea meciului cu Finlanda: „M-am gândit că Edi învaţă din greşelile celorlalţi antrenori”</a>                <a class="permalink no-expand" rel="bookmark" title="Dorinel Munteanu, dezamăgit de Iordănescu jr. înaintea meciului cu Finlanda: „M-am gândit că Edi învaţă din greşelile celorlalţi antrenori”" href="/ro/story/13180975">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dorinel Munteanu (53 de ani), cel mai selecționat jucător din istoria naționalei României, a analizat situația României, înaintea meciului cu Finlanda din Liga Națiunilor.România joacă azi, de la ora 21:45, contra Finlandei, cel de-al treilea meci din actuala ediție a Nations League. Partida va fi liveTEXT pe GSP.ro și în direct la Antena 1.14 iunie: România- Muntenegru, ora 21:45, stadion Giulești (liveTEXT pe GSP. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180965">Scandal la finala Cupei, faza pe București: Dănuț Lupu, altercație cu un fotbalist</a>                <a class="permalink no-expand" rel="bookmark" title="Scandal la finala Cupei, faza pe București: Dănuț Lupu, altercație cu un fotbalist" href="/ro/story/13180965">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Momente tensionate la meciul CS Dinamo - ACS Sportivii București</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180964">Andrei Popescu, fotbalistul care s-a răfuit cu Dănuț Lupu, acuzații incendiare la adresa gloriei lui Dinamo</a>                <a class="permalink no-expand" rel="bookmark" title="Andrei Popescu, fotbalistul care s-a răfuit cu Dănuț Lupu, acuzații incendiare la adresa gloriei lui Dinamo" href="/ro/story/13180964">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Momente tensionare în partida CS Dinamo - ACS Sportivii București</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180933">Becali, revoltat de evenimentele de pe Arena Națională: „Miliția nu vrea să-i oprească! Așa se întâmplă când organizezi concerte în loc de fotbal”</a>                <a class="permalink no-expand" rel="bookmark" title="Becali, revoltat de evenimentele de pe Arena Națională: „Miliția nu vrea să-i oprească! Așa se întâmplă când organizezi concerte în loc de fotbal”" href="/ro/story/13180933">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gigi Becali, 63 de ani, patronul FCSB, a vorbit despre SAGA Festival, evenimentul organizat pe Arena Națională care a forțat-o pe vicecampioană să dispute la Buzău meciul cu CFR Cluj (3-1) din ultima etapă a campioantului.Becali s-a poziționat în continuare împotriva unor astfel de distracții și a folosit o exprimare deplasată - „Acolo sunt toți dracii!” - când a fost întrebat despre scandalul de droguri de la SAGA Festival. Doi tineri au murit din cauza unor supradoze. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180915">Sandra Mutu, susținătoarea numărul 1 a lui Adrian Mutu la lansarea cărții: „Sunt foarte mândră de el”</a>                <a class="permalink no-expand" rel="bookmark" title="Sandra Mutu, susținătoarea numărul 1 a lui Adrian Mutu la lansarea cărții: „Sunt foarte mândră de el”" href="/ro/story/13180915">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Adrian Mutu, 43 de ani, a lansat azi, la Cluj-Napoca, autobiografia „Revenirea din Infern”. La eveniment a fost prezentă și soția sa, Sandra Mutu, alături de Thiago, fiul acestora.Propunerea de a lansa o carte despre viața lui Mutu, în colaborare cu jurnalistul Cătălin Oprișan, i-a aparținut actorului Codin Maticiuc.Cei 3 au fost prezenți în această după-amiază la o conferință de presă desfășurată la hotelul Radisson Blu. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180900">Spovedania lui Adrian Mutu în autobiografia „Revenirea din Infern”: „Am făcut rău familiei, unii au suferit din cauza mea! Acolo sus doar vulturii se avântă”</a>                <a class="permalink no-expand" rel="bookmark" title="Spovedania lui Adrian Mutu în autobiografia „Revenirea din Infern”: „Am făcut rău familiei, unii au suferit din cauza mea! Acolo sus doar vulturii se avântă”" href="/ro/story/13180900">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astăzi la ora 17:00, cu o zi înainte de meciul său oficial de retragere, Adrian Mutu (43 de ani), își lansează autobiografia, „Revenirea din Infern”. „Nu este o carte despre fotbal, ci una a confesiunilor, o carte în care Adrian Mutu a spus tot, tot ce presa nu a reușit să scrie și publicul și-ar fi dorit să afle”, spune Cătălin Oprișan, jurnalistul care l-a ajutat pe Mutu la redactarea cărții sale. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180899">Doi africani de 17 ani vin în Liga 1 » I-a propus fostul jucător de la Dinamo și Craiova</a>                <a class="permalink no-expand" rel="bookmark" title="Doi africani de 17 ani vin în Liga 1 » I-a propus fostul jucător de la Dinamo și Craiova" href="/ro/story/13180899">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mariko Daouda, 40 de ani, fost stoper la Dinamo și Universitatea Craiova, a propus doi tineri jucători la UTA.Fundașul central Diabi Abdoul Kader și mijlocașul Diallo Tidiane, ambii ivorieni în vârstă de 17 ani, urmează să fie testați de UTA în această vară, dacă nu vor exista probleme cu actele.Doi ivorieni de 17 ani propuși la UTAInformația a fost furnizată de sportarad. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180865">Un internațional algerian de 24 de ani a murit într-un grav accident rutier » Mașina sa a luat foc!</a>                <a class="permalink no-expand" rel="bookmark" title="Un internațional algerian de 24 de ani a murit într-un grav accident rutier » Mașina sa a luat foc!" href="/ro/story/13180865">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Billel Benhammouda a fost victima unei ciocniri cu un stâlp de pe autostradă. Atacantul lui USM Alger și un prieten și-au găsit sfârșitul tragic când se întorceau acasă.Fotbalul algerian este în doliu. Un internațional a decedat la numai 24 de ani în noaptea de joi spre vineri, în urma unui grav accident rutier. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180864">Rusescu la Steaua? Atacantul e liber de contract și ar vrea să revină în România</a>                <a class="permalink no-expand" rel="bookmark" title="Rusescu la Steaua? Atacantul e liber de contract și ar vrea să revină în România" href="/ro/story/13180864">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Raul Rusescu, 33 de ani, s-a despărțit de Lamezia Terme, echipă de Liga 4 din Italia, și ar vrea să revină în România, de serviciile sale fiind interesată inclusiv CSA Steaua.Rusescu nu va mai continua la Terme, după ce i-a expirat contractul la finalul sezonului. Atacantul a ajuns deja la un acord privind despărțirea și ia în calcul acum să revină în Liga 1, notează ProSport. Conform sursei citate, de Rusescu ar fi interesată și CSA Steaua. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180845">Muntenegru - Bosnia, meciul adversarelor din grupa României. Echipe probabile + cote</a>                <a class="permalink no-expand" rel="bookmark" title="Muntenegru - Bosnia, meciul adversarelor din grupa României. Echipe probabile + cote" href="/ro/story/13180845">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Toate meciurile zilei de sâmbătă sunt LiveSCORE pe GSP.roMuntenegru - Bosnia, live de la 21:45Click AICI pentru Live + statisticiTelevizat pe Prima Sport 4Muntenegru - Bosnia, echipe probabile: Muntenegru: Petkovic - Vesovic, Vujacic, Tomasevic, A. ...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-06-11T15:50:07Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180827">AC Milan e gata să cheltuiască 22 de milioane de euro pentru transferul rezervei lui Rafael Leão</a>                <a class="permalink no-expand" rel="bookmark" title="AC Milan e gata să cheltuiască 22 de milioane de euro pentru transferul rezervei lui Rafael Leão" href="/ro/story/13180827">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Extrema Noa Lang (22 de ani) și-a dat acordul să plece de la Club Brugge. Internaționalul din Țările de Jos mai așteaptă numai OK-ul noului proprietar al lui AC Milan, susține De Telegraaf.Campioana Italiei este foarte aproape să perfecteze un prim transfer important pentru noul sezon. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180812">Mutu și-a lansat azi cartea » Momentul care i-a „încheiat” cariera de jucător: „Mamă, ăsta e făcut la Ikea!”</a>                <a class="permalink no-expand" rel="bookmark" title="Mutu și-a lansat azi cartea » Momentul care i-a „încheiat” cariera de jucător: „Mamă, ăsta e făcut la Ikea!”" href="/ro/story/13180812">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Adrian Mutu, 43 de ani, a lansat azi, la Cluj-Napoca, autobiografia „Revenirea din Infern”. Propunerea de a lansa o carte despre viața lui Mutu, în colaborare cu jurnalistul Cătălin Oprișan, i-a aparținut actorului Codin Maticiuc.Cei 3 au fost prezenți în această după-amiază la o conferință de presă. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180663">Nico Rosberg, expertul Sky Sports în Formula 1, a fost interzis la boxe</a>                <a class="permalink no-expand" rel="bookmark" title="Nico Rosberg, expertul Sky Sports în Formula 1, a fost interzis la boxe" href="/ro/story/13180663">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nico Rosberg (36 de ani), fostul pilot de la Mercedes și în prezent analist la postul Sky Sports, a fost interzis la boxe de către conducerea Formula 1.Motivul? Germanul nu s-a vaccinat împotriva Covid-19, lucru necesar pentru a putea lua contact cu persoanele implicate în curse, precum piloți, staff tehnic sau oficiali. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180638">Este oficial! Real Madrid a anunțat al doilea transfer al verii</a>                <a class="permalink no-expand" rel="bookmark" title="Este oficial! Real Madrid a anunțat al doilea transfer al verii" href="/ro/story/13180638">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Real Madrid a anunțat că l-a transferat pe Aurelien Tchouameni (22 de ani), mijlocașul central francez.El este al doilea jucător sosit pe „Santiago Bernabeu” în această vară, după fundașul Rudiger (28 de ani), adus liber de contract după despărțirea de Chelsea.Potrivit site-ului clubului madrilen, jucătorul cumpărat de la AS Monaco va fi prezentat oficial pe 14 iunie, la baza „Ciudad Real Madrid”. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180597">Istvan Kovacs, delegat la un meci de gală în Nations League + Horațiu Feșnic va arbitra un meci din Liga A</a>                <a class="permalink no-expand" rel="bookmark" title="Istvan Kovacs, delegat la un meci de gală în Nations League + Horațiu Feșnic va arbitra un meci din Liga A" href="/ro/story/13180597">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Istvan Kovacs (37 de ani), arbitrul din Carei, va fi la „centru” în meciul dintre Germania și Italia, din etapa a patra a Ligii Națiunilor.Kovacs va fi ajutat de asistenții Vasile Marinescu și Ovidiu Artene. Al patrulea oficial va fi Andrei Chivulete. ...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13180578">„Stupefiați și neîncrezători în alegerea lui Boloni”. Cine l-a propus la Metz pe antrenorul de 69 de ani?</a>                <a class="permalink no-expand" rel="bookmark" title="„Stupefiați și neîncrezători în alegerea lui Boloni”. Cine l-a propus la Metz pe antrenorul de 69 de ani?" href="/ro/story/13180578">#</a>                <a class="src site color-green no-expand" href="/ro/b/gsp-ro">Gazeta Sporturilor</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">L&#039;Equipe scrie că numirea lui Ladislau Boloni la Metz a fost făcută la recomandarea lui Lucien D&#039;Onofrio, noul consiliier al președintelui clubului loren și fost colaborator al românului la Standard Liege.Este o chestiune de zile, poate chiar de ore, până când Metz va anunța oficial succesorul lui Frédéric Antonetti, demis joi. Antrenorul care nu s-a înțeles cu naționala României și-a găsit echipă în Franța. ...</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=216'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID62a51cce2c49d1.43067308');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

