<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Gabriela Cristea, pe mâna medicului estetician! Ce intervenție și-a făcut prezentatoarea TV - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Gabriela Cristea a recurs la una dintre cele mai apreciate proceduri estetice pentru a se bucura de un ten cât mai frumos. Soția lui Tavi Clonda a vorbit despre această intervenție pentru toți cei care  […] The post Gabriela Cristea, pe mâna medicului estetician! Ce intervenție și-a făcut prezentatoarea TV appeared first on Cancan."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 20 iulie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Gabriela Cristea, pe mâna medicului estetician! Ce intervenție și-a făcut prezentatoarea TV</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/cancan-ro">Cancan</a></span>,
20 iulie 2022 21:10</div>
<p>
Gabriela Cristea a recurs la una dintre cele mai apreciate proceduri estetice pentru a se bucura de un ten cât mai frumos. Soția lui Tavi Clonda a vorbit despre această intervenție pentru toți cei care  […] The post Gabriela Cristea, pe mâna medicului estetician! Ce intervenție și-a făcut prezentatoarea TV appeared first on Cancan.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.cancan.ro/gabriela-cristea-pe-mana-medicului-estetician-ce-interventie-si-a-facut-prezentatoarea-tv-20657105">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Cancan</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-20T19:20:07Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13303525">Elwira Petre, primele declarații despre al treilea copil! Va deveni sau nu din nou mămică soţia lui Mihai Petre</a>                <a class="permalink no-expand" rel="bookmark" title="Elwira Petre, primele declarații despre al treilea copil! Va deveni sau nu din nou mămică soţia lui Mihai Petre" href="/ro/story/13303525">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Elwira și Mihai Petre formează unul dintre cele mai apreciate cupluri din showbiz, iar relaţia acestora este considerată drept un exemplu pentru mulţi dintre fanii lor. Deşi au două fetiţe minunate împreună, soţia cunoscutului coregraf […] The post Elwira Petre, primele declarații despre al treilea copil! Va deveni sau nu din nou mămică soţia lui Mihai Petre appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-20T19:10:06Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13303506">Gabriela Cristea, pe mâna medicului estetician! Ce intervenție și-a făcut prezentatoarea TV</a>                <a class="permalink no-expand" rel="bookmark" title="Gabriela Cristea, pe mâna medicului estetician! Ce intervenție și-a făcut prezentatoarea TV" href="/ro/story/13303506">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gabriela Cristea a recurs la una dintre cele mai apreciate proceduri estetice pentru a se bucura de un ten cât mai frumos. Soția lui Tavi Clonda a vorbit despre această intervenție pentru toți cei care  […] The post Gabriela Cristea, pe mâna medicului estetician! Ce intervenție și-a făcut prezentatoarea TV appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13303505">Marius Tucă Show începe joi, 21 iulie, de la ora 20.00, live pe gandul.ro</a>                <a class="permalink no-expand" rel="bookmark" title="Marius Tucă Show începe joi, 21 iulie, de la ora 20.00, live pe gandul.ro" href="/ro/story/13303505">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ion Cristoiu comentează cele mai importante evenimente ale lumii de astăzi. Prin prisma experienței sale de gazetar cu patalama, invitatul lui Marius Tucă îți spune cine schimbă soarta lumii. Cine dă mai mult. Cine negociază […] The post Marius Tucă Show începe joi, 21 iulie, de la ora 20.00, live pe gandul.ro appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13303487">Hoteluri din Mamaia, scoase la vânzare pe OLX! De la cât pornesc prețurile</a>                <a class="permalink no-expand" rel="bookmark" title="Hoteluri din Mamaia, scoase la vânzare pe OLX! De la cât pornesc prețurile" href="/ro/story/13303487">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din ce în ce mai multe hoteluri din Mamaia au început să fie scoase la vânzare în această vară de către proprietari. Lipsa turiștilor i-a determinat pe mai mulți administratori să renunțe la afacerile pe […] The post Hoteluri din Mamaia, scoase la vânzare pe OLX! De la cât pornesc prețurile appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13303471">Axinte, scandalizat de prețurile de pe litoral. Actorul, dezvăluiri uluitoare: ”Prietenii mei au plătit 4000 de euro în club”</a>                <a class="permalink no-expand" rel="bookmark" title="Axinte, scandalizat de prețurile de pe litoral. Actorul, dezvăluiri uluitoare: ”Prietenii mei au plătit 4000 de euro în club”" href="/ro/story/13303471">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Axinte este scandalizat de preţurile uriaşe de pe litoral. Cunoscutul actor care susţine în această perioadă spectacole la Mamaia a rămas uimit de ce a găsit la malul mării. În cadrul unui interviu, acesta a […] The post Axinte, scandalizat de prețurile de pe litoral. Actorul, dezvăluiri uluitoare: ”Prietenii mei au plătit 4000 de euro în club” appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-20T17:50:07Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13303323">Ioana Năstase, primele declarații după ieșirea nervoasă de la ziua de naștere a soțului ei: „Mă simt în pericol, încearcă să mă elimine”</a>                <a class="permalink no-expand" rel="bookmark" title="Ioana Năstase, primele declarații după ieșirea nervoasă de la ziua de naștere a soțului ei: „Mă simt în pericol, încearcă să mă elimine”" href="/ro/story/13303323">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ieri, CANCAN.RO vă prezenta detalii din scandalul care a izbucnit între Ilie Năstase şi partenera sa, chiar de ziua de naştere a fostului tenismen. Un eveniment a fost organizat în cinstea acestuia, în ziua în […] The post Ioana Năstase, primele declarații după ieșirea nervoasă de la ziua de naștere a soțului ei: „Mă simt în pericol, încearcă să mă elimine” appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-20T17:30:09Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13303266">Cătălin Măruță a făcut anunțul! Ce se va întâmpla cu emisiunea lui, de la PRO TV</a>                <a class="permalink no-expand" rel="bookmark" title="Cătălin Măruță a făcut anunțul! Ce se va întâmpla cu emisiunea lui, de la PRO TV" href="/ro/story/13303266">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Emisiunea prezentată de Cătălin Măruță urmează să fie scoasă din grila de programe în următoarea perioadă pentru câteva săptămâni. Prezentatorul a dat vestea cea tristă pentru telespectatori în urmă cu puțin timp, în timp ce […] The post Cătălin Măruță a făcut anunțul! Ce se va întâmpla cu emisiunea lui, de la PRO TV appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13303213">Fiul lui Alexandru Arșinel, primele declarații după ce și-a internat tatăl într-un cămin de bătrâni: ”Lumea este rea”</a>                <a class="permalink no-expand" rel="bookmark" title="Fiul lui Alexandru Arșinel, primele declarații după ce și-a internat tatăl într-un cămin de bătrâni: ”Lumea este rea”" href="/ro/story/13303213">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alexandru Arșinel se află internat într-un cămin privat destinat persoanelor cu probleme locomotorii din București, acolo unde primește îngrijiri medicale de specialitate. În urmă cu o lună, actorul  a acuzat stări de rău, motiv pentru […] The post Fiul lui Alexandru Arșinel, primele declarații după ce și-a internat tatăl într-un cămin de bătrâni: ”Lumea este rea” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13303212">George Buhnici, arestat în Bulgaria! Ce s-a întâmplat, de fapt, în 2004 și ce acuzații i s-au adus: ”Eram un infractor”</a>                <a class="permalink no-expand" rel="bookmark" title="George Buhnici, arestat în Bulgaria! Ce s-a întâmplat, de fapt, în 2004 și ce acuzații i s-au adus: ”Eram un infractor”" href="/ro/story/13303212">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">George Buhnici a atras atenția tuturor în ultima perioadă din cauza declarațiilor pe care le-a făcut în mediul online, însă foarte puțină lume își mai amintește de problemele prin care acesta a trecut în 2004. […] The post George Buhnici, arestat în Bulgaria! Ce s-a întâmplat, de fapt, în 2004 și ce acuzații i s-au adus: ”Eram un infractor” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13303125">O mai ții minte pe Plușica de la Puterea Dragostei?! Incredibil cum arată acum, după ce a slăbit enorm</a>                <a class="permalink no-expand" rel="bookmark" title="O mai ții minte pe Plușica de la Puterea Dragostei?! Incredibil cum arată acum, după ce a slăbit enorm" href="/ro/story/13303125">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Raluca Marina sau Plușica aşa cum este cunoscută de public s-a schimbat enorm în ultimii ani. Fosta concurentă de la Puterea Dragostei a trecut printr-o transformare spectaculoasă după ce a participat la show-ul de pe […] The post O mai ții minte pe Plușica de la Puterea Dragostei?! Incredibil cum arată acum, după ce a slăbit enorm appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13303124">Ce meserii neașteptate au, de fapt, unele dintre vedetele din România</a>                <a class="permalink no-expand" rel="bookmark" title="Ce meserii neașteptate au, de fapt, unele dintre vedetele din România" href="/ro/story/13303124">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Multe dintre vedetele din România au trăit întorsături neașteptate în carieră. Deși înclinația lor pare să fi fost, inițial, către cu totul alte domenii, numeroase nume cunoscute din showbiz nu au putut sta departe, până […] The post Ce meserii neașteptate au, de fapt, unele dintre vedetele din România appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13303099">Pepe și Yasmine s-au căsătorit în secret! Când a avut loc, de fapt, cununia civilă a celor doi: ”A fost un eveniment restrâns”</a>                <a class="permalink no-expand" rel="bookmark" title="Pepe și Yasmine s-au căsătorit în secret! Când a avut loc, de fapt, cununia civilă a celor doi: ”A fost un eveniment restrâns”" href="/ro/story/13303099">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pepe și Yasmine Ody au devenit soț și soție atunci când nimeni nu se aștepta. Totul a ieșit la iveală după ce artistul a postat pe InstaStory o imagine care a atras atenția urmăritorilor săi. […] The post Pepe și Yasmine s-au căsătorit în secret! Când a avut loc, de fapt, cununia civilă a celor doi: ”A fost un eveniment restrâns” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13303029">Crai de Dorobanți cândva, Claudiu Pătrașcu i-a lăsat mască pe turiștii din Mamaia! Băi, ăsta e JR?</a>                <a class="permalink no-expand" rel="bookmark" title="Crai de Dorobanți cândva, Claudiu Pătrașcu i-a lăsat mască pe turiștii din Mamaia! Băi, ăsta e JR?" href="/ro/story/13303029">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Claudiu Pătrașcu, cel care era cândva un veritabil crai de Dorobanți, s-a retras din viața de noapte a Bucureștiului și a făcut un mare pas înapoi, în istorie! Fostul „băiat cu Ferrari” i-a șutit pălăria […] The post Crai de Dorobanți cândva, Claudiu Pătrașcu i-a lăsat mască pe turiștii din Mamaia! Băi, ăsta e JR? appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13302997">Clipe de panică la Divertiland! Un băiat de 15 ani a căzut de pe un tobogan, aflat la 6 metri înălțime</a>                <a class="permalink no-expand" rel="bookmark" title="Clipe de panică la Divertiland! Un băiat de 15 ani a căzut de pe un tobogan, aflat la 6 metri înălțime" href="/ro/story/13302997">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un accident terifiant a avut loc astăzi în parcul acvatic de distracții, Divertiland, din Chiajna. Un adolescent de 15 ani a căzut dintr-un tobogan aflat la o mare înălțime, iar starea lui de sănătate se […] The post Clipe de panică la Divertiland! Un băiat de 15 ani a căzut de pe un tobogan, aflat la 6 metri înălțime appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13302951">Culisele unei rivalități celebre: Angelica Stoican vs. Maria Ciobanu</a>                <a class="permalink no-expand" rel="bookmark" title="Culisele unei rivalități celebre: Angelica Stoican vs. Maria Ciobanu" href="/ro/story/13302951">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lumea folclorului este marcată de o mulțime de rivalități. Cântăreți celebri au fost puși în situații delicate, ba chiar au ajuns să își piardă din drepturi, în urma diverselor animozități. Este și cazul Angelicăi Stoican, […] The post Culisele unei rivalități celebre: Angelica Stoican vs. Maria Ciobanu appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13302949">George Buhnici, ţinta glumelor pe internet! Bancurile și comentariile virale, care te vor face să râzi până faci pătrățele</a>                <a class="permalink no-expand" rel="bookmark" title="George Buhnici, ţinta glumelor pe internet! Bancurile și comentariile virale, care te vor face să râzi până faci pătrățele" href="/ro/story/13302949">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">George Buhnici a intrat în „atenţia” oamenilor, după declaraţiile controversate pe care le-a făcut în cadrul unui interviu. Iniţial, acesta le-a recomandat femeilor să scape de celulită și vergeturi. Apoi a explicat faptul că a […] The post George Buhnici, ţinta glumelor pe internet! Bancurile și comentariile virale, care te vor face să râzi până faci pătrățele appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-20T15:40:08Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13302905">Valul de aer tropical face ravagii în România! Care sunt cele mai afectate zone</a>                <a class="permalink no-expand" rel="bookmark" title="Valul de aer tropical face ravagii în România! Care sunt cele mai afectate zone" href="/ro/story/13302905">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România este învăluită de un val de aer tropical care a afectat deja majoritatea țărilor din Europa. Iată unde și când se vor înregistra cele mai mari temperaturi din țara noastră, dar și când lucrurile […] The post Valul de aer tropical face ravagii în România! Care sunt cele mai afectate zone appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13302904">Dieta cu pepene roșu. Cum să slăbești 10 kilograme în 15 zile?</a>                <a class="permalink no-expand" rel="bookmark" title="Dieta cu pepene roșu. Cum să slăbești 10 kilograme în 15 zile?" href="/ro/story/13302904">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Odată cu venirea verii, pepenele este nelipsit din frigiderele românilor. Pe lângă gustul plăcut și senzația de răcorire pe care o oferă, pepenele are o mulțime de alte beneficii, pe care nu toată lumea le […] The post Dieta cu pepene roșu. Cum să slăbești 10 kilograme în 15 zile? appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13302777">O nouă ţeapă circulă pe internet! Cum arată mesajul fals trimis românilor în numele ANAF</a>                <a class="permalink no-expand" rel="bookmark" title="O nouă ţeapă circulă pe internet! Cum arată mesajul fals trimis românilor în numele ANAF" href="/ro/story/13302777">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O nouă ţeapă circulă pe internet. ANAF îi avertizează pe români asupra unor mesaje false emise în numele instituției, la nici o lună de la precedentele emailuri ale unor infractori cibernetici. Agenţia Naţională de Administrare […] The post O nouă ţeapă circulă pe internet! Cum arată mesajul fals trimis românilor în numele ANAF appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13302665">Anunț important pentru șoferii din România! Klaus Iohannis a semnat decretul</a>                <a class="permalink no-expand" rel="bookmark" title="Anunț important pentru șoferii din România! Klaus Iohannis a semnat decretul" href="/ro/story/13302665">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șoferii vor avea parte de o nouă surpriză în următoarea perioadă. Președintele Klaus Iohannis a promulgat deja legea care urmează să intre în vigoare în următoarele 30 de zile. Amenzile vor crește substanțial pentru conducătorii […] The post Anunț important pentru șoferii din România! Klaus Iohannis a semnat decretul appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13302460">Florin Salam n-a știut nimic! Soția ”Regelui”, Roxana Dobre, face dezvăluiri! Cu o seară înainte de cununia religioasă, preotul a refuzat să…</a>                <a class="permalink no-expand" rel="bookmark" title="Florin Salam n-a știut nimic! Soția ”Regelui”, Roxana Dobre, face dezvăluiri! Cu o seară înainte de cununia religioasă, preotul a refuzat să…" href="/ro/story/13302460">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nunta lui Florin Salam cu Roxana Dobre a fost, fără îndoială, evenimentul monden al anului 2022. Mirii s-au ocupat ca totul să iasă ireproșabil, dar o situație neprevăzută a pus-o în mare încurcătură pe mireasă.  […] The post Florin Salam n-a știut nimic! Soția ”Regelui”, Roxana Dobre, face dezvăluiri! Cu o seară înainte de cununia religioasă, preotul a refuzat să… appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13302413">Vestea momentului despre pensiile din România! Klaus Iohannis a promulgat astăzi legea</a>                <a class="permalink no-expand" rel="bookmark" title="Vestea momentului despre pensiile din România! Klaus Iohannis a promulgat astăzi legea" href="/ro/story/13302413">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anunț important pentru români! Miercuri, 20 iulie 2022, Kalus Iohannis a promulgat legea privind fondurile de pensii private. 8 milioane de români sunt vizați! Preşedintele Klaus Iohannis a promulgat, miercuri, 20 iulie, legea privind aprobarea Ordonanţei de […] The post Vestea momentului despre pensiile din România! Klaus Iohannis a promulgat astăzi legea appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-20T13:30:10Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13302253">Alertă în România! I-ați văzut? Trei frați de 10, 12 și 14 ani au dispărut de acasă</a>                <a class="permalink no-expand" rel="bookmark" title="Alertă în România! I-ați văzut? Trei frați de 10, 12 și 14 ani au dispărut de acasă" href="/ro/story/13302253">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tu i-ai văzut? Trei frați (un băiat și două fete) din comuna Ruginești au fost dați dispăruți după ce aceștia nu au mai revenit acasă. Tatăl celor trei minori a alertat autoritățile. În cursul zilei […] The post Alertă în România! I-ați văzut? Trei frați de 10, 12 și 14 ani au dispărut de acasă appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13302166">BANC | O femeie către iubitul ei: ”Ți-am făcut sarmale și prăjitura ta preferată”</a>                <a class="permalink no-expand" rel="bookmark" title="BANC | O femeie către iubitul ei: ”Ți-am făcut sarmale și prăjitura ta preferată”" href="/ro/story/13302166">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Banc. O femeie stă de vorbă cu iubitul ei  și îl anunță că îi va pregăti felurile de mâncare preferate. Totuși, bărbatului i se pare suspect. Oare ce să fie!? Dialogul e hilar! Spor la […] The post BANC | O femeie către iubitul ei: ”Ți-am făcut sarmale și prăjitura ta preferată” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13302117">BCR încetează colaborarea cu George Buhnici: ”Ne-a pus în poziția de a reacționa la acest derapaj”</a>                <a class="permalink no-expand" rel="bookmark" title="BCR încetează colaborarea cu George Buhnici: ”Ne-a pus în poziția de a reacționa la acest derapaj”" href="/ro/story/13302117">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">BCR a criticat derapajul grav făcut de George Buhnici, în urmă cu câteva zile, când acesta a afirmat că fetele care vin la plajă trebuie să treacă întâi pe la ”săliță”, pentru că el vrea […] The post BCR încetează colaborarea cu George Buhnici: ”Ne-a pus în poziția de a reacționa la acest derapaj” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13302022">Lovitură pentru românii cu credite. Ratele cresc din nou</a>                <a class="permalink no-expand" rel="bookmark" title="Lovitură pentru românii cu credite. Ratele cresc din nou" href="/ro/story/13302022">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O nouă lovitură pentru românii care au credite. Ratele vor crește din nou, după ce în data de 20 iulie 2022, indicele ROBOR a înregistrat o valoare mai mare față de ziua precedentă. Este cea […] The post Lovitură pentru românii cu credite. Ratele cresc din nou appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301919">Interlop condamnat definitiv în România, în fotografii alături de un influent politician din guvernul lui Viktor Orban</a>                <a class="permalink no-expand" rel="bookmark" title="Interlop condamnat definitiv în România, în fotografii alături de un influent politician din guvernul lui Viktor Orban" href="/ro/story/13301919">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Să vezi și să nu crezi! Un interlop din Odorheiu Secuiesc, condamnat definitiv în România la doi ani de închisoare, a apărut la un eveniment la Budapesta alături de János Árpád Potápi, secretarul de stat […] The post Interlop condamnat definitiv în România, în fotografii alături de un influent politician din guvernul lui Viktor Orban appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301869">Alina Ceușan comentează tranziția de la “influencerița rebelă”, la mama cu normă întreagă: ”Suntem pe arest la domiciliu, la alăptat!”</a>                <a class="permalink no-expand" rel="bookmark" title="Alina Ceușan comentează tranziția de la “influencerița rebelă”, la mama cu normă întreagă: ”Suntem pe arest la domiciliu, la alăptat!”" href="/ro/story/13301869">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alina Ceușan se află pe harta „de început” a mediului online din România. Practic, influencerița din Cluj a fost printre primele figuri care au reușit să încheie contracte cu brand-uri pe care să le promoveze […] The post Alina Ceușan comentează tranziția de la “influencerița rebelă”, la mama cu normă întreagă: ”Suntem pe arest la domiciliu, la alăptat!” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301827">Bilanț COVID-19, 20 iulie 2022. Peste 6000 de cazuri noi în ultimele 24 de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Bilanț COVID-19, 20 iulie 2022. Peste 6000 de cazuri noi în ultimele 24 de ore" href="/ro/story/13301827">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În ultimele 24 de ore au fost înregistrate 6.779 cazuri noi de persoane infectate cu SARS – CoV – 2 (COVID – 19), cu 879 mai puține față de ziua anterioară. 1.345 din cazurile noi […] The post Bilanț COVID-19, 20 iulie 2022. Peste 6000 de cazuri noi în ultimele 24 de ore appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301826">Moarte învăluită în mister! Soția unui top model din Oradea a fost găsită decedată în Istanbul, la un hotel</a>                <a class="permalink no-expand" rel="bookmark" title="Moarte învăluită în mister! Soția unui top model din Oradea a fost găsită decedată în Istanbul, la un hotel" href="/ro/story/13301826">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O altă moarte învăluită în mister. Soția unui top model din Oradea a fost găsită fără suflare în Istanbul, lângă un hotel. Sofia lucra pentru case de modă extrem de cunoscute la nivel mondial. Sofia, […] The post Moarte învăluită în mister! Soția unui top model din Oradea a fost găsită decedată în Istanbul, la un hotel appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301770">Canicula pune stăpânire pe România. Alimentele care trebuie evitate când este foarte cald afară</a>                <a class="permalink no-expand" rel="bookmark" title="Canicula pune stăpânire pe România. Alimentele care trebuie evitate când este foarte cald afară" href="/ro/story/13301770">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Urmează 4 zile de foc în România, iar specialiștii vin cu recomandări în ceea ce privește alimentația potrivită când temperaturile sunt crescute. Iată cum putem face față unui Cod galben și potrocaliu de caniculă! Temperaturile […] The post Canicula pune stăpânire pe România. Alimentele care trebuie evitate când este foarte cald afară appeared first on Cancan.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-07-20T11:40:07Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301716">Incredibil! Ce pot să spună rușii despre Ucraina: ”are soldați mutanți creați în biolaboratoare”</a>                <a class="permalink no-expand" rel="bookmark" title="Incredibil! Ce pot să spună rușii despre Ucraina: ”are soldați mutanți creați în biolaboratoare”" href="/ro/story/13301716">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incredibil! După ce Rusia a suferit pierderi mari de la începutul războiului din Ucraina și până în prezent, Kremlinul vine cu idei la limita absurdului. Potrivit Kommersant, doi parlamentari ruși au investigat dacă Ucraina a […] The post Incredibil! Ce pot să spună rușii despre Ucraina: ”are soldați mutanți creați în biolaboratoare” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301614">Caz incredibil în Oradea! Un elev de 15 ani a vrut să ucidă un băiat, pentru că nu a îngenuncheat în fața lui. Ce i s-a întâmplat la scurt timp</a>                <a class="permalink no-expand" rel="bookmark" title="Caz incredibil în Oradea! Un elev de 15 ani a vrut să ucidă un băiat, pentru că nu a îngenuncheat în fața lui. Ce i s-a întâmplat la scurt timp" href="/ro/story/13301614">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Caz incredibil în Oradea! Un elev în vârstă de 15 ani a vrut să omoare un băiat, pentru că a refuzat să îngenuncheze în fața lui. Elevul a scos un cuțit și l-a tăiat în […] The post Caz incredibil în Oradea! Un elev de 15 ani a vrut să ucidă un băiat, pentru că nu a îngenuncheat în fața lui. Ce i s-a întâmplat la scurt timp appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301564">Soluțiile pe care le au românii care au dificultăți la plata creditelor. Ce trebuie să facă înainte de amânarea ratelor</a>                <a class="permalink no-expand" rel="bookmark" title="Soluțiile pe care le au românii care au dificultăți la plata creditelor. Ce trebuie să facă înainte de amânarea ratelor" href="/ro/story/13301564">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Înainte de amânarea creditelor de la bancă, specialiștii vin cu noi soluții pentru românii aflați în impas. Iată ce trebuie să faceți! Tot mai mulți români se află în impas și sunt nevoiți să apeleze […] The post Soluțiile pe care le au românii care au dificultăți la plata creditelor. Ce trebuie să facă înainte de amânarea ratelor appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301382">Ce s-a văzut la Vladimir Putin atunci când a coborât din avion în Teheran. Detaliul care le-a scăpat multora</a>                <a class="permalink no-expand" rel="bookmark" title="Ce s-a văzut la Vladimir Putin atunci când a coborât din avion în Teheran. Detaliul care le-a scăpat multora" href="/ro/story/13301382">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele rus Vladimir Putin a făcut o vizită la Teheran, acolo unde s-a întâlnit cu omologul său turc Recep Tayyip Erdogan, pentru a discuta despre exportul de cereale din Ucraina. Când a coborât din avion, […] The post Ce s-a văzut la Vladimir Putin atunci când a coborât din avion în Teheran. Detaliul care le-a scăpat multora appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301381">Soția lui Florin Salam, Roxana Dobre, este invitată la ”TACLALE”!</a>                <a class="permalink no-expand" rel="bookmark" title="Soția lui Florin Salam, Roxana Dobre, este invitată la ”TACLALE”!" href="/ro/story/13301381">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Roxana Dobre, soția lui Florin Salam, este invitata jurnalistului Liviu Chiriță în cadrul podcastului ”TACLALE”, cel mai nou proiect online lansat pe piața media din România. Interviul va putea fi urmărit joi, 21 iulie, de […] The post Soția lui Florin Salam, Roxana Dobre, este invitată la ”TACLALE”! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301380">Tulburător! O femeie de 51 de ani s-a trezit din comă, după 2 ani. Ce a făcut imediat</a>                <a class="permalink no-expand" rel="bookmark" title="Tulburător! O femeie de 51 de ani s-a trezit din comă, după 2 ani. Ce a făcut imediat" href="/ro/story/13301380">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie din Statele Unite ale Americii, în vârstă de 51 de ani, a trecut prin momente terifiante. Aceasta a stat timp de doi ani în comă, iar, în momentul în care s-a trezit, a […] The post Tulburător! O femeie de 51 de ani s-a trezit din comă, după 2 ani. Ce a făcut imediat appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301275">Anunț important pentru toți clineții Enel Energie și Enel Energie Muntenia. Sunt afectate 3 milioane de persoane</a>                <a class="permalink no-expand" rel="bookmark" title="Anunț important pentru toți clineții Enel Energie și Enel Energie Muntenia. Sunt afectate 3 milioane de persoane" href="/ro/story/13301275">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vești importante pentru toți clienții Enel Energie și Enel Energie Munteania. Compania vine în ajutorul celor peste 3 milioane de clienți cu noi opțiuni digitale de primire și plată a facturilor.  Este vorba despre Asistentul […] The post Anunț important pentru toți clineții Enel Energie și Enel Energie Muntenia. Sunt afectate 3 milioane de persoane appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301164">FRF recunoaște public problemele VAR-ului la debutul stagiunii!</a>                <a class="permalink no-expand" rel="bookmark" title="FRF recunoaște public problemele VAR-ului la debutul stagiunii!" href="/ro/story/13301164">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Federația Română de Fotbal (FRF) a anunțat într-un comunicat postat pe site-ul oficial, că echipa de implementare a arbitrajului video în fotbalul românesc a anunţat că au existat probleme cu sistemul VAR  până acum în […] The post FRF recunoaște public problemele VAR-ului la debutul stagiunii! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301163">Schimbări majore pentru români. Ce se întâmplă cu pensiile până la finalul anului 2022</a>                <a class="permalink no-expand" rel="bookmark" title="Schimbări majore pentru români. Ce se întâmplă cu pensiile până la finalul anului 2022" href="/ro/story/13301163">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Se anunță schimbări importante pentru milioane de români. Iată ce se va întâmpla cu pensiile până la finalul anului 2022. Se anunță schimbări legate de pensii, pentru milioane de români. Până la finalul anului 2022 […] The post Schimbări majore pentru români. Ce se întâmplă cu pensiile până la finalul anului 2022 appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301108">România se va topi la 40 de grade! Cod galben și cod portocaliu de caniculă, emis de meterologi</a>                <a class="permalink no-expand" rel="bookmark" title="România se va topi la 40 de grade! Cod galben și cod portocaliu de caniculă, emis de meterologi" href="/ro/story/13301108">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România se va topi la 40 de grade! Administrația Națională de Meteorologie a emis două avertizări Cod galben și Cod portocaliu de caniculă valabile în următoarele zile în aproape toată țara. Cod galben Mâine, 21 […] The post România se va topi la 40 de grade! Cod galben și cod portocaliu de caniculă, emis de meterologi appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301011">Modificări în programul rundei a doua operate de LPF la solicitara CFR-ului!</a>                <a class="permalink no-expand" rel="bookmark" title="Modificări în programul rundei a doua operate de LPF la solicitara CFR-ului!" href="/ro/story/13301011">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La solicitarea campioanei en-titre CFR Cluj, Liga Profesionistă de Fotbal (LPF) a operat anumite modificări în programul rundei a doua a SuperLigii.  În urma acestor schimbări, duelul „U” Craiova 1948 – CFR Cluj nu se […] The post Modificări în programul rundei a doua operate de LPF la solicitara CFR-ului! appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13301010">Și-a dezvăluit secretul! Cum se menține în formă Carmen Brumă la 45 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Și-a dezvăluit secretul! Cum se menține în formă Carmen Brumă la 45 de ani" href="/ro/story/13301010">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Carmen Brumă (45 de ani) reușește să aibă o siluetă de invidiat. Partenera de viață a jurnalistului Mircea Badea apelează la un stil de viață sănătos și sport, pentru a se menține în formă. Și-a […] The post Și-a dezvăluit secretul! Cum se menține în formă Carmen Brumă la 45 de ani appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13300937">Impozitele pe clădiri se vor dubla din 2023. Cât vor plăti românii</a>                <a class="permalink no-expand" rel="bookmark" title="Impozitele pe clădiri se vor dubla din 2023. Cât vor plăti românii" href="/ro/story/13300937">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Se anunță creșteri colosae ale taxelor. Impozitele pe clădiri se vor dubla în anul 2023. Iată noile modificări ale Codului fiscal! Noile schimbări ale Codului fiscal au intrat în vigoare începând cu data de 15 […] The post Impozitele pe clădiri se vor dubla din 2023. Cât vor plăti românii appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13300877">Stațiunea de pe litoralul românesc care le face concurență celor deja consacrate. Ce spun turiștii</a>                <a class="permalink no-expand" rel="bookmark" title="Stațiunea de pe litoralul românesc care le face concurență celor deja consacrate. Ce spun turiștii" href="/ro/story/13300877">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Eforie Sud este prima staţiune înfiinţată pe litoralul românesc, în 1899! După revoluţie însă, multe dintre hoteluri au ajuns ruină, cum s-a întâmplat de altfel în toată zona de sud a litoralului. Însă, în ultimii […] The post Stațiunea de pe litoralul românesc care le face concurență celor deja consacrate. Ce spun turiștii appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13300876">„11” ideal vine din Champions League și Europa League » De AICI îți faci biletele câștigătoare la pariuri »»</a>                <a class="permalink no-expand" rel="bookmark" title="„11” ideal vine din Champions League și Europa League » De AICI îți faci biletele câștigătoare la pariuri »»" href="/ro/story/13300876">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Astăzi, pe lângă Biletul Zilei, pe care îl găsiți AICI, ne propunem să ne rotunjim veniturile la pariuri și cu alte selecții din fotbal. Vrei să ai zi de zi ponturi gratuite câștigătoare? Intră acum […] The post „11” ideal vine din Champions League și Europa League » De AICI îți faci biletele câștigătoare la pariuri »» appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13300758">Vești bune pentru șoferi. Nu mai sunt nevoiți să meargă la RAR pentru asta</a>                <a class="permalink no-expand" rel="bookmark" title="Vești bune pentru șoferi. Nu mai sunt nevoiți să meargă la RAR pentru asta" href="/ro/story/13300758">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sunt vești noi pentru șoferii din România! Nu mai sunt nevoiți să meargă la RAR pentru a primi cartea de identitate a vehiculului. Aceștia o pot solicita direct acasă, fără să se mai deplaseze. Șoferii […] The post Vești bune pentru șoferi. Nu mai sunt nevoiți să meargă la RAR pentru asta appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13300663">George Buhnici, vizat de CNCD, după ce a afirmat că femeile care se afișează cu „celulită și vergeturi” ar trebui să investească în „săliță”, iar soția lui „arată ca o minoră”</a>                <a class="permalink no-expand" rel="bookmark" title="George Buhnici, vizat de CNCD, după ce a afirmat că femeile care se afișează cu „celulită și vergeturi” ar trebui să investească în „săliță”, iar soția lui „arată ca o minoră”" href="/ro/story/13300663">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În urmă cu doar câteva zile, George Buhnici (41 de ani) a reușit să creeze un val de reacții, după declarațiile pe care le-a făcut la un festival de la malul mării. Însoțit de soția […] The post George Buhnici, vizat de CNCD, după ce a afirmat că femeile care se afișează cu „celulită și vergeturi” ar trebui să investească în „săliță”, iar soția lui „arată ca o minoră” appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13300602">Biletul Zilei: Atacăm un nou „VERDE” cu tenis »»</a>                <a class="permalink no-expand" rel="bookmark" title="Biletul Zilei: Atacăm un nou „VERDE” cu tenis »»" href="/ro/story/13300602">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Biletul Zilei de astăzi conține două selecții din tenis cu ajutorul cărora vom încerca să ne dublăm invstiția. Vrei să ai zi de zi ponturi gratuite câștigătoare? Intră acum pe Pariuri1x2.ro, cel mai bun site de analiză […] The post Biletul Zilei: Atacăm un nou „VERDE” cu tenis »» appeared first on Cancan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13300601">”Cupola de foc” lovește România. Ce măsuri anunță autoritățile</a>                <a class="permalink no-expand" rel="bookmark" title="”Cupola de foc” lovește România. Ce măsuri anunță autoritățile" href="/ro/story/13300601">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cupola de foc de deasupra Europei se extinde până în România. În Portugalia, Spania și mare parte a Franței, căldurile puternice au făcut ravagii în ultimele zile, zeci de oameni pierzâându-și viața din cauza temperaturilor […] The post ”Cupola de foc” lovește România. Ce măsuri anunță autoritățile appeared first on Cancan.</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=219'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID62d84dead110e5.21295560');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

