<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Trei porturi din Constanța au fost închise din cauza vântului puternic - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Vântul puternic de la malul Mării Negre a dus la închiderea, din motive de siguranță, a traficului maritim și fluvial din porturile Constanţa Nord, Constanţa Sud şi Midia, anunţă Centrul Infotrafic din Poliția Română, citat de news.ro. „Începând cu ora 07:30, porturile Constanţa Nord, Constanţa Sud şi Midia au fost închise transportului maritim şi fluvial”, anunţă […]"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 10 august 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Trei porturi din Constanța au fost închise din cauza vântului puternic</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/libertatea-ro">Libertatea</a></span>,
10 august 2022 09:30</div>
<p>
Vântul puternic de la malul Mării Negre a dus la închiderea, din motive de siguranță, a traficului maritim și fluvial din porturile Constanţa Nord, Constanţa Sud şi Midia, anunţă Centrul Infotrafic din Poliția Română, citat de news.ro. „Începând cu ora 07:30, porturile Constanţa Nord, Constanţa Sud şi Midia au fost închise transportului maritim şi fluvial”, anunţă […]</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.libertatea.ro/stiri/trei-porturi-din-constanta-au-fost-inchise-din-cauza-vantului-puternic-4238194">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Libertatea</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-10T08:00:12Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363697">Imagini din momentul exploziilor de la baza militară rusă din Crimeea. Turiștii care stăteau la plajă, înspăimântați de norii groși de fum</a>                <a class="permalink no-expand" rel="bookmark" title="Imagini din momentul exploziilor de la baza militară rusă din Crimeea. Turiștii care stăteau la plajă, înspăimântați de norii groși de fum" href="/ro/story/13363697">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O serie de explozii mari au zguduit marți peninsula Crimeea, anexată de Rusia. Ele au avut loc în zona unei baze aeriene militare rusești din apropiere de Novofedorivka. Imaginile apărute pe rețele de socializare arată fum dens care se ridică deasupra zonei. Doi martori au precizat pentru Reuters că au fost auzite cel puțin 12 […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363696">Decizia luată de Raluca Bădulescu, după ce s-a cuplat cu un bărbat mai tânăr cu 20 de ani decât ea</a>                <a class="permalink no-expand" rel="bookmark" title="Decizia luată de Raluca Bădulescu, după ce s-a cuplat cu un bărbat mai tânăr cu 20 de ani decât ea" href="/ro/story/13363696">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La scurt timp după divorțul de Florin, Raluca Bădulescu și-a refăcut viața alături de un bărbat cu 20 de ani mai tânăr decât ea. Vedeta a luat o decizie legată de aspectul ei fizic și își dorește să arate din ce în ce mai bine. După 13 ani de relație și 6 de căsnicie, Raluca […]</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-10T07:40:08Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363632">Veta Biriș locuiește la țară de zeci de ani. De ce nu s-a mutat niciodată la oraș cântăreața de muzică populară: „Am rămas acolo, la sat”</a>                <a class="permalink no-expand" rel="bookmark" title="Veta Biriș locuiește la țară de zeci de ani. De ce nu s-a mutat niciodată la oraș cântăreața de muzică populară: „Am rămas acolo, la sat”" href="/ro/story/13363632">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Veta Biriș e una dintre cele mai cunoscute cântărețe de muzică populară din România. Artista locuiește de când s-a născut la țară, într-un sat din județul Alba. Niciodată nu s-a gândit să se mute de acolo, nici acum, la vârsta de 72 de ani, nu are de gând să facă asta. Veta Biriș a locuit […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-10T07:30:11Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363598">Motivul pentru care Ștefan Bănică și Lavinia Pîrva s-au căsătorit în Bulgaria: „A fost exact ceea ce ne-am propus”</a>                <a class="permalink no-expand" rel="bookmark" title="Motivul pentru care Ștefan Bănică și Lavinia Pîrva s-au căsătorit în Bulgaria: „A fost exact ceea ce ne-am propus”" href="/ro/story/13363598">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De ani buni, Lavinia Pîrva și Ștefan Bănică formează un cuplu și împreună au un băiețel pe nume Alexandru. Cei doi au ales să se căsătoreasă în Bulgaria, eveniment la care au participat doar cei apropiați. Într-un interviu pentru Revista VIVA!, Lavinia și Ștefan Bănică au vorbit despre nunta pe care au făcut-o în mare […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363597">Trei porturi din Constanța au fost închise din cauza vântului puternic</a>                <a class="permalink no-expand" rel="bookmark" title="Trei porturi din Constanța au fost închise din cauza vântului puternic" href="/ro/story/13363597">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vântul puternic de la malul Mării Negre a dus la închiderea, din motive de siguranță, a traficului maritim și fluvial din porturile Constanţa Nord, Constanţa Sud şi Midia, anunţă Centrul Infotrafic din Poliția Română, citat de news.ro. „Începând cu ora 07:30, porturile Constanţa Nord, Constanţa Sud şi Midia au fost închise transportului maritim şi fluvial”, anunţă […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363524">Gropi, șine rupte și segmente lipsă. Imagini cu liniile de tramvai care îi înspăimântă pe bucureștenii care vin la muncă în Pipera: „Mai bine cobor cu două stații înainte”</a>                <a class="permalink no-expand" rel="bookmark" title="Gropi, șine rupte și segmente lipsă. Imagini cu liniile de tramvai care îi înspăimântă pe bucureștenii care vin la muncă în Pipera: „Mai bine cobor cu două stații înainte”" href="/ro/story/13363524">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La un an după ce Libertatea scria despre starea deplorabilă a șinelor de tramvai din zona Pipera, lucrurile nu s-au schimbat deloc. Bucureștenii care ajung în cel mai important pol de birouri din Capitală se declară îngroziți, revoltați de condițiile de transport și spun că se tem pentru siguranța lor. Zgomote pe care nici cele […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363523">Istoria săpunului</a>                <a class="permalink no-expand" rel="bookmark" title="Istoria săpunului" href="/ro/story/13363523">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Săpunul este ieftin și omniprezent; este un produs de consum care se găsește în fiecare gospodărie din țară. Cu toate acestea, puțini oameni cunosc istoria fabricării săpunului, produsul pe care ne bazăm cu toții pentru a ne curăța pielea. Când a fost inventat săpunul? Înregistrările arată că egiptenii antici făceau baie în mod regulat. Papirusul […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363522">„Vânătoare uriașă de comori” în Groenlanda, după ce gheața a început să se topească. Cine sunt miliardarii care o finanțează</a>                <a class="permalink no-expand" rel="bookmark" title="„Vânătoare uriașă de comori” în Groenlanda, după ce gheața a început să se topească. Cine sunt miliardarii care o finanțează" href="/ro/story/13363522">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gheața care se topește într-un ritm fără precedent în Arctica creează o oportunitate pentru investitori și companii miniere. Sub pământul Groenlandei, îngropat secole sub, se ascund zăcăminte importante pentru tranziția la energia verde. Iar asta a făcut ca zona să devină una de interes pentru unii dintre cei mai bogați oameni ai lumii o finanțează, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363521">Simona Halep joacă miercuri împotriva chinezoaicei Shuai Zhang în turul doi la Toronto</a>                <a class="permalink no-expand" rel="bookmark" title="Simona Halep joacă miercuri împotriva chinezoaicei Shuai Zhang în turul doi la Toronto" href="/ro/story/13363521">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Simona Halep, locul 15 mondial, va juca miercuri în turul doi la Toronto, turneul dotat cu premii în valoare de 2.527.250 de dolari, informează News.ro. Simona Halep va juca contra chinezoaicei Shuai Zhang, locul 45 mondial. Partida este a doua de pe terenul al doilea, fiind programată după meciul dintre Elena Rîbakina şi Cori Gauff, […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-10T06:50:06Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363433">România a donat Republicii Moldova peste un milion de pastile de iodură de potasiu</a>                <a class="permalink no-expand" rel="bookmark" title="România a donat Republicii Moldova peste un milion de pastile de iodură de potasiu" href="/ro/story/13363433">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anunțul a fost făcut de Ministerul Sănătății de la Chișinău care precizează că în prezent nu există pericol radiologic și a îndemnat populația la calm, informează RFI România. Ministerul Sănătăţii din Republica Moldova a anunţat că a asigurat disponibilitatea în țară a iodurii de potasiu. „În urma discuțiilor purtate de ministrul Sănătății al Republicii Moldova, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363421">„Este vorba de introducerea fricii”. Analiștii spun că exercițiile militare ale Chinei în Taiwan vor deveni o normalitate</a>                <a class="permalink no-expand" rel="bookmark" title="„Este vorba de introducerea fricii”. Analiștii spun că exercițiile militare ale Chinei în Taiwan vor deveni o normalitate" href="/ro/story/13363421">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Armata chineză a desfășurat exerciții cu foc real și alte exerciții în mările din jurul insulei principale a Taiwanului timp de aproape o săptămână, într-un pretins răspuns la vizita controversată la Taipei a președintei Camerei Reprezentanților, Nancy Pelosi. Analiștii consultați de The Guardian spun că ele au rolul a de introduce „frica și un sentiment […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363393">Rusia vor conecta centrala de la Zaporojie la Crimeea, spune un oficial ucrainean. „Mai întâi avariază liniile electrice”</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia vor conecta centrala de la Zaporojie la Crimeea, spune un oficial ucrainean. „Mai întâi avariază liniile electrice”" href="/ro/story/13363393">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Forţele ruse care ocupă centrala nucleară ucraineană de la Zaporojie se pregătesc să o racordeze la Crimeea, peninsulă anexată de Moscova în 2014, şi o avariază realizând această reorientare a producţiei de energie electrică, a avertizat marţi operatorul ucrainean Energoatom, notează AFP. „Militarii ruşi prezenţi în centrala nucleară de la Zaporojie implementează programul (operatorului rus) […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363342">Lucrurile nespuse despre adolescenții de lângă noi. Epoca Untold și invazia drogurilor</a>                <a class="permalink no-expand" rel="bookmark" title="Lucrurile nespuse despre adolescenții de lângă noi. Epoca Untold și invazia drogurilor" href="/ro/story/13363342">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ca de obicei, adolescenții rămân niște necunoscute majore lângă marile probleme ale statului, părinților, politicienilor. Am privit fluxul de știri generat de festivaluri mari precum Untold și Neversea, de fapt mai ales un flux de reclamă nesimțită, prin care au mai răzbătut și unele observații care cred că ar putea deschide o discuție despre adolescență/tinerimea de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363341">20% dintre ruși recunosc că folosesc „metode fizice” de educare a copiilor</a>                <a class="permalink no-expand" rel="bookmark" title="20% dintre ruși recunosc că folosesc „metode fizice” de educare a copiilor" href="/ro/story/13363341">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Printre celelalte metode enumerate de ruși, se numără confiscarea dispozitivelor electronice, dar și trimiterea la colț, scrie publicația rusă Kommersant. 1.600 de oameni din Rusia au fost sunați și întrebați: „Ce metodă de disciplină aplici în educația copilului tău?”. Cei mai mulți dintre ei, respectiv 76%, au spus că vorbesc cu ei sau îi ceartă. […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363340">Filmul tragediei din Bascov, descris de surse din anchetă. Multipla crimă, comisă în două acte</a>                <a class="permalink no-expand" rel="bookmark" title="Filmul tragediei din Bascov, descris de surse din anchetă. Multipla crimă, comisă în două acte" href="/ro/story/13363340">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Crimă multiplă a fost descoperită marți, 9 august, în Bascov, județul Argeș. Un bărbat de 53 de ani, „cunoscut cu probleme psihice”, a fost arestat, fiind acuzat şi-a omorât cinci membri ai familiei. Mergând pe firul evenimentelor, Libertatea a aflat că agresorul și-a ucis mai întâi mama, tatăl și fratele geamăn, pentru ca mai apoi […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363339">Un ieşean a obţinut 10.000 de lei în instanţă, după ce a fost muşcat de un câine maidanez</a>                <a class="permalink no-expand" rel="bookmark" title="Un ieşean a obţinut 10.000 de lei în instanţă, după ce a fost muşcat de un câine maidanez" href="/ro/story/13363339">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Muşcat în urmă cu doi ani de un câine maidanez, un ieşean a obţinut în instanţă despăgubiri de 10.000 de lei, însă decizia nu este definitivă, informează publicaţia locală Ziarul de Iaşi. Incidentul a avut loc pe 13 iunie 2020, când bărbatul se plimba pe Copou. A sunat la 112, iar echipajul medical i-a administrat […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-10T05:40:07Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363269">Preşedintele Zelenski: Războiul din Ucraina trebuie să se termine cu eliberarea Crimeei</a>                <a class="permalink no-expand" rel="bookmark" title="Preşedintele Zelenski: Războiul din Ucraina trebuie să se termine cu eliberarea Crimeei" href="/ro/story/13363269">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele ucrainean Volodimir Zelenski a anunţat că războiul Rusiei împotriva Ucrainei şi a întregii Europe libere a început cu Crimeea şi trebuie să se încheie cu eliberarea Crimeei. Acesta argumentează că prezenţa ocupanţilor ruşi în peninsulă este o ameninţare pentru întreaga Europă şi pentru stabilitatea globală, informează News.ro. Volodimir Zelenski a precizat că nu va […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363268">Donald Trump folosește perchezițiile FBI de la reședința sa pentru a cere donații politice</a>                <a class="permalink no-expand" rel="bookmark" title="Donald Trump folosește perchezițiile FBI de la reședința sa pentru a cere donații politice" href="/ro/story/13363268">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul președinte american Donald Trump a încercat marți să transforme știrea că FBI i-a percheziționat reședința Mar-a-Lago din Florida în beneficiul său, invocând ancheta în mesaje și e-mailuri prin care se solicită donații politice de la susținătorii săi, relatează Reuters. Trump a încercat să descrie perchezițiile ca pe o mișcare motivată politic a administrației președintelui […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363239">Bilanț COVID azi, 10 august. Peste 66.230 de decese de coronavirus, de la începutul pandemiei</a>                <a class="permalink no-expand" rel="bookmark" title="Bilanț COVID azi, 10 august. Peste 66.230 de decese de coronavirus, de la începutul pandemiei" href="/ro/story/13363239">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritățile au anunțat în ultimul bilanț, cel de marți, 9.864 de cazuri noi de COVID. Totodată, au fost raportate și 43 de decese, dintre care două raportate anterior intervalului de referință. Ministerul Sănătății va anunța în bilanțul de la ora 13:00 numărul de cazuri de COVID înregistrate în ultimele 24 de ore. Potrivit bilanțului de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363238">LIVETEXT Război în Ucraina, ziua 168 | Explozii puternice la o bază militară rusă din Crimeea</a>                <a class="permalink no-expand" rel="bookmark" title="LIVETEXT Război în Ucraina, ziua 168 | Explozii puternice la o bază militară rusă din Crimeea" href="/ro/story/13363238">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe explozii puternice au avut loc la baza aeriană rusești de la Novofedorivka, în vestul Crimeei. Un oficial ucrainean a revendicat atacul, în timp ce Rusia a anunțat că a fost o detonare de muniție. Principala cauză este încălcarea cerințelor de siguranță la incendiu, a declarat pentru TASS o sursă din cadrul ministerului rus […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363220">Directoarea de școală care n-a mai tăcut. Elevi dintr-o comună din Constanța, abuzați sexual de profesorul lor de română, timp de mai mulți ani</a>                <a class="permalink no-expand" rel="bookmark" title="Directoarea de școală care n-a mai tăcut. Elevi dintr-o comună din Constanța, abuzați sexual de profesorul lor de română, timp de mai mulți ani" href="/ro/story/13363220">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un profesor de limba română este acuzat că a corupt sexual mai mulți elevi băieți, adolescenți dintr-o comunitate de turci romi dintr-o comună constănțeană. Îi atingea pe gât, pe față și în zonele intime în timpul orelor. Ceilalți copii vedeau, dar au tăcut de frică. Alți profesori au observat și ei ce se întâmpla, dar […]</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-09T22:10:06Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363115">Franța s-a răzgândit, după ce a interzis accesul rușilor în castelul Vincennes, și anunță că locațiile sale turistice rămân deschise pentru aceștia</a>                <a class="permalink no-expand" rel="bookmark" title="Franța s-a răzgândit, după ce a interzis accesul rușilor în castelul Vincennes, și anunță că locațiile sale turistice rămân deschise pentru aceștia" href="/ro/story/13363115">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul francez al Apărării a transmis marţi că locaţiile sale turistice rămân deschise pentru vizitatorii ruşi, după ce anterior confirmase că a impus restricţii pentru accesul cetăţenilor din această țară în locaţiile sale considerate „sensibile”, scrie Agerpres, preluând AFP. Acest episod a survenit în urma „aplicării fără discernământ” a regulii stabilite „în februarie pentru toate […]</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">9 august 2022</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363087">Două tinere din Brăila, lovite de o mașină în timp ce traversau strada. O fată de 17 ani a murit la spital</a>                <a class="permalink no-expand" rel="bookmark" title="Două tinere din Brăila, lovite de o mașină în timp ce traversau strada. O fată de 17 ani a murit la spital" href="/ro/story/13363087">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un şofer din Tulcea a accidentat, marţi seară, două adolescente care traversau strada în municipiul Brăila, incident în urma căruia o fată de 17 ani și-a pierdut viața la spital, informează news.ro. „În jurul orei 20:30, poliţiştii au fost sesizaţi prin apel 112 cu privire la faptul că pe raza municipiului ar fi avut loc […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363073">Joe Biden a semnat documentele prin care SUA ratifică aderarea Finlandei și Suediei la NATO: „Vom fi mai puternici ca niciodată”</a>                <a class="permalink no-expand" rel="bookmark" title="Joe Biden a semnat documentele prin care SUA ratifică aderarea Finlandei și Suediei la NATO: „Vom fi mai puternici ca niciodată”" href="/ro/story/13363073">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele american Joe Biden a semnat marți documentele care aprobă aderarea Finlandei și Suediei la NATO, cea mai importantă extindere a alianței militare din anii ’90 încoace, ca răspuns la invazia Rusiei în Ucraina, relatează Reuters, CNN și Al Jazeera. Liderul de la Casa Albă a semnat „instrumentul de ratificare” al SUA, acesta fiind ultimul […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363055">Două persoane dispărute în largul mării, căutate la Costineşti</a>                <a class="permalink no-expand" rel="bookmark" title="Două persoane dispărute în largul mării, căutate la Costineşti" href="/ro/story/13363055">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inspectoratul pentru Situaţii de Urgenţă Dobrogea a anunţat că, marţi seară, autorităţile caută două persoane despre care se crede că au dispărut în mare, la Costineşti, potrivit News.ro. Acestea sunt căutate de o ambarcaţiune a Agenţiei Române de Salvare a Vieţii Omeneşti pe Mare şi una de la Garda de Coastă, iar în zonă s-a […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13363032">Horoscop 10 august 2022. Vărsătorii nu trebuie să se lase duși de valul de asprime care îi poate cuprinde astăzi</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop 10 august 2022. Vărsătorii nu trebuie să se lase duși de valul de asprime care îi poate cuprinde astăzi" href="/ro/story/13363032">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Horoscop 10 august 2022. Citește horoscopul de azi pentru zodia ta. Pe libertatea găsești Horoscop zilnic cu previziuni în dragoste, bani sau sănătate. Află ce îți rezervă astrele pentru ziua de azi. Horoscop Berbec – 10 august 2022: S-ar putea să fie o zi cam intensă, prea intensă pentru gustul tău și să fie nevoie […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362998">Șeful Serviciului de Medicină Legală din Argeș, despre crima multiplă din Bascov: „Victimele, ucise cu pietre de diferite dimensiuni și obiecte”</a>                <a class="permalink no-expand" rel="bookmark" title="Șeful Serviciului de Medicină Legală din Argeș, despre crima multiplă din Bascov: „Victimele, ucise cu pietre de diferite dimensiuni și obiecte”" href="/ro/story/13362998">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șeful Serviciului de Medicină Legală din Argeș, Dan Manu, s-a arătat extrem de afectat de cele văzute în casa în care a avut loc crima multiplă din Bascov, județul Argeș, precizând că victimele au fost luate prin surprindere de agresor. ”Cu pietre de diferite dimensiuni și obiecte (n.r – ar fi fost ucise victimele). Au […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362997">Rusia a lansat un satelit iranian. Occidentul se teme că acesta ar putea fi folosit pentru spionarea Ucrainei</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia a lansat un satelit iranian. Occidentul se teme că acesta ar putea fi folosit pentru spionarea Ucrainei" href="/ro/story/13362997">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia a lansat marţi, din Kazahstan, un satelit iranian de observație, pe fondul îngrijorărilor exprimate de mai mulţi responsabili occidentali că Moscova l-ar putea utiliza pentru a-şi susţine ofensiva în Ucraina, o acuzație pe care Teheranul a respins-o, scrie Agerpres, preluând AFP. Satelitul de teledetecţie Khayyam a fost lansat de o rachetă Soiuz de pe […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362964">Antrenorul britanic Toni Minichiello a fost suspendat pe viață din atletism din cauza „comportamentului sexual nepotrivit”</a>                <a class="permalink no-expand" rel="bookmark" title="Antrenorul britanic Toni Minichiello a fost suspendat pe viață din atletism din cauza „comportamentului sexual nepotrivit”" href="/ro/story/13362964">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Toni Minichiello, antrenorul care a condus-o pe Jessica Ennis-Hill la aurul olimpic la JO de la Londra 2012, a fost interzis pe viață să antreneze sportivi, după ce o anchetă a federație britanice a constatat că s-a implicat într-un comportament inadecvat din punct de vedere sexual, abuz emoțional și agresiune, informează The Guardian. Tehnicianul britanic […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362927">Ambasada României la Madrid despre cazul furtului de cabluri: „Persoana reținută de autoritățile spaniole nu este cetățean român”</a>                <a class="permalink no-expand" rel="bookmark" title="Ambasada României la Madrid despre cazul furtului de cabluri: „Persoana reținută de autoritățile spaniole nu este cetățean român”" href="/ro/story/13362927">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Circulația trenurilor de mare viteză dintre Madrid și Barcelona a fost întreruptă luni din cauza unui furt de cabluri de pe calea ferată, presa iberică anunțând că un român în vârstă de 19 ani a fost reținut în acest caz. Ambasada României în Spania a negat marți această informație, într-o postare pe Facebook. „Având în […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-08-09T18:20:07Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362819">Casa memorială „Amza Pellea” din Băilești a fost închisă. Fiica marelui actor acuză nepăsarea autorităților locale</a>                <a class="permalink no-expand" rel="bookmark" title="Casa memorială „Amza Pellea” din Băilești a fost închisă. Fiica marelui actor acuză nepăsarea autorităților locale" href="/ro/story/13362819">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oana Pellea, fiica regretatului actor Amza Pellea, a anunțat marți, 9 august, că a închis casa memorială din Băilești, județul Dolj, acolo unde tatăl ei s-a născut, invocând procedurile administrative greoaie, neimplicarea autorităților locale și starea în care a ajuns locuința. „Proceduri administrative, iar condiţiile în care funcţionează nu sunt la standardele pe care memoria […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362797">Profesor de economie, despre criticile aduse băncilor de guvernatorul BNR: „Isărescu face povești cu zâne, dar zmeul este chiar el”</a>                <a class="permalink no-expand" rel="bookmark" title="Profesor de economie, despre criticile aduse băncilor de guvernatorul BNR: „Isărescu face povești cu zâne, dar zmeul este chiar el”" href="/ro/story/13362797">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce Mugur Isărescu, guvernatorul Băncii Naționale a României (BNR), a acuzat băncile că „au sărit calul” în privința dobânzilor, profesorul de economie Bogdan Glăvan crede că vinovații trebuie căutați chiar în curtea BNR. Bogdan Glăvan, profesor la Universitatea Româno-Americană, spune că fix BNR și guvernatorul au declarat în mod repetat că dobânzile trebuie să […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362742">Procuror, noi detalii despre crimele de la Bascov: „Scenele de la fața locului sunt greu de descris”. Ucigașul a folosit un ciocan</a>                <a class="permalink no-expand" rel="bookmark" title="Procuror, noi detalii despre crimele de la Bascov: „Scenele de la fața locului sunt greu de descris”. Ucigașul a folosit un ciocan" href="/ro/story/13362742">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Laurențiu Palaghia, prim-procuror al Parchetului de pe lângă Tribunalul Argeș, a făcut declarații despre crimele de la Bascov. „Sunt cinci cinci victime, în două imobile diferite, aflate la aceeași adresă. Doi bunici, copii acestora și o nepoată, o fetiță în vârstă de cinci ani. La acest moment nu există dificultăți probatorii, ținând cont de depistarea […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362717">Livrările de petrol rusesc, prin Ucraina, către Ungaria, Slovacia şi Cehia au fost oprite</a>                <a class="permalink no-expand" rel="bookmark" title="Livrările de petrol rusesc, prin Ucraina, către Ungaria, Slovacia şi Cehia au fost oprite" href="/ro/story/13362717">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia și-a întrerupt livrările de petrol – prin Ucraina – către unele state membre ale Uniunii Europene, după ce o tranzacție bancară a fost refuzată din cauza sancţiunilor impuse Moscovei, a anunţat marţi, 9 august, compania rusă Transneft, responsabilă de transportul hidrocarburilor, potrivit agenției France Presse, citată de news.ro. Transneft a precizat, într-un comunicat de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362701">Un superbolid de 370.000 de euro, adus la RAR, în București: „A ajuns pe Calea Griviței? Mă mir, la ce cratere sunt”</a>                <a class="permalink no-expand" rel="bookmark" title="Un superbolid de 370.000 de euro, adus la RAR, în București: „A ajuns pe Calea Griviței? Mă mir, la ce cratere sunt”" href="/ro/story/13362701">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un McLaren 765LT Spider, model scos de constructorul britanic în ediție limitată, de doar 765 de exemplare, a fost adus de proprietar pentru eliberarea CIV (Cartea de Identitate a Vehiculului) la RAR de pe Calea Griviței, din București, informează pagina de Facebook a Registrului Auto Român. Potrivit carnaddriver.com, superbolidul costă peste 370.000 de euro. „Colegii […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362648">Caz de corupție la fabrica unde rușii produc temutele rachete Iskander</a>                <a class="permalink no-expand" rel="bookmark" title="Caz de corupție la fabrica unde rușii produc temutele rachete Iskander" href="/ro/story/13362648">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alla Laletina, fostă directoare în corporația de stat rusă Rostec, este acuzată pentru luarea de mită în valoare de aproximativ 1 milion de euro de la directorul fabricii care produce rachetele Iskander, informează ziarul rus Kommersant. Alla Laletina, fosta înaltă funcționară în una din cele mai mari corporații din Rusia, ce are o jumătate de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362619">Catedrala din Köln nu va mai fi iluminată pe parcursul nopţii. Măsura, luată pe fondul crizei de pe piața energiei</a>                <a class="permalink no-expand" rel="bookmark" title="Catedrala din Köln nu va mai fi iluminată pe parcursul nopţii. Măsura, luată pe fondul crizei de pe piața energiei" href="/ro/story/13362619">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Celebra catedrală din orașul Köln rămâne fără iluminarea pe timpul nopții pentru a se economisi energie, au decis autoritățile orașului, în contextul în care Germania se confruntă cu o criză a aprovizionării cu energie şi o creştere a preţurilor, scrie agenția DPA, preluată de Agerpres. Vechiul oraş de pe Rin va stinge toate luminile la […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362582">Primar, detalii despre crimele din Bascov: „Suspectul a încercat să se sinucidă înainte sa fie prins”</a>                <a class="permalink no-expand" rel="bookmark" title="Primar, detalii despre crimele din Bascov: „Suspectul a încercat să se sinucidă înainte sa fie prins”" href="/ro/story/13362582">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul Gheorghe Stancu este șocat de crimele de la Bascov, localitate cu doar 4.600 de locuitori: „Niciodată nu s-a mai întâmplat aici o asemenea tragedie”. Edilul a dezvăluit, într-o intervenție la Antena 3, că bărbatul de 53 de ani suspectat și-a măcelărit familia, a vrut să-și taie gâtul înainte să fie prins de polițiști. „Are […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362555">Doi șoferi români, reținuți în vama Petea, după ce în camionul lor au fost găsiți 50 de migranți ascunși printre electrocasnice</a>                <a class="permalink no-expand" rel="bookmark" title="Doi șoferi români, reținuți în vama Petea, după ce în camionul lor au fost găsiți 50 de migranți ascunși printre electrocasnice" href="/ro/story/13362555">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliţiştii de la vama Petea, județul Satu Mare, au depistat, ascunşi într-un automarfar încărcat cu electrocasnice, 50 de cetăţeni din India, Pakistan și Bangladesh care au încercat să treacă ilegal frontiera din România în Ungaria, pentru a ajunge în final în Austria. Cei doi șoferi români ai camionului sunt cercetați pentru trafic de migranți în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362523">Moscova restricționează drastic importurile de produse agricole din Moldova. Ce motiv au invocat autoritățile ruse</a>                <a class="permalink no-expand" rel="bookmark" title="Moscova restricționează drastic importurile de produse agricole din Moldova. Ce motiv au invocat autoritățile ruse" href="/ro/story/13362523">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia a interzis importurile de produse agricole din 31 din cele 34 de regiuni ale Republicii Moldova începând cu data 15 august, a anunțat marți organismul său de supraveghere a siguranței agriculturii, potrivit Reuters. Moscova are o lungă istorie de utilizare a interdicțiilor asupra importurilor de alimente în disputele comerciale cu alte țări. Republica Moldova […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362454">DOCUMENTE. Într-o comună argeșeană, în pandemie, când cursurile erau online, microbuzele școlare au continuat să facă 750 km pe zi. Explicația primarului</a>                <a class="permalink no-expand" rel="bookmark" title="DOCUMENTE. Într-o comună argeșeană, în pandemie, când cursurile erau online, microbuzele școlare au continuat să facă 750 km pe zi. Explicația primarului" href="/ro/story/13362454">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un consilier local din comuna Poiana Lacului, aflată la 11 km de Piteşti, a descoperit că în anul 2020, an de pandemie, activitatea microbuzelor şcolare din curtea Primăriei a fost aceeaşi ca şi în anul 2019. În plus, conform facturilor avizate de primarul Ion Dumitrache, cele trei microbuze parcurg zilnic în jur de 750 de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362423">Cine este Răzvan Botezatu de la „Sunt celebru, scoate-mă de aici!” 2022</a>                <a class="permalink no-expand" rel="bookmark" title="Cine este Răzvan Botezatu de la „Sunt celebru, scoate-mă de aici!” 2022" href="/ro/story/13362423">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Răzvan Botezatu, în vârstă de 32 de ani, face parte dintre concurenții de la „Sunt celebru, scoate-mă de aici!”. El este un cunoscut prezentator TV de la Antena Stars, însă s-a retras de pe micile ecrane în urmă cu ceva timp, iar pentru o perioadă a locuit în Germania. Răzvan Botezatu a studiat la Facultatea […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362422">Mirel Rădoi, noul antrenor de la Universitatea Craiova: „Nu pot garanta câștigarea titlului. Nu am o baghetă magică”</a>                <a class="permalink no-expand" rel="bookmark" title="Mirel Rădoi, noul antrenor de la Universitatea Craiova: „Nu pot garanta câștigarea titlului. Nu am o baghetă magică”" href="/ro/story/13362422">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mirel Rădoi, 41 de ani, este noul antrenor de la Universitatea Craiova. El l-a înlocuit pe Laszlo Balint, care a rezistat la echipa patronată de Mihai Rotaru doar 7 meciuri, informează Gazeta Sporturilor. La conferința de presă de presă, Rădoi a spus că „e un vis îndeplinit că voi antrena la Craiova. E un club la […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362366">Jurnalista rusă Marina Ovsiannikova a primit o nouă amendă: „Merg la tribunal ca și cum m-aș duce la serviciu”</a>                <a class="permalink no-expand" rel="bookmark" title="Jurnalista rusă Marina Ovsiannikova a primit o nouă amendă: „Merg la tribunal ca și cum m-aș duce la serviciu”" href="/ro/story/13362366">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jurnalista rusă care a protestat împotriva invadării Ucrainei în direct la televiziunea de stat a primit o nouă amendă, informează AFP și Euronews. Marina Ovsiannikova a anunțat pe Facebook că a fost condamnată de un tribunal din Moscova pentru „discreditarea” armatei ruse. Femeia, în vârstă de 44 de ani, a fost obligată să plătească o […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362294">Explozii pe un aeroport militar din Crimeea. „Tremură geramurile și se declanșează alarmele auto”</a>                <a class="permalink no-expand" rel="bookmark" title="Explozii pe un aeroport militar din Crimeea. „Tremură geramurile și se declanșează alarmele auto”" href="/ro/story/13362294">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe explozii au fost auzite marți pe aerodromul militar din Novofedorovka, situat în districtul Saksky din Crimeea ocupat de Rusia, informează Ukrainska Pravda. Localnicii au declarat pentru Ukrainska Pravda că „exploziile încă au loc, probabil că au fost lovite depozite (n.r. – de muniții)”. Pe rețelele de socializare, oamenii spun că au s-au auzit […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362248">Serena Williams a anunțat, oficial, că se retrage din tenis. Care va fi ultimul mare turneu la care va participa</a>                <a class="permalink no-expand" rel="bookmark" title="Serena Williams a anunțat, oficial, că se retrage din tenis. Care va fi ultimul mare turneu la care va participa" href="/ro/story/13362248">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Legendara jucătoare americană de tenis Serena Williams a anunțat, într-o scrisoare deschisă pentru revista Vogue, că se va retrage oficial din tenis, după ediția din acest an a turneului de Grand Slam de la US Open, informează Gazeta Sporturilor. Serena Williams are nu mai puțin 73 de titluri la simplu în carieră și 23 de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362247">Incendiu de vegetație în sudul Franței. Peste 3.000 de persoane au fost evacuate în timpul nopții</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu de vegetație în sudul Franței. Peste 3.000 de persoane au fost evacuate în timpul nopții" href="/ro/story/13362247">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incendiul a izbucnit în seara zilei de luni, 8 august, în departamentul Lozere din sudul Franței, fiind declanșat de un utilaj agricol, relatează postul BFM TV. Focul s-a extins pe o suprafață de cel puțin 700 de hectare, ajungând până în apropierea departamentului Aveyron, într-o zonă greu accesibilă. În timpul nopții, 3.000 de persoane au […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362246">Cinci membri ai unei familii, între care o fetiță de 5 ani, uciși în casa lor, în Argeș. Cine este principalul suspect al masacrului</a>                <a class="permalink no-expand" rel="bookmark" title="Cinci membri ai unei familii, între care o fetiță de 5 ani, uciși în casa lor, în Argeș. Cine este principalul suspect al masacrului" href="/ro/story/13362246">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Crimă multiplă într-o locuință din Bascov, județul Argeș: cinci membri au unei familii, între care o fetiță de cinci ani, ar fi fost omorăți în propria casă de o rudă cu afecțiuni psihice, transmit G4Media și Antena 3. Polițiștii au fost sesizați prin apel la 112 de către un bărbat despre faptul că, în momentul […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362207">Dorința lui Ovidiu Lipan Țăndărică înainte de a se retrage de pe scenă. „Trupa asta merită din plin așa ceva”</a>                <a class="permalink no-expand" rel="bookmark" title="Dorința lui Ovidiu Lipan Țăndărică înainte de a se retrage de pe scenă. „Trupa asta merită din plin așa ceva”" href="/ro/story/13362207">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ovidiu Lipan Țăndărică, în vârstă de 69 de ani, toboșarul trupei Phoenix, a făcut dezvăluiri neașteptate despre momentul retragerii sale de pe scena muzicală. Acesta a susținut că, înainte de retragerea definitvă de pe scenă, și-ar dori să organzizeze un turneu de rămas bun, la nivel național. „Eu sunt o fire constructivă, de felul meu. […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13362159">Kremlinul anunță că va demilitariza imediat fabrica de drone de luptă pe care Turcia vrea să o deschidă în Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Kremlinul anunță că va demilitariza imediat fabrica de drone de luptă pe care Turcia vrea să o deschidă în Ucraina" href="/ro/story/13362159">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fabrica de drone turcești Bayraktar va fi demilitarizată imediat dacă se deschide în Ucraina, a avertizat marți, 9 august, purtătorul de cuvânt al Kremlinului, Dmitri Peskov, relatează agenția rusă presă Tass, controlată de stat. Reacția oficialului vine în contextul informațiilor potrivit cărora compania Baykar Makina din Turcia a cumpărat un teren în Ucraina unde vrea […]</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=203'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID62f359a3e08658.10749323');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

