<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>”Fericirea e cea mai importantă din lumea asta” și se obține urmărind noul episod din Las Fierbinți, de la 20:30! - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Un bar la care discuțiile merită ascultate și neratate deoarece stârnesc hotote de râs."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 27 septembrie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>”Fericirea e cea mai importantă din lumea asta” și se obține urmărind noul episod din Las Fierbinți, de la 20:30!</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a></span>,
27 septembrie 2022 11:10</div>
<p>
Un bar la care discuțiile merită ascultate și neratate deoarece stârnesc hotote de râs.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://stirileprotv.ro/show-buzz/entertainment/fericirea-e-cea-mai-importanta-din-lumea-asta-si-se-obtine-urmarind-noul-episod-din-las-fierbinti-de-la-20-30.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  StirileProtv.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-27T09:20:07Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501880">Storia.ro prezintă evoluția turismului în România și topul celor mai scumpe hoteluri de vânzare de pe platforma imobiliară</a>                <a class="permalink no-expand" rel="bookmark" title="Storia.ro prezintă evoluția turismului în România și topul celor mai scumpe hoteluri de vânzare de pe platforma imobiliară" href="/ro/story/13501880">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu ocazia Zilei Mondiale a Turismului, pe 27 septembrie, Storia.ro prezintă evoluția turismului în România și realizează un top al celor mai valoroase hoteluri aflate la vânzare pe platforma de imobiliare cu cele mai multe anunțuri din piață.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-27T09:10:06Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501838">”Fericirea e cea mai importantă din lumea asta” și se obține urmărind noul episod din Las Fierbinți, de la 20:30!</a>                <a class="permalink no-expand" rel="bookmark" title="”Fericirea e cea mai importantă din lumea asta” și se obține urmărind noul episod din Las Fierbinți, de la 20:30!" href="/ro/story/13501838">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bar la care discuțiile merită ascultate și neratate deoarece stârnesc hotote de râs.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501771">145 de deținute au evadat dintr-o închisoare din Haiti, după ce s-au năpustit asupra gardienilor. Un polițist a fost ucis</a>                <a class="permalink no-expand" rel="bookmark" title="145 de deținute au evadat dintr-o închisoare din Haiti, după ce s-au năpustit asupra gardienilor. Un polițist a fost ucis" href="/ro/story/13501771">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">145 de deținute au reușit să evadeze dintr-o închisoare pentru femei din Haiti, a anunțat, luni, șeful Administrației Penitenciarelor din această țară.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501769">LIVE, ora 11.00: DNA aniversează 20 de ani de anticorupție. Președintele Klaus Iohannis participă la eveniment</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE, ora 11.00: DNA aniversează 20 de ani de anticorupție. Președintele Klaus Iohannis participă la eveniment" href="/ro/story/13501769">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Direcția Națională Anticorupție aniversează astăzi împlinirea a 20 de ani de activitate la Cercul Militar Național din București.   </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-27T08:50:06Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501709">Actriţa Gwyneth Paltrow împlineşte astăzi 50 de ani | GALERIE FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Actriţa Gwyneth Paltrow împlineşte astăzi 50 de ani | GALERIE FOTO" href="/ro/story/13501709">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gwyneth Paltrow este una dintre cele mai apreciate actriţe din lume, câştigătoare a unui premiu Oscar şi a unui Glob de Aur, autoare a patru cărţi cu reţete de gastronomie și fondatoare şi CEO a companiei de lifestyle, Goop.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501655">Sute de oameni protestează la funeraliile lui Shinzo Abe. Sunt peste 20.000 de forţe de ordine</a>                <a class="permalink no-expand" rel="bookmark" title="Sute de oameni protestează la funeraliile lui Shinzo Abe. Sunt peste 20.000 de forţe de ordine" href="/ro/story/13501655">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sute de persoane protestează, marţi, la Nippon Budokan, unde au loc funeraliile fostului premier Shinzo Abe.   </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501612">Un indian regretă că a câștigat milioane de dolari la loto din cauza celor care îi cer acum bani. ”Nu mai pot ieși din casă”</a>                <a class="permalink no-expand" rel="bookmark" title="Un indian regretă că a câștigat milioane de dolari la loto din cauza celor care îi cer acum bani. ”Nu mai pot ieși din casă”" href="/ro/story/13501612">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un indian care a câştigat la loterie a declarat că a fost atât de copleşit de numărul solicitărilor privind un ajutor financiar, încât a ajuns să regrete că a câştigat marele premiu al acelei extrageri, informează luni BBC. </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-27T08:10:06Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501518">Republica Moldova urmează să plătească un avans către Gazprom pentru livrările de gaz pe luna septembrie</a>                <a class="permalink no-expand" rel="bookmark" title="Republica Moldova urmează să plătească un avans către Gazprom pentru livrările de gaz pe luna septembrie" href="/ro/story/13501518">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Republica Moldova este pregătită să facă o plată către Gazprom pentru livrările de gaz pentru această lună, a anunţat, luni,vicepremierul moldovean Andrei Spînu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501517">CEO-ul adLemonade, Anabela Luca, invitată la ePlan. „Se cumpără mult mai mult online, consumatorul a devenit mult mai educat”</a>                <a class="permalink no-expand" rel="bookmark" title="CEO-ul adLemonade, Anabela Luca, invitată la ePlan. „Se cumpără mult mai mult online, consumatorul a devenit mult mai educat”" href="/ro/story/13501517">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anabela Luca, CEO adLemonade și trainer certificat Google, a fost invitată în emisiunea ePlan, realizată de Andrei Radu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501430">Şeful secţiei de chirurgie cardiovasculară a IBCV Timişoara, reţinut în dosarul în care este acuzat de luare de mită</a>                <a class="permalink no-expand" rel="bookmark" title="Şeful secţiei de chirurgie cardiovasculară a IBCV Timişoara, reţinut în dosarul în care este acuzat de luare de mită" href="/ro/story/13501430">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șeful secției de chirurgie de la „Institutul de Boli Cardio-vasculare” Timișoara, Marinel Gaşpar, a fost reținut în dosarul în care este acuzat de luare de mită.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501389">Festivalul românesc Unfinished, care se adresează publicului din peste 70 de țări. Cum se fac înscrierile</a>                <a class="permalink no-expand" rel="bookmark" title="Festivalul românesc Unfinished, care se adresează publicului din peste 70 de țări. Cum se fac înscrierile" href="/ro/story/13501389">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Festivalul Unfinished, care se adresează publicului din peste 70 de țări, se desfășoară anul acesta în format hibrid.  </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-27T07:20:07Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501282">Rusia: Un consul japonez a fost reţinut de FSB şi declarat persona non grata</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia: Un consul japonez a fost reţinut de FSB şi declarat persona non grata" href="/ro/story/13501282">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Agenţia de securitate rusă FSB a anunţat, luni, că a reţinut un consul japonez pentru presupuse acţiuni de spionaj şi i-a cerut să părăsească ţară.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501248">Riscul unor valori mari ale glicemiei: 40% dintre pacienții care ajung la dializă au și diabet</a>                <a class="permalink no-expand" rel="bookmark" title="Riscul unor valori mari ale glicemiei: 40% dintre pacienții care ajung la dializă au și diabet" href="/ro/story/13501248">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Diabetul, dacă nu e ținut sub control, lovește în trei direcții principale. Vasele mari de sânge, rinichii și retina.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501217">Leii salvați din Ucraina vor avea o nouă casă. Animalele, inițial aduse în România, vor ajunge în SUA și Africa</a>                <a class="permalink no-expand" rel="bookmark" title="Leii salvați din Ucraina vor avea o nouă casă. Animalele, inițial aduse în România, vor ajunge în SUA și Africa" href="/ro/story/13501217">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Leii salvați din Ucraina și adăpostiți timp de câteva luni la grădini zoologice din România pleacă spre noile lor case. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501216">Viktor Orban atacă din nou UE: ”Europenii au devenit mai săraci, în timp ce Rusia nu a căzut în genunchi”</a>                <a class="permalink no-expand" rel="bookmark" title="Viktor Orban atacă din nou UE: ”Europenii au devenit mai săraci, în timp ce Rusia nu a căzut în genunchi”" href="/ro/story/13501216">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viktor Orban a criticat din nou Bruxelles-ul, despre ale cărui sancțiuni împotriva Rusiei spune că au făcut Europa să se împuște singură în picior, în timp ce europenii au sărăcit, iar Kremlinul ”nu a căzut în genunchi”. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501194">Zonele pitorești, distruse de portițele lăsate de lege. Primăria Brașov are zeci de procese cu dezvoltatori imobiliari</a>                <a class="permalink no-expand" rel="bookmark" title="Zonele pitorești, distruse de portițele lăsate de lege. Primăria Brașov are zeci de procese cu dezvoltatori imobiliari" href="/ro/story/13501194">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Portițele lăsate de lege și de regulamentele de urbanism duc la distrugerea unor zone pitorești, iar efectele sunt greu, dacă nu imposibil de reparat.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501193">O femeie a străzii din Iași a murit călcată de tren. S-ar fi sinucis</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie a străzii din Iași a murit călcată de tren. S-ar fi sinucis" href="/ro/story/13501193">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie de aproximativ 50 de ani a murit luni noapte la Iași, după ce a fost lovită de tren. Mecanicul locomotivei le-a spus anchetatorilor că victima stătea întinsă între liniile de cale ferată.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501165">Forțați de scumpiri, românii își iau fotovoltaice, deși statul mai mult îi încurcă. Cât pot câștiga din vânzarea energiei</a>                <a class="permalink no-expand" rel="bookmark" title="Forțați de scumpiri, românii își iau fotovoltaice, deși statul mai mult îi încurcă. Cât pot câștiga din vânzarea energiei" href="/ro/story/13501165">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Scumpirea energiei a crescut cererea de panouri fotovoltaice, mai ales în rândul consumatorilor casnici.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501164">SURSE: Fane Văncică, săltat de polițiști în cazul imaginilor apărute pe TikTok, în care lovea o femeie| VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="SURSE: Fane Văncică, săltat de polițiști în cazul imaginilor apărute pe TikTok, în care lovea o femeie| VIDEO" href="/ro/story/13501164">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Probleme pentru Fane Văncică, după ce acesta a fost filmat în timp ce lovea o femeie. Marți dimineață, polițiștii au pus în aplicare un mandat de percheziție domiciliară care are legătură cu un dosar penal în care interlopul este cercetat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501146">Șase persoane au rămas pe drumuri, în prag de iarnă, după ce casa lor a fost cuprinsă de flăcări. Care a fost cauza</a>                <a class="permalink no-expand" rel="bookmark" title="Șase persoane au rămas pe drumuri, în prag de iarnă, după ce casa lor a fost cuprinsă de flăcări. Care a fost cauza" href="/ro/story/13501146">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șase suflete au rămas fără acoperiș deasupra capului, în prag de iarnă, după ce locuința le-a fost distrusă de flăcări.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501144">Gândacii stau pe rafturile dintr-o brutărie din Câmpia Turzii. Magazinul, închis temporar în urma reclamațiilor clienților</a>                <a class="permalink no-expand" rel="bookmark" title="Gândacii stau pe rafturile dintr-o brutărie din Câmpia Turzii. Magazinul, închis temporar în urma reclamațiilor clienților" href="/ro/story/13501144">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gândaci de bucătărie pe rafturile cu pâine și în spațiile de depozitare. Asta au găsit inspectorii de la Protecția Consumatorilor într-o brutărie din Câmpia Turzii. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501123">Tot mai mulți români aleg să cumpere haine din magazine de tip outlet sau second-hand după ce prețurile au crescut vertiginos</a>                <a class="permalink no-expand" rel="bookmark" title="Tot mai mulți români aleg să cumpere haine din magazine de tip outlet sau second-hand după ce prețurile au crescut vertiginos" href="/ro/story/13501123">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tot mai mulţi români aleg să cumpere articole vestimentare din magazinele de tip outlet ori second-hand, după ce prețurile au crescut vertiginos.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501122">Ambulanță care transporta un pacient, implicată într-un accident rutier. Asistenta de pe salvare a fost grav rănită</a>                <a class="permalink no-expand" rel="bookmark" title="Ambulanță care transporta un pacient, implicată într-un accident rutier. Asistenta de pe salvare a fost grav rănită" href="/ro/story/13501122">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O ambulanță care transporta la spital un pacient în stare gravă a fost implicată într-un accident rutier, în municipiul Arad. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501090">Misiunea DART a NASA s-a lovit cu succes de un asteroid | VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Misiunea DART a NASA s-a lovit cu succes de un asteroid | VIDEO" href="/ro/story/13501090">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moment istoric: o navetă spaţială a NASA s-a izbit în mod intenţionat de un asteroid, în primul test de apărare planetară făcut de umanitate, relatează CNN. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501089">Preţurile petrolului, la cele mai reduse niveluri din ultimele nouă luni</a>                <a class="permalink no-expand" rel="bookmark" title="Preţurile petrolului, la cele mai reduse niveluri din ultimele nouă luni" href="/ro/story/13501089">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preţurile petrolului au atins luni minimele ultimelor nouă luni, în tranzacţii agitate, presate de aprecierea dolarului, în timp ce participanţii de pe piaţă aşteaptă detalii despre noi sancţiuni împotriva Rusiei, transmite Reuters. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501071">Război în Ucraina, ziua 216. Cresc tensiunile în Rusia după decretul de mobilizare. Oamenii continuă să protesteze</a>                <a class="permalink no-expand" rel="bookmark" title="Război în Ucraina, ziua 216. Cresc tensiunile în Rusia după decretul de mobilizare. Oamenii continuă să protesteze" href="/ro/story/13501071">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Știrile Pro TV transmit, marți, cele mai importante evenimente ale conflictului dintre Ucraina și Rusia.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501070">Vremea azi, 27 septembrie. Atmosferă însorită în cea mai mare parte a țării</a>                <a class="permalink no-expand" rel="bookmark" title="Vremea azi, 27 septembrie. Atmosferă însorită în cea mai mare parte a țării" href="/ro/story/13501070">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marți vremea devine instabilă. În jumătatea vestică o să plouă pe suprafețe mari, îndeosebi în a doua parte a zilei, iar în sud și în sud-vest o să cadă grindină și se vor produce vijelii.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501069">Bursa din Moscova a scăzut puternic luni. S-a situat la cel mai redus nivel de la invadarea Ucrainei</a>                <a class="permalink no-expand" rel="bookmark" title="Bursa din Moscova a scăzut puternic luni. S-a situat la cel mai redus nivel de la invadarea Ucrainei" href="/ro/story/13501069">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Acţiunile de la bursa din Moscova au scăzut puternic luni și au ajuns la cel mai redus nivel atins din 24 februarie, ziua în care ziua în care a început invadarea Ucrainei de către Rusia, transmite CNBC. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501068">A fost ales cel mai popular patruped al Germaniei. Cookie are un milion de fani doar pe TikTok</a>                <a class="permalink no-expand" rel="bookmark" title="A fost ales cel mai popular patruped al Germaniei. Cookie are un milion de fani doar pe TikTok" href="/ro/story/13501068">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O paradă a câinilor influenceri a avut loc la Köln, în Germania, unde a fost ales cel mai popular patruped din rândul celor 400 de participanți.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501067">”Pistolarul” din Baia Mare a fost arestat. Care este starea victimei, un viitor polițist</a>                <a class="permalink no-expand" rel="bookmark" title="”Pistolarul” din Baia Mare a fost arestat. Care este starea victimei, un viitor polițist" href="/ro/story/13501067">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bărbatul care a împușcat la finalul săptămânii trecute un tânăr de 24 de ani, pe o stradă din Baia Mare, a fost arestat preventiv pentru 30 de zile. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501037">Mașini distruse de bolovani, într-o furtună care a făcut ravagii în Insulele Canare</a>                <a class="permalink no-expand" rel="bookmark" title="Mașini distruse de bolovani, într-o furtună care a făcut ravagii în Insulele Canare" href="/ro/story/13501037">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O furtună a făcut ravagii în Insulele Canare. Ploile abundente au început în weekend și au ținut până luni. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501036">Rusia intenţionează să folosească rubla digitală în tranzacţiile bilaterale cu China</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia intenţionează să folosească rubla digitală în tranzacţiile bilaterale cu China" href="/ro/story/13501036">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rusia intenţionează să folosească rubla digitală în tranzacţiile bilaterale cu China, pentru a reduce dominaţia SUA pe piaţa financiară globală, a declarat luni Anatoli Aksakov, şeful comisiei financiare din Duma de Stat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501035">Exodul bărbaților ruși care fug de teamă să nu fie încorporați continuă. Unii aleg să treacă granița spre Georgia pe jos</a>                <a class="permalink no-expand" rel="bookmark" title="Exodul bărbaților ruși care fug de teamă să nu fie încorporați continuă. Unii aleg să treacă granița spre Georgia pe jos" href="/ro/story/13501035">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În Rusia cresc tensiunile după decretul de mobilizare dat săptămâna trecută de Putin. Au fost lupte de stradă în republica Daghestan, în timp ce rușii care fug de mobilizare au început să treacă granița spre Georgia și pe jos. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501033">Simona Halep împlinește 31 de ani. Cariera și cele mai importante evenimente din viața marii campioane</a>                <a class="permalink no-expand" rel="bookmark" title="Simona Halep împlinește 31 de ani. Cariera și cele mai importante evenimente din viața marii campioane" href="/ro/story/13501033">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Simona Halep este o jucătoare româncă de tenis care a reușit să facă mândru publicul român pentru performanțele obținute. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13501032">Ucraina ar fi capturat un soldat rus care ar avea legătură cu atrocităţile de la Bucea</a>                <a class="permalink no-expand" rel="bookmark" title="Ucraina ar fi capturat un soldat rus care ar avea legătură cu atrocităţile de la Bucea" href="/ro/story/13501032">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Serviciul de securitate ucrainean afirmă că un soldat rus capturat în timpul luptelor în regiunea Herson, în această lună, ar avea legătură cu atrocităţile petrecute la Bucea, lângă Kiev, în luna martie, potrivit CNN. </div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-26T21:40:06Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500852">Kim Kardashian a sărit pe scări pentru că nu le putea urca, din cauza rochiei extrem de strâmte. VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Kim Kardashian a sărit pe scări pentru că nu le putea urca, din cauza rochiei extrem de strâmte. VIDEO" href="/ro/story/13500852">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Kim Kardashian este cunoscută pentru eforturile extreme pe care le face atunci când vine vorba de modă. Vedeta a purtat o rochie extrem de strâmtă la Milano Fashion Week.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500850">O nouă insulă s-a format în Oceanul Pacific, după ce un vulcan a erupt</a>                <a class="permalink no-expand" rel="bookmark" title="O nouă insulă s-a format în Oceanul Pacific, după ce un vulcan a erupt" href="/ro/story/13500850">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O nouă insulă s-a ridicat la suprafața apei în sud-vestul Oceanului Pacific.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500830">Horoscop 27 septembrie 2022, cu Neti Sandu. Cine ar putea primi bani în plus la salariu</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop 27 septembrie 2022, cu Neti Sandu. Cine ar putea primi bani în plus la salariu" href="/ro/story/13500830">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Horoscop 27 septembrie 2022, prezentat de Neti Sandu la Știrile ProTV. Rezolvări azi. O să reparăm toate acele lucruri pe care nu le-am făcut ca lumea și de vorbele aruncate-n vânt o să ne ocupăm să îndreptăm ce se mai poate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500823">Incidente în tribune la meciul România – Bosnia. Anunțul făcut de Jandarmeria Bucureşti</a>                <a class="permalink no-expand" rel="bookmark" title="Incidente în tribune la meciul România – Bosnia. Anunțul făcut de Jandarmeria Bucureşti" href="/ro/story/13500823">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Meciul din Liga Națiunilor dintre România și Bosnia și Herțegovina a fost întrerupt aproape un minut în urma unor incidente din tribune, după începutul jocului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500784">O familie a trăit în casă cu un cadavru mumificat timp de 18 luni, refuzând să creadă că este mort. Chiar îl spăla frecvent</a>                <a class="permalink no-expand" rel="bookmark" title="O familie a trăit în casă cu un cadavru mumificat timp de 18 luni, refuzând să creadă că este mort. Chiar îl spăla frecvent" href="/ro/story/13500784">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O familie din India trăiește cu un cadavrul în casă de 18 luni, refuzând să accepte că persoana respectivă este moartă.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-09-26T20:00:10Z">
            Acum 24 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500750">Primele imagini de la botezul fiului lui Laurențiu Reghecampf și al Corinei Caciuc</a>                <a class="permalink no-expand" rel="bookmark" title="Primele imagini de la botezul fiului lui Laurențiu Reghecampf și al Corinei Caciuc" href="/ro/story/13500750">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La doar două zile de la disputa cu Ana Maria Prodan, Laurențiu Reghecampf a sărbătorit creștinarea fiului său, Liam, băiețelul său și al Corinei Caciuc.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500749">Un băiat de 12 ani, în stare critică, după ce a fost violat în grup, în New Delhi, de trei băieți, printre care și o rudă</a>                <a class="permalink no-expand" rel="bookmark" title="Un băiat de 12 ani, în stare critică, după ce a fost violat în grup, în New Delhi, de trei băieți, printre care și o rudă" href="/ro/story/13500749">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un băiat de 12 ani este în „stare critică” după ce ar fi fost violat în grup și bătut în capitala Indiei, New Delhi, potrivit unei declarații a poliției și a unei plângeri depuse de familia băiatului la Comisia Delhi pentru Femei (DCW).</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500724">Kanye West, în șlapi și șosete la London Fashion Week GALERIE FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Kanye West, în șlapi și șosete la London Fashion Week GALERIE FOTO" href="/ro/story/13500724">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Kanye West a avut o apariție ieșită din comun la London Fashion Week. Rapperul a purtat o ținută complet neagră și o pereche de șlapi cu diamante.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500697">Soldatul britanic capturat de ruși și forțat să asculte ABBA în mod repetat și torturat: „A fost Iadul pe Pământ”</a>                <a class="permalink no-expand" rel="bookmark" title="Soldatul britanic capturat de ruși și forțat să asculte ABBA în mod repetat și torturat: „A fost Iadul pe Pământ”" href="/ro/story/13500697">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un soldat britanic capturat de forțele susținute de ruși în Ucraina a spus că a fost forțat să asculte „Mamma Mia” de la ABBA în mod repetat în timp ce era torturat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500696">Rușii stau la cozi uriașe pentru a ieși din țară. Finlanda a dezvăluit un număr record de treceri de frontieră</a>                <a class="permalink no-expand" rel="bookmark" title="Rușii stau la cozi uriașe pentru a ieși din țară. Finlanda a dezvăluit un număr record de treceri de frontieră" href="/ro/story/13500696">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Numărul ruşilor care au intrat duminică în Finlanda trecând frontiera terestră cu Rusia a fost dublu faţă de cel de duminica precedentă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500663">Mai multe persoane au fost împușcate la un centru al poliției din Chicago, unde sunt ținute probe</a>                <a class="permalink no-expand" rel="bookmark" title="Mai multe persoane au fost împușcate la un centru al poliției din Chicago, unde sunt ținute probe" href="/ro/story/13500663">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe persoane au fost împușcate într-un centru de deținere a probelor poliției din Chicago.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500640">Cum ar putea răspunde Occidentul dacă Rusia va folosi arme nucleare în Ucraina. Explicațiile unui fost comandant NATO</a>                <a class="permalink no-expand" rel="bookmark" title="Cum ar putea răspunde Occidentul dacă Rusia va folosi arme nucleare în Ucraina. Explicațiile unui fost comandant NATO" href="/ro/story/13500640">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Care ar putea fi răspunsul Occidentului dacă Rusia va decide să folosească arme nucleare în războiul din Ucraina. Explicațiile generalului în rezervă Mircea Mândrescu, fost comandant în structurile de comandă NATO.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500625">Un nou virus a fost descoperit la un animal din Rusia. Cercetătorii au mai multe îngrijorări cu privire la el</a>                <a class="permalink no-expand" rel="bookmark" title="Un nou virus a fost descoperit la un animal din Rusia. Cercetătorii au mai multe îngrijorări cu privire la el" href="/ro/story/13500625">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un virus descoperit recent la un liliac rus este similar cu cel care a provocat pandemia de Covid-19 și poate infecta și oamenii, potrivit unui nou studiu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500612">Cum explică Poliția Română achiziția de mașini BMW, după ce un sindicat a acuzat o licitație cu dedicație</a>                <a class="permalink no-expand" rel="bookmark" title="Cum explică Poliția Română achiziția de mașini BMW, după ce un sindicat a acuzat o licitație cu dedicație" href="/ro/story/13500612">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reprezentanții Poliției Române au comentat, luni, achiziția de mașini BMW, după ce Sindicatul Europol a făcut publică informația, punctând că doar această marcă se potrivea respectivelor specificații.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13500531">Europa, divizată între susţinere în Est şi avertismente în Vest, după victoria Giorgiei Meloni, liderul de extremă dreapta</a>                <a class="permalink no-expand" rel="bookmark" title="Europa, divizată între susţinere în Est şi avertismente în Vest, după victoria Giorgiei Meloni, liderul de extremă dreapta" href="/ro/story/13500531">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cancelariile europene sunt cu ochii spre Roma, după ce liderul de extremă dreaptă Giorgia Meloni a revendicat victoria în alegeri a partidului său, „Frații Italiei” cu aproximativ 26% dintre voturi.</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=221'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID6332b41b2e47f7.88192143');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

