<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Actrița Hilary Swank este însărcinată cu gemeni, la 48 de ani. „Este ceva ce mi-am dorit de mult timp” - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Actrița Hilary Swank, în vârstă de 48 de ani, a dezvăluit miercuri, 5 octombrie, în cadrul emisiunii „Good Morning America”, că este însărcinată cu gemeni. „Acesta este ceva ce mi-am dorit de mult timp. Voi fi mamă”, a spus câștigătoarea Oscar, în vârstă de 48 de ani. „Și nu doar de unul, ci de doi”, […]"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 5 octombrie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Actrița Hilary Swank este însărcinată cu gemeni, la 48 de ani. „Este ceva ce mi-am dorit de mult timp”</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/libertatea-ro">Libertatea</a></span>,
5 octombrie 2022 17:50</div>
<p>
Actrița Hilary Swank, în vârstă de 48 de ani, a dezvăluit miercuri, 5 octombrie, în cadrul emisiunii „Good Morning America”, că este însărcinată cu gemeni. „Acesta este ceva ce mi-am dorit de mult timp. Voi fi mamă”, a spus câștigătoarea Oscar, în vârstă de 48 de ani. „Și nu doar de unul, ci de doi”, […]</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.libertatea.ro/entertainment/actrita-hilary-swank-este-insarcinata-cu-gemeni-la-48-de-ani-4301854">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Libertatea</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-05T16:00:11Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13529069">Alec Baldwin și familia Halynei Hutchins, femeia pe care a împușcat-o mortal accidental pe platoul de filmare, au ajuns la o înțelegere</a>                <a class="permalink no-expand" rel="bookmark" title="Alec Baldwin și familia Halynei Hutchins, femeia pe care a împușcat-o mortal accidental pe platoul de filmare, au ajuns la o înțelegere" href="/ro/story/13529069">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Procesul, intentat împotriva lui Alec Baldwin, a companiilor de producție a filmului Rust, a producătorilor săi și a altor membri cheie ai echipei, se va închide după ce familia Halynei Hutchins a ajuns la o înțelegere cu actorul, relatează CNN. Suma exactă pentru care părțile au ajuns la un acord nu a fost făcută publică, […]</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-05T15:50:07Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13529023">„Mulți cred că este o panteră”. Fenrir, desemnată de Cartea Recordurilor drept cea mai mare pisică domestică din lume</a>                <a class="permalink no-expand" rel="bookmark" title="„Mulți cred că este o panteră”. Fenrir, desemnată de Cartea Recordurilor drept cea mai mare pisică domestică din lume" href="/ro/story/13529023">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fenrir, doi ani și zece luni, din rasa Savannah este cea mai mare pisică domestică în viață, notează site-ul Guinees Book of Records, care a oficializat „performanța” pe 30 septembrie. Fascinanta felină, care aparține doctorului William John Powers din Farmington Hills, Michigan, SUA, măsoară 47,83 de centimetri. Fenrir este rezultatul încrucișării dintre o pisică domestică și […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13529022">O unitate de elită a serviciilor secrete rusești a fost decimată în Ucraina: „Făcuți praf, aruncați în mașina de tocat carne”</a>                <a class="permalink no-expand" rel="bookmark" title="O unitate de elită a serviciilor secrete rusești a fost decimată în Ucraina: „Făcuți praf, aruncați în mașina de tocat carne”" href="/ro/story/13529022">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cele mai multe pierderi ale brigăzii speciale au fost suferite în timpul retragerii din Lîman, orașul eliberat de forțele ucrainene la finalul săptămânii trecute, scrie serviciul de limbă rusă al BBC, citat de publicația independentă The Moscow Times. O unitate secretă de elită a serviciilor militare rusești de informații pare să fi pierdut până la […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13529020">Impozitele pe locuințe ar putea să crească și cu 50% anul viitor. Ce spune ministrul Finanţelor</a>                <a class="permalink no-expand" rel="bookmark" title="Impozitele pe locuințe ar putea să crească și cu 50% anul viitor. Ce spune ministrul Finanţelor" href="/ro/story/13529020">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul de Finanțe intenționează să realizeze impozitarea locuințelor la valori majorate cu circa 50% începând din 2023, potrivit profit.ro. În replică, Adrian Câciu a spus că impactul „nu va avea efect asupra persoanelor cu venituri mici”. În luna iulie, Guvernul a decis ca de la 1 ianuarie 2023 să se treacă, de la impozitul în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13529018">Actrița Hilary Swank este însărcinată cu gemeni, la 48 de ani. „Este ceva ce mi-am dorit de mult timp”</a>                <a class="permalink no-expand" rel="bookmark" title="Actrița Hilary Swank este însărcinată cu gemeni, la 48 de ani. „Este ceva ce mi-am dorit de mult timp”" href="/ro/story/13529018">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actrița Hilary Swank, în vârstă de 48 de ani, a dezvăluit miercuri, 5 octombrie, în cadrul emisiunii „Good Morning America”, că este însărcinată cu gemeni. „Acesta este ceva ce mi-am dorit de mult timp. Voi fi mamă”, a spus câștigătoarea Oscar, în vârstă de 48 de ani. „Și nu doar de unul, ci de doi”, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13529017">Oana Boghiu a preluat ștafeta pentru „Visuri la cheie” de la sora sa geamănă: „Fiecare dintre noi are un stil preferat”</a>                <a class="permalink no-expand" rel="bookmark" title="Oana Boghiu a preluat ștafeta pentru „Visuri la cheie” de la sora sa geamănă: „Fiecare dintre noi are un stil preferat”" href="/ro/story/13529017">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În noul sezon al emisiunii „Visuri la cheie” de la Pro TV, printre noii „titluari” din echipa de arhitecți se numără și Oana Boghiu. Aceasta nu este la prima sa apariție în emsiune, căci în sezoanele anterioare și-a ajutat sora geamănă, Laura Boghiu, tot arhitect. Practic, a avut loc un transfer de ștafetă… în familie! […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528982">Ce fel de relație are Andreea Mantea cu fiul ei, David. „Îmi spunea că simte o durere în piept”</a>                <a class="permalink no-expand" rel="bookmark" title="Ce fel de relație are Andreea Mantea cu fiul ei, David. „Îmi spunea că simte o durere în piept”" href="/ro/story/13528982">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andreea Mantea și fiul ei David, în vârstă de 7 ani, au o relație specială, iar prezentatoarea TV a povestit cum a reușit să îl facă pe fiul ei să aibă încredere în ea. Recent, cei doi au ajuns în parcul Harry Potter de la Londra de ziua lui David. „Eu mă comport cu el […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-05T15:30:08Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528942">Vânătorii francezi, revoltați de dorința Parlamentului de a interzice consumul de alcool la vânătoare</a>                <a class="permalink no-expand" rel="bookmark" title="Vânătorii francezi, revoltați de dorința Parlamentului de a interzice consumul de alcool la vânătoare" href="/ro/story/13528942">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Asociația vânătorilor francezi a reacționat cu furie la solicitarea de a introduce sancțiuni pentru consumul de alcool în timpul partidelor de vânătoare, drept o măsură pentru a reduce decesele accidentale și alte incidente soldate cu persoane rănite, relatează The Guardian. Propunerea, făcută de Senatul francez, i-ar face pe cei care participă la vânătoare să se […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528898">Cum se menține Sofia Vicoveanca în formă la 81 de ani. „Îmi gătesc zilnic, îmi fac un program, un plan”</a>                <a class="permalink no-expand" rel="bookmark" title="Cum se menține Sofia Vicoveanca în formă la 81 de ani. „Îmi gătesc zilnic, îmi fac un program, un plan”" href="/ro/story/13528898">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sofia Vicoveanca, în vârstă de 81 de ani, este una dintre cele mai iubite artiste de muzică populară. Locuiește în Suceava și urcă încă pe scenă, pentru publicul care îi iubește uzica. Interpreta a dezvăluit recent cum reușește să fie atât de activă la această vârtă. „Și ce dacă am 81 de ani? Credeți că […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528897">Un băiat de 16 ani din Galați a violat și a ucis o femeie de 78 de ani dintr-un sat din Vaslui. După ce a lăsat victima inconștientă, și-a alertat rudele să o salveze</a>                <a class="permalink no-expand" rel="bookmark" title="Un băiat de 16 ani din Galați a violat și a ucis o femeie de 78 de ani dintr-un sat din Vaslui. După ce a lăsat victima inconștientă, și-a alertat rudele să o salveze" href="/ro/story/13528897">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tribunalul Vaslui a dispus miercuri arestarea preventivă a unui adolescent de 16 ani sub acuzația de viol, urmat de moartea victimei. Potrivit procurorilor Parchetului de pe lângă Tribunalul Vaslui, femeia de 78 de ani din localitatea Suceveni, comuna Bogdana, a fost violată și ucisă în noaptea de 1/2 septembrie, autorul faptei fiind un nepot al […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528895">Momentul în care Camilla Parker a jignit-o pe Meghan Markle. Ce i-a spus regelui Charles despre ea</a>                <a class="permalink no-expand" rel="bookmark" title="Momentul în care Camilla Parker a jignit-o pe Meghan Markle. Ce i-a spus regelui Charles despre ea" href="/ro/story/13528895">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu toate că intrarea celor două femei în familia regală a Marii Britanii nu a fost lipsită de controverse, nu au reușit să își construiască o relație armonioasă, nu și-au fost sprijin reciproc, din contră. A fost dezvăluit momentul în care Camilla Parker a jignit-o crunt pe Meghan Markle. Într-un moment de slăbiciune, a cedat […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528841">Betty Salam, declarații la 6 luni după operația de implant mamar. Ce s-a întâmplat în timpul recuperării și ce spune despre intervenția făcută la cunoscutul estetician Pascal Dameh</a>                <a class="permalink no-expand" rel="bookmark" title="Betty Salam, declarații la 6 luni după operația de implant mamar. Ce s-a întâmplat în timpul recuperării și ce spune despre intervenția făcută la cunoscutul estetician Pascal Dameh" href="/ro/story/13528841">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A trecut jumătate de an de când Betty Salam, fiica cunoscutului manelist din România, Florin Salam, a trecut printr-o intervenție de mastopexie cu implant mamar. Tânăra a decis să apeleze la un chirurg plastician la 2 ani după ce a adus pe lume primul ei copil, decizia fiind influențată de schimbările prin care a trecut […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528840">Primul model de supercar din istorie, „uitat” într-un garaj de 20 de ani, a fost scos la vânzare. Cât costă mașina fabricată acum 53 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Primul model de supercar din istorie, „uitat” într-un garaj de 20 de ani, a fost scos la vânzare. Cât costă mașina fabricată acum 53 de ani" href="/ro/story/13528840">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Descoperit în garajul unul colecționar francez, Lamborghini Miura este considerat primul supercar din lume și costă cel puțin un milion de euro, scrie Focus. Mașina rară a stat nefolosită într-un garaj în ultimii 20 de ani. Proprietarul a cumpărat autobilulul în 1975 și a avut grijă de el, dar, în ultima perioadă, sănătatea și vârsta […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-05T15:00:12Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528801">Cum a intrat Bitză în contact cu muzica rap: „Sunt diferit față de cine și ce eram când m-am apucat de muzică”</a>                <a class="permalink no-expand" rel="bookmark" title="Cum a intrat Bitză în contact cu muzica rap: „Sunt diferit față de cine și ce eram când m-am apucat de muzică”" href="/ro/story/13528801">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bitză este unul dintre cei mai apreciați artiști de hip-hop din România și printre primii promotori ai acestui stil muzical la noi în țară. De-a lungul carierei sale, Bitză a demonstrat versatilitate prin piesele pe care le-a lansat. Până în prezent, discografia sa este formată din șapte albume rap care au fost nominalizate de patru […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528800">Pedeapsa primită de Miss Crimeea, după ce a cântat o melodie patriotică ucraineană</a>                <a class="permalink no-expand" rel="bookmark" title="Pedeapsa primită de Miss Crimeea, după ce a cântat o melodie patriotică ucraineană" href="/ro/story/13528800">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Olga Valeeva, 34 de ani, a fost condamnată la plata unei amenzi de 40.000 de ruble, circa 660 de euro, din cauză că a difuzat o înregistrare video în care intrepretează un cântec patriotic ucrainean, a anunțat poliţia din peninsulă anexată de Rusia în 2014, relatează Suspilne. În înregistrare, difuzată în septembrie pe reţelele de […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528758">Diana Dumitrescu s-a certat cu o doamnă pe stradă: „Din mahalagioaică nu m-a scos, după ce mi-am cerut de trei ori scuze”</a>                <a class="permalink no-expand" rel="bookmark" title="Diana Dumitrescu s-a certat cu o doamnă pe stradă: „Din mahalagioaică nu m-a scos, după ce mi-am cerut de trei ori scuze”" href="/ro/story/13528758">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Diana Dumitrescu a răbufnit pe rețelele de socializare, după ce s-a certat cu o doamnă pe stradă. Actrița i-a blocat poarta cu mașina, iar femeia respectivă a chemat Poliția. Diana Dumitrescu și-a ieșit din fire, după ce s-a certat cu o doamnă pe stradă. Actrița i-a blocat poarta cu mașina, însă ulterior i-a cerut scuze […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528706">Poliția germană crede că un actor statal este implicat în exploziile care au dus la scurgerea de gaze din Nord Stream</a>                <a class="permalink no-expand" rel="bookmark" title="Poliția germană crede că un actor statal este implicat în exploziile care au dus la scurgerea de gaze din Nord Stream" href="/ro/story/13528706">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliția federală din Germania afirmă că exploziile din conductele Nord Stream de săptămâna trecută au fost cel mai probabil „un act de sabotaj țintit” și a spus că este probabil ca un actor statal să fie implicat, relatează publicația germană der Spiegel care a văzut o scrisoare trimisă de poliție reprezentanților din industrie, potrivit Reuters. […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528705">Familiilor rușilor mobilizați de pe insula Sahalin li se promit câte 5 kilograme de pește</a>                <a class="permalink no-expand" rel="bookmark" title="Familiilor rușilor mobilizați de pe insula Sahalin li se promit câte 5 kilograme de pește" href="/ro/story/13528705">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe insula Sahalin, cea mai mare insulă a Rusiei, situată în imediata apropiere a coastei estice continentale și în nordul Japoniei, recruților mobilizați li s-au promis „5-6 kilograme de pește proaspăt congelat” ca parte a ajutorului de stat, scrie agenția rusă Sahcom, care îl citează pe Mihail Șuvalov, șeful comitetului executiv regional al partidului Rusia […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528703">Deputatul Aurel Bălășoiu spune pentru Libertatea că nu va demisiona din Parlament: „Să îmi scriu cu mâna mea demisia, nu”</a>                <a class="permalink no-expand" rel="bookmark" title="Deputatul Aurel Bălășoiu spune pentru Libertatea că nu va demisiona din Parlament: „Să îmi scriu cu mâna mea demisia, nu”" href="/ro/story/13528703">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputatul Aurel Bălășoiu, vizat de două dosare penale deschise de Parchetul General pentru act sexual cu un minor și pentru viol, a declarat miercuri, 5 octombrie, pentru Libertatea, că nu își dă demisia din Parlament și că nu va mai răspunde întrebărilor jurnaliștilor referitoare la situația sa. Mai întâi, a precizat că el nu a […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528602">Kremlinul, despre rolul șefului mercenarilor Wagner: „E cetățean al Rusiei, îi pasă de ce se întâmplă, are o contribuție mare” </a>                <a class="permalink no-expand" rel="bookmark" title="Kremlinul, despre rolul șefului mercenarilor Wagner: „E cetățean al Rusiei, îi pasă de ce se întâmplă, are o contribuție mare” " href="/ro/story/13528602">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Kremlinul nu comentează statutul grupării paramilitare Wagner și al omului de afacer Evgheni Prigojin, 61 de ani, dar transmite că, „în calitate de cetățean al țării”, este „afectat” de ceea ce se întâmplă, relatează agenția rusă de stat Interfax, preluând declarațiile lui Dmitri Peskov, secretarul de presă al lui Vladimir Putin. Declarațiile lui Peskov au […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528555">Ce poate motiva un tânăr să aleagă o carieră în învățământ? Ana Maria, olimpică la pedagogie: „De mică visam să fiu doamna învățătoare”</a>                <a class="permalink no-expand" rel="bookmark" title="Ce poate motiva un tânăr să aleagă o carieră în învățământ? Ana Maria, olimpică la pedagogie: „De mică visam să fiu doamna învățătoare”" href="/ro/story/13528555">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ana Maria Dița, elevă în clasa a XI-a la Colegiul Național Spiru Haret din Târgu Jiu, se pregătește să fie educatoare. De Ziua Internațională a Educației, tânăra, care este și olimpică națională la pedagogie, explică ce o motivează să intre în învățământ, scrie site-ul Școala 9. Încă de mică, Anei îi plăcea ideea de a-i […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528554">Daune morale de 90.000 de euro, pentru o familie din Alba în urma unui caz de malpraxis la spitalele din Alba Iulia și Cluj Napoca</a>                <a class="permalink no-expand" rel="bookmark" title="Daune morale de 90.000 de euro, pentru o familie din Alba în urma unui caz de malpraxis la spitalele din Alba Iulia și Cluj Napoca" href="/ro/story/13528554">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De mai bine de opt ani, un bărbat din Alba își caută dreptatea în instanță, pentru el, dar și pentru cei doi copiii ai săi, care și-au pierdut mama, în urma unui caz grav de malpraxis. Un caz grav de malpraxis între două spitale și doi medici: Spitalul Județean de Urgență Alba Iulia și Spitalul […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528553">Roxana Blenche, prezentatoarea show-ului „Hello Chef”, a aflat sexul bebelușului: „Eram foarte relaxată”</a>                <a class="permalink no-expand" rel="bookmark" title="Roxana Blenche, prezentatoarea show-ului „Hello Chef”, a aflat sexul bebelușului: „Eram foarte relaxată”" href="/ro/story/13528553">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Roxana Blenche, prezentatoarea show-ului „Hello Chef”, a aflat ce sex are bebelușul pe care îl poartă în pântece. Este bucurie mare în familia prezentatoarei de la Antena 1. Roxana Blenche a anunțat sexul bebelușului pe care îl poartă în pântece. Fosta concurentă de la „Chefi la cuțite” a dezvăluit fanilor că va avea o fetiță […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-05T14:00:12Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528493">600 de câini maidanezi eutanasiați în 2022 în Craiova</a>                <a class="permalink no-expand" rel="bookmark" title="600 de câini maidanezi eutanasiați în 2022 în Craiova" href="/ro/story/13528493">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul Craiovei se plânge că a început să crească numărul câinilor maidanezi din oraş.  Edilul a ajuns la această concluzie după ce craiovenii au sesizat apariţia unui număr mai mare a câinilor maidanezi pe străzile oraşului. „În primul mandat am constatat din sondaje că una din cele mai mari probleme era a câinilor maidanezi. 70% […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528491">Scandal între o elevă şi o profesoară la un liceu din Mediaș. Profesoara i-a tras scaunul, iar adolescenta a împins-o</a>                <a class="permalink no-expand" rel="bookmark" title="Scandal între o elevă şi o profesoară la un liceu din Mediaș. Profesoara i-a tras scaunul, iar adolescenta a împins-o" href="/ro/story/13528491">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În imaginile filmate miercurea trecută, 28 septembrie, la Colegiul Tehnic „Mediensis” din Mediaș și postate pe YouTube, se vede cum cadrul didactic îi trage scaunul unei eleve, iar fata o împinge pe profesoară, care este şi directoarea şcolii, și la un moment dat îi spune: „Vreau să stau aici ca să îţi fac ţie nervi”, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528423">Tom Brady și Gisele Bündchen se pregătesc de divorț. Au angajat deja avocați: „Nu cred că mai e cale de întoarcere acum”</a>                <a class="permalink no-expand" rel="bookmark" title="Tom Brady și Gisele Bündchen se pregătesc de divorț. Au angajat deja avocați: „Nu cred că mai e cale de întoarcere acum”" href="/ro/story/13528423">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tom Brady și soția sa, Gisele Bundchen, se pregătesc de divorț. Jucătorul de fotbal american a angajat deja avocați specializați în separări legale, semn care anunță sfârșitul căsniciei. Speculații despre posibila despărțire dintre Tom Brady și Gisele Bundchen au apărut în presa din Statele Unite ale Americii în urmă cu câteva luni. Cei doi nu […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528369">Ritualul de frumusețe al Octaviei Geamănu. „Cu 10-15 lei îți obții un ten senzațional în 15 minute”</a>                <a class="permalink no-expand" rel="bookmark" title="Ritualul de frumusețe al Octaviei Geamănu. „Cu 10-15 lei îți obții un ten senzațional în 15 minute”" href="/ro/story/13528369">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Octavia Geamănu, în vârstă de 39 de ani, este mama unui băiețel de 6 ani, iar de ceva timp a dispărut de pe micile ecrane, după ce a fost înlocuită la pupitrul știrilor de la Antena 1, de o altă jurnalistă, fără a fi anunțată de aceast schimbare. În prezent, Octavia nu mai este implicată […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528368">BNR crește dobânda de referință. Decizia va afecta toți românii care au credite</a>                <a class="permalink no-expand" rel="bookmark" title="BNR crește dobânda de referință. Decizia va afecta toți românii care au credite" href="/ro/story/13528368">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consiliul de Administrație al BNR a decis miercuri majorarea ratei dobânzii de politică monetară la nivelul de 6,25 la sută pe an, de la 5,50 la sută pe an, începând cu data de 6 octombrie 2022, potrivit unui comunicat al instituției. Decizia BNR va duce la dobânzi mai mari pentru credite, urmând să fie afectate […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528320">Prune uscate – ce beneficii au pentru sănătate</a>                <a class="permalink no-expand" rel="bookmark" title="Prune uscate – ce beneficii au pentru sănătate" href="/ro/story/13528320">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prune uscate se pot consuma ca atare sau incluse în diverse mâncăruri și deserturi. Prunele uscate, la fel ca și cele proaspete au numeroase beneficii pentru sănătate, fiind bogate în nutrienți esențiali. Notă: Informațiile din acest articol nu înlocuiesc sfaturile unui medic specialist. Vă recomandăm, înainte de a încerca orice tratament, să consultați medicul și […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528319">Zodii care își găsesc iubirea în luna octombrie 2022</a>                <a class="permalink no-expand" rel="bookmark" title="Zodii care își găsesc iubirea în luna octombrie 2022" href="/ro/story/13528319">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nativii mai norocoși, protejați de Venus, au șanse mari să își găsească iubirea în luna octombrie 2022. Iată ce spune horoscopul acestei luni despre cele mai norocoase zodii care vor renunța la burlăcie și singurătate. Cele mai fericite zodii care își găsesc iubirea în octombrie sunt influențate puternic de Venus, care traversează zodia Balanței în […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528270">Adrian Câciu: Urmează o întâlnire cu Blue Air, pentru a se stabili dacă mai poate continua</a>                <a class="permalink no-expand" rel="bookmark" title="Adrian Câciu: Urmează o întâlnire cu Blue Air, pentru a se stabili dacă mai poate continua" href="/ro/story/13528270">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul de Finanţe, Adrian Câciu, a declarat miercuri, 5 octombrie, cu referire la scandalul în care este implicat Blue Air, că ministerul a plătit datoria acestei companii aeriene, că cel care răspunde este ANAF și că va avea loc o întâlnire cu reprezentanții Blue Air pentru a se decide soarta companiei. „Ministerul Finanţelor, prin ANAF, […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528268">În Rusia a fost deschis primul dosar penal privind sustragerea de la mobilizare</a>                <a class="permalink no-expand" rel="bookmark" title="În Rusia a fost deschis primul dosar penal privind sustragerea de la mobilizare" href="/ro/story/13528268">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Departamentul de Investigații Interdistrictual Zarechensky al Comitetului de Investigații al Rusiei a deschis un dosar penal în temeiul articolului privind sustragerea de la efectuarea serviciului militar împotriva unui bărbat de 32 de ani care a refuzat să semneze citația de mobilizare, informează site-ul rus independent de știri Meduza. Potrivit lui Pavel Chikov, șeful grupului internațional pentru drepturile […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528265">Blue Air i-a făcut o plângere penală șefului ANPC, după ce a fost amendată cu 10 milioane de lei: A oferit „câmp liber” principalului competitor</a>                <a class="permalink no-expand" rel="bookmark" title="Blue Air i-a făcut o plângere penală șefului ANPC, după ce a fost amendată cu 10 milioane de lei: A oferit „câmp liber” principalului competitor" href="/ro/story/13528265">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La o zi după ce Autoritatea Națională pentru Protecția Consumatorilor (ANPC) a anunţat o amendă de 10 milioane de lei pentru Blue Air, operatorul aerian îl acuză pe şeful ANPC, Horia Constantinescu, de transmiterea de informaţii false, pentru a-i oferi „câmp liber” către un adevărat monopol principalului competitor. Blue Air anunţă miercuri, 5 octombrie, că […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528219">Doi politologi de la Kiev și Chișinău explică de ce Ucraina cere o aderare accelerată la NATO și de ce Republica Moldova nu o va face</a>                <a class="permalink no-expand" rel="bookmark" title="Doi politologi de la Kiev și Chișinău explică de ce Ucraina cere o aderare accelerată la NATO și de ce Republica Moldova nu o va face" href="/ro/story/13528219">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cererea Ucrainei de aderare accelerată la NATO a avut ca scop să bruieze mesajele festive ale Kremlinului privind anexarea ilegală a celor patru regiuni ucrainene, fiind și un semnal transmis Occidentului. Chișinăul nu va repeta pasul făcut de Kiev, pentru că există și atitudini proruse în Republica Moldova, explică  pentru cititorii Libertatea doi analiști politici […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528218">USR a sesizat CCR pentru legea care prevede majorarea salariilor primarilor. Documentul, semnat și de partidul lui Ludovic Orban</a>                <a class="permalink no-expand" rel="bookmark" title="USR a sesizat CCR pentru legea care prevede majorarea salariilor primarilor. Documentul, semnat și de partidul lui Ludovic Orban" href="/ro/story/13528218">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul condus de Cătălin Drulă a transmis miercuri, 5 octombrie, că legea prin care coaliţia PSD-PNL-UDMR a majorat indemnizaţiile pentru primari şi preşedinţii de consilii judeţene a fost contestată la Curtea Constituțională. Sesizarea a fost semnată şi de deputaţii Forţa Dreptei, partidul condus de Ludovic Orban. „În România, regula este excepţia de la regulă, dar […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528217">Andie MacDowell, în vârstă de 64 de ani, cu lenjeria intimă la vedere pe podiumul de la Săptămâna Modei de la Paris</a>                <a class="permalink no-expand" rel="bookmark" title="Andie MacDowell, în vârstă de 64 de ani, cu lenjeria intimă la vedere pe podiumul de la Săptămâna Modei de la Paris" href="/ro/story/13528217">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andie MacDowell, în vârstă de 64 de ani, a defilat pe podiumul de la Săptămâna Modei de la Paris într-o rochie cu o crăpătură adâncă, iar lenjeria intimă a fost la vedere. Celebra actriță a vrut să demonstreze că vârsta este doar un număr și a urcat pe podium să defileze într-o rochie spectaculoasă, la […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528215">Biletele la concertul Depeche Mode din București se pun în vânzare vineri, 7 octombrie</a>                <a class="permalink no-expand" rel="bookmark" title="Biletele la concertul Depeche Mode din București se pun în vânzare vineri, 7 octombrie" href="/ro/story/13528215">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trupa Depeche Mode pornește în 2023 într-un turneu internațional, iar pe 26 iulie 2023 va ajunge la București. Trupa va susține un concert pe Arena Națională din Capitală. Vineri, 7 octombrie 2022, biletele vor fi puse în vânzare. Bilete concert Depeche Mode la București Trupa britanică va cânta pe Arena Națională pe 26 iulie, după […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528166">Mesajul jurnalistei Marina Ovsiannikova după ce a fugit din arestul la domiciliu. ”Refuz să respect măsura și mă eliberez”</a>                <a class="permalink no-expand" rel="bookmark" title="Mesajul jurnalistei Marina Ovsiannikova după ce a fugit din arestul la domiciliu. ”Refuz să respect măsura și mă eliberez”" href="/ro/story/13528166">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jurnalista rusă Marina Ovsiannikova a transmis miercuri, 5 octombrie, un mesaj video pe Telegram, în care precizează că se consideră ”complet nevinovată” și nu are de ce să dea explicații, relatează Reuters. Fostul soț al jurnalistei a declarat pe 1 octombrie, că aceasta a fugit din arestul la domiciliu, în care era plasată până pe […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528105">Cum arată Gina Pistol după tratamentele corporale. Prezentatoarea se mândrește cu silueta ei</a>                <a class="permalink no-expand" rel="bookmark" title="Cum arată Gina Pistol după tratamentele corporale. Prezentatoarea se mândrește cu silueta ei" href="/ro/story/13528105">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În luna august, Gina Pistol a apelat la ajutorul medicilor pentru a-și recăpăta silueta după naștere. Ea a urmat un tratament de remodelare corporală, care a dat rezultate, după cum a arătat ea acum. Opt ședinte de tratament cu lasere de remodelare corporală a urmat Gina Pistol o clinică din București. Ea a fost pozată […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528061">Vlăduța Lupău, intervenție estetică la 2 luni după ce a născut. Cum arată artista acum: „Sunt foarte încântată”</a>                <a class="permalink no-expand" rel="bookmark" title="Vlăduța Lupău, intervenție estetică la 2 luni după ce a născut. Cum arată artista acum: „Sunt foarte încântată”" href="/ro/story/13528061">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vlăduța Lupău a recunoscut că și-a făcut prima intervenție estetică. Înainte de botezul fiului ei, Iair, interpreta de muzică populară și-a mărit buzele cu acid hialuronic. La doar 2 luni după ce a născut, Vlăduța Lupău a luat decizia să își facă o intervenție estetică. Interpreta de muzică populară a mers la estetician, unde și-a […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528058">Lichior de smochine – rețeta simplă pe care o poți face acasă</a>                <a class="permalink no-expand" rel="bookmark" title="Lichior de smochine – rețeta simplă pe care o poți face acasă" href="/ro/story/13528058">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lichior de smochine se poate face cu ușurință acasă și este considerat un deliciu de foarte multe persoane. Smochinele sunt fructe foarte gustoase și apreciate din cele mai vechi timpuri, dar, pe lângă gust sunt și bogate în nutrienți. Despre smochine Smochinele sunt fructe care seamănă cu o lacrimă. Sunt pline cu sute de semințe […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528057">Alina Gorghiu: Petiție online pentru demisia din Parlament a deputatului Aurel Bălășoiu, implicat în scandalul sexual</a>                <a class="permalink no-expand" rel="bookmark" title="Alina Gorghiu: Petiție online pentru demisia din Parlament a deputatului Aurel Bălășoiu, implicat în scandalul sexual" href="/ro/story/13528057">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedinta Senatului, Alina Gorghiu, a iniţiat o petiţie online prin care solicită demisia din Parlament a deputatului Aurel Bălăşoiu, vizat de două dosare penale deschise de Parchetul General pentru act sexual cu un minor și pentru viol. „Fiecare om face ce vrea în intimitate, inclusiv oamenii politici, însă dosare penale pentru infracţiunea de viol şi […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13528056">Dmitri, fotograful luptătorilor Azov asediați de ruși în Mariupol, imagini cutremurătoare după ce a fost eliberat din captivitate</a>                <a class="permalink no-expand" rel="bookmark" title="Dmitri, fotograful luptătorilor Azov asediați de ruși în Mariupol, imagini cutremurătoare după ce a fost eliberat din captivitate" href="/ro/story/13528056">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Luptătorul ucrainean Dmitri Kozațki a devenit celebru pentru o serie de poze făcute în asediatul „Azovstal”, din Mariupol. Ofițer de presă al Batalionului Azov, el a fost apoi capturat de ruși și eliberat pe 21 septembrie, într-un schimb de prizonieri. Acum, a ajuns el însuși să fie fotografiat, imaginile fiind cutremurătoare, după cum relatează site-ul […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13527996">Ce s-ar întâmpla la Alba Iulia și Sebeș, dacă s-ar RUPE barajul de la Oașa. Scenarii ”apocaliptice”, analizate de autorități</a>                <a class="permalink no-expand" rel="bookmark" title="Ce s-ar întâmpla la Alba Iulia și Sebeș, dacă s-ar RUPE barajul de la Oașa. Scenarii ”apocaliptice”, analizate de autorități" href="/ro/story/13527996">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un document privind analiza riscurilor în județul Alba prezintă mai multe scenarii „apocaliptice” care s-ar putea produce în cazul unor avarii majore la cele cinci baraje de pe râurile Sebeș și Cugir. Potrivit acestuia, în cazul unei breșe de 200 de metri în barajul de la Oașa, unda de viitură produsă pe râul Sebeș va […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13527948">Teo Trandafir, detalii despre viața personală. „Nu am fost singură aproape niciodată. Poți să fii regină doar la brațul unui rege”</a>                <a class="permalink no-expand" rel="bookmark" title="Teo Trandafir, detalii despre viața personală. „Nu am fost singură aproape niciodată. Poți să fii regină doar la brațul unui rege”" href="/ro/story/13527948">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Teo Trandafir, în vârstă de 54 de ani, este una dintre cele mai îndrăgite vedete de la noi. Prezentatoarea matinalului de weekend de la Kanal D a vorbit după mult timp, despre viața personală, preferând până acum să păstreze discreția. Teo a fost căsătorită de două ori și are o fiică adoptată, pe Maia, cu […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13527899">Anca Serea are bonă și menajeră, dar gătește zilnic pentru cei 6 copii: „Organizez lucrurile în urma lor”</a>                <a class="permalink no-expand" rel="bookmark" title="Anca Serea are bonă și menajeră, dar gătește zilnic pentru cei 6 copii: „Organizez lucrurile în urma lor”" href="/ro/story/13527899">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anca Serea recunoaște că nu este deloc ușor să aibă grijă de șase copii, însă are ajutor în casă. Soția lui Adrian Sînă are bonă menajeră, însă gătește zilnic. Anca Serea nu s-a plâns niciodată de treburile pe care le are și își face mereu timp pentru cei șase copii. David, fiul cel mare al […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13527898">Premiul Nobel pentru chimie 2022. Carolyn R. Bertozzi, Morten Meldal şi K. Barry Sharpless, recompensați pentru ”dezvoltarea chimiei clic”</a>                <a class="permalink no-expand" rel="bookmark" title="Premiul Nobel pentru chimie 2022. Carolyn R. Bertozzi, Morten Meldal şi K. Barry Sharpless, recompensați pentru ”dezvoltarea chimiei clic”" href="/ro/story/13527898">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cercetătorii Carolyn R. Bertozzi, Morten Meldal și K. Barry Sharpless au câștigat premiul Nobel pentru chimie 2022 pentru munca lor care a produs „un instrument ingenios pentru construirea de molecule”, a anunțat miercuri, 5 octombrie comitetul Nobel, relatează CNN și BBC. ”Premiul Nobel pentru Chimie din 2022 se referă la a face mai ușoare procesele […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13527897">Când șeful Poliției Capitalei nu spune adevărul: 33 de accidente grave au provocat șoferii băuți în București și 3 au făcut șoferii aflați sub influența drogurilor</a>                <a class="permalink no-expand" rel="bookmark" title="Când șeful Poliției Capitalei nu spune adevărul: 33 de accidente grave au provocat șoferii băuți în București și 3 au făcut șoferii aflați sub influența drogurilor" href="/ro/story/13527897">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Datele sunt pe ultimii trei ani și provin din răspunsul oficial al Poliției Capitalei la solicitarea Libertatea. Ele contrazic o declarație a șefului Poliției din București, doar una dintre afirmațiile care au conturat ideea unui flagel al drogurilor consumate la volan. La finalul lunii august, Bogdan Berechet, directorul general al Poliției Capitalei, spunea: „Am ajuns […]</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-10-05T12:00:09Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13527863">PSD: Miniștrii noștri au îndeplinit jaloanele din PNRR pentru trimestrul III. „Înțepătură” la Virgil Popescu: „Putem oferi sprijin”</a>                <a class="permalink no-expand" rel="bookmark" title="PSD: Miniștrii noștri au îndeplinit jaloanele din PNRR pentru trimestrul III. „Înțepătură” la Virgil Popescu: „Putem oferi sprijin”" href="/ro/story/13527863">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul condus de Marcel Ciolacu a transmis miercuri, 5 octombrie, că miniștrii social-democrați au îndeplinit toate jaloanele prevăzute pentru trimestrul III în PNRR și că Ministerul Energiei, condus de Virgil Popescu (PNL), are întârzieri. „În același timp, PSD își exprimă speranța că și ceilalți membri ai Guvernului vor îndeplini jaloanele din PNRR aferente domeniului lor […]</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13527770">Bianca Drăgușanu, printre tigrii și elefanți în vacanța de lux din Thailanda. Nu e singură, ci cu Gabi Bădălău</a>                <a class="permalink no-expand" rel="bookmark" title="Bianca Drăgușanu, printre tigrii și elefanți în vacanța de lux din Thailanda. Nu e singură, ci cu Gabi Bădălău" href="/ro/story/13527770">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În urmă cu câteva zile, Bianca Drăgușanu și Gabi Bădălău au părăsit România pentru o perioadă. Îndrăgostiții se bucură acum de o vacanță în Thailanda, acolo unde au trecut prin experiențe inedite, după cum a arătat vedeta pe Instagram. Pe 28 septembrie, Bianca Drăgușanu și Gabi Bădălău s-au îmbarcat în avion, de pe Aeroportul Otopeni. […]</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=203'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID633d9e35855bf0.17520607');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

