<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Un nou punct de frontieră cu Ucraina a fost deschis. Ce cere premierul țării vecine României - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Premierul Ucrainei a cerut, joi, ca România să recunoască Rusia drept ”sponsor al terorismului”."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 10 noiembrie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Un nou punct de frontieră cu Ucraina a fost deschis. Ce cere premierul țării vecine României</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a></span>,
10 noiembrie 2022 19:40</div>
<p>
Premierul Ucrainei a cerut, joi, ca România să recunoască Rusia drept ”sponsor al terorismului”.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://stirileprotv.ro/stiri/actualitate/un-nou-punct-de-frontiera-cu-ucraina-a-fost-deschis-ce-cere-premierul-tarii-vecine-romaniei.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  StirileProtv.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-10T18:10:07Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641675">Cum arăta prima femeie mumificată în timp ce era însărcinată. Oamenii de știință i-au reconstituit chipul | GALERIE FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Cum arăta prima femeie mumificată în timp ce era însărcinată. Oamenii de știință i-au reconstituit chipul | GALERIE FOTO" href="/ro/story/13641675">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Chipul primei mumii înarcinate din Egiptul antic a fost reconstruit de oamenii de știință. Femeia ar fi murit de cancer.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641674">Noi norme Euro 7, propuse de Comisia Europeană. Măsuri drastice pentru producătorii de autovehicule</a>                <a class="permalink no-expand" rel="bookmark" title="Noi norme Euro 7, propuse de Comisia Europeană. Măsuri drastice pentru producătorii de autovehicule" href="/ro/story/13641674">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisia Europeană a prezentat joi propunerile pentru introducerea noilor norme Euro-7. Acestea presupun măsuri drastice pentru producătorii de autovehicule.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641673">Cine a scris Biblia. Există mai multe teorii despre autorii celei mai vândute cărți din lume</a>                <a class="permalink no-expand" rel="bookmark" title="Cine a scris Biblia. Există mai multe teorii despre autorii celei mai vândute cărți din lume" href="/ro/story/13641673">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De-a lungul secolelor, miliarde de oameni au citit Biblia. Savanții și-au petrecut viețile studiind-o, în timp ce rabinii, slujitorii și preoții s-au concentrat pe interpretarea, predarea și predicarea paginilor sale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641672">„Spitalul Grigore Alexandrescu” din București va avea o secție de transplant de ficat pentru copii</a>                <a class="permalink no-expand" rel="bookmark" title="„Spitalul Grigore Alexandrescu” din București va avea o secție de transplant de ficat pentru copii" href="/ro/story/13641672">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România are de acum o secție de transplant de ficat pentru copii. Este la „Spitalul Grigore Alexandrescu&#039;&#039; din capitală, iar doctorii de aici vor prelua lista de așteptare cu pacienţii care au nevoie de o astfel de intervenție.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-10T18:00:12Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641655">Și-a sunat mama după cutremurul din Italia ca să se asigure că este bine, dar a descoperit că era moartă de două luni</a>                <a class="permalink no-expand" rel="bookmark" title="Și-a sunat mama după cutremurul din Italia ca să se asigure că este bine, dar a descoperit că era moartă de două luni" href="/ro/story/13641655">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie din Italia și-a sunat mama, după cutremurul recent, pentru a se asigura că este bine, dar a descoperit că era moartă de două luni.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641654">Românii își rezervă vacanțe de tip „early booking” pentru vara viitoare. Topul destinațiilor favorite</a>                <a class="permalink no-expand" rel="bookmark" title="Românii își rezervă vacanțe de tip „early booking” pentru vara viitoare. Topul destinațiilor favorite" href="/ro/story/13641654">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deşi mai este o lună până la sărbători, românii sunt mai degrabă cu ochii după vacanţele de tip "early booking" pentru vara viitoare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641652">Întârzieri mari la instalarea panourilor fotovoltaice în România. Și prețurile au crescut</a>                <a class="permalink no-expand" rel="bookmark" title="Întârzieri mari la instalarea panourilor fotovoltaice în România. Și prețurile au crescut" href="/ro/story/13641652">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oricât ar vrea de tare să îşi instaleze panouri fotovoltaice, românii se lovesc de tot mai multe probleme. De câteva luni, lipsesc echipamente esenţiale pentru funcționarea sistemului. Întârzierile pot ajunge și până la opt luni.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-10T17:50:09Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641630">Kiev Post: Zelenski ar fi renunțat la unele condiții pentru a se așeza la masa negocierilor cu Moscova</a>                <a class="permalink no-expand" rel="bookmark" title="Kiev Post: Zelenski ar fi renunțat la unele condiții pentru a se așeza la masa negocierilor cu Moscova" href="/ro/story/13641630">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Chiar dacă nici Washingtonul, nici Kievul nu confirmă presiuni asupra lui Volodimir Zelenski, publicația Kiev Post anunță că președintele ucrainean ar fi renunțat la unele dintre condițiile formulate, pentru a se aşeza la masa negocierilor cu Moscova.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641629">Încărcătorul cu 15 gloanțe pierdut de polițistul din București a fost căutat la groapa de gunoi de la Vidra</a>                <a class="permalink no-expand" rel="bookmark" title="Încărcătorul cu 15 gloanțe pierdut de polițistul din București a fost căutat la groapa de gunoi de la Vidra" href="/ro/story/13641629">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O operațiune mai puțin obișnuită a avut loc joi după-amiază. Polițiștii din Bucuresti, înarmați cu detectoare de metale, au inspectat groapa de gunoi de la Vidra, de lângă capitală.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641628">Noi informații despre posibilul „blat” ROBOR. Inspectorii au ridicat un volum foarte mare de date, care trebuie analizate</a>                <a class="permalink no-expand" rel="bookmark" title="Noi informații despre posibilul „blat” ROBOR. Inspectorii au ridicat un volum foarte mare de date, care trebuie analizate" href="/ro/story/13641628">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apar noi informații în legătură cu investigația Consiliului Concurenței la cele 10 bănci, care participă la calculul ROBOR. Inspectorii au ridicat un volum foarte mare de date, care trebuie analizate.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-10T17:40:09Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641610">Un nou punct de frontieră cu Ucraina a fost deschis. Ce cere premierul țării vecine României</a>                <a class="permalink no-expand" rel="bookmark" title="Un nou punct de frontieră cu Ucraina a fost deschis. Ce cere premierul țării vecine României" href="/ro/story/13641610">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Ucrainei a cerut, joi, ca România să recunoască Rusia drept ”sponsor al terorismului”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641609">Un pieton a murit prins sub roțile unei cisterne, în zona Lujerului din București. VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Un pieton a murit prins sub roțile unei cisterne, în zona Lujerului din București. VIDEO" href="/ro/story/13641609">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un accident mortal s-a petrecut joi seară în zona Lujerului din București.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641608">Președintele Chinei, mesaj răspicat pentru Washington. Temerile cresc privind invadarea Taiwanului</a>                <a class="permalink no-expand" rel="bookmark" title="Președintele Chinei, mesaj răspicat pentru Washington. Temerile cresc privind invadarea Taiwanului" href="/ro/story/13641608">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nu întâmplător, cu ocazia alegerilor americane de la jumătatea mandatului, liderul Chinei a ținut să transmită un mesaj răspicat, atât Washingtonului, cât și Taiwanului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641575">Nicolae Ciucă: „Pensiile ar putea crește cu 15% de la 1 ianuarie 2023”. Ce ar mai putea primi cei cu pensii sub 2.500 lei</a>                <a class="permalink no-expand" rel="bookmark" title="Nicolae Ciucă: „Pensiile ar putea crește cu 15% de la 1 ianuarie 2023”. Ce ar mai putea primi cei cu pensii sub 2.500 lei" href="/ro/story/13641575">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Nicolae Ciucă a anunţat joi că pensiile ar putea fi majorate cu 15 procente, chiar de la 1 ianuarie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641574">Individul din Iași care racola minore și le agresa sexual a fost arestat. Ce au găsit procurorii în locuința lui</a>                <a class="permalink no-expand" rel="bookmark" title="Individul din Iași care racola minore și le agresa sexual a fost arestat. Ce au găsit procurorii în locuința lui" href="/ro/story/13641574">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bărbatul din Iași care se prezenta drept ambasador al Ordinului Suveran al Sfântului Ioan al Ierusalimului, acuzat de procurorii DIICOT, de trafic de minori a fost arestat joi seară.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641573">Alegeri în SUA. Joe Biden a răsuflat ușurat după ce democrații au reușit să reducă din câștigul anticipat al republicanilor</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri în SUA. Joe Biden a răsuflat ușurat după ce democrații au reușit să reducă din câștigul anticipat al republicanilor" href="/ro/story/13641573">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele american Joe Biden a răsuflat ușurat după ce democrații au reușit să reducă din câștigul anticipat al republicanilor la alegerile de la jumătatea mandatului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641545">Medicii ar fi uitat un tifon în corpul Elenei și ar fi încercat să ascundă greșeala. Infecția i-a provocat o moarte violentă</a>                <a class="permalink no-expand" rel="bookmark" title="Medicii ar fi uitat un tifon în corpul Elenei și ar fi încercat să ascundă greșeala. Infecția i-a provocat o moarte violentă" href="/ro/story/13641545">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei medici de la Spitalul județean de urgență din Focșani sunt cercetați de procurori pentru ucidere din culpă, fals intelectual și favorizarea infractorului după ce o adolescentă de 17 ani a murit în chinuri. Fata trecuse printr-o operație de cezarină.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641544">Primele declarații ale părintelui Calistrat, filmat în timp ce lovește o femeie: „Mi-au zis că sunt un gunoi”</a>                <a class="permalink no-expand" rel="bookmark" title="Primele declarații ale părintelui Calistrat, filmat în timp ce lovește o femeie: „Mi-au zis că sunt un gunoi”" href="/ro/story/13641544">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un incident revoltător s-a petrecut la mănăstirea Vlădiceni, din Iași. Părintele Calistrat care slujește acolo a fost filmat în timp ce are un conflict cu două femei și o lovește cu putere pe una dintre ele.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-10T17:00:10Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641500">Ce se întâmplă, de fapt, cu militarii francezi de la baza Cincu. Presa din Paris scrisese că îndură frig și foame</a>                <a class="permalink no-expand" rel="bookmark" title="Ce se întâmplă, de fapt, cu militarii francezi de la baza Cincu. Presa din Paris scrisese că îndură frig și foame" href="/ro/story/13641500">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce în presă de la Paris a apărut informația potrivit căreia militarii francezi cantonați la baza din Cincu îndură mizeria, frigul și foamea, soldații de acolo, dau de veste că sunt bine.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641436">Catalogul eMAG de Black Friday 2022. Produsele cu cele mai mari reduceri</a>                <a class="permalink no-expand" rel="bookmark" title="Catalogul eMAG de Black Friday 2022. Produsele cu cele mai mari reduceri" href="/ro/story/13641436">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De Black Friday 2022, eMAG, cel mai mare retailer online din România, a pregătit o serie de reduceri considerabile și anunță că 69% dintre produse vor avea cel mai bun preț din an. Cele mai bune oferte de Black Friday vor fi cuprinse în catalogul eMAG.  </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-10T16:10:06Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641337">Vești bune de peste ocean. Inflația din SUA a scăzut ușor la 7,7% în octombrie</a>                <a class="permalink no-expand" rel="bookmark" title="Vești bune de peste ocean. Inflația din SUA a scăzut ușor la 7,7% în octombrie" href="/ro/story/13641337">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rata anuală a inflației din SUA a scăzut ușor la 7,7% în octombrie, comparativ cu aceeași perioadă a anului trecut, un semn că inflația începe încet să scadă dup ce a atins recordurile ultimilor zeci de ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641270">Satul spaniol Salto de Castro, scos la vânzare pentru 260.000 de euro</a>                <a class="permalink no-expand" rel="bookmark" title="Satul spaniol Salto de Castro, scos la vânzare pentru 260.000 de euro" href="/ro/story/13641270">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Salto de Castro, un sat din nord-vestul Spaniei, este scos la vânzare pentru suma de 260.000 de euro, relatează BBC, conform News.ro. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641202">Doi români vor încasa sume mari de bani după ce au descoperit comori în Alba și Mureș. „Sunt piese foarte valoroase”</a>                <a class="permalink no-expand" rel="bookmark" title="Doi români vor încasa sume mari de bani după ce au descoperit comori în Alba și Mureș. „Sunt piese foarte valoroase”" href="/ro/story/13641202">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Căutătorii de comori sau cei pasionați de cercetarea unor zone istorice cu detectoare de metale se pot alege cu sume frumoase de bani, oferite de lege pentru descoperiri valoroase.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641162">Un avion de pasageri a fost lovit de un glonţ în timp ce ateriza pe aeroportul unei capitale. Care ar fi cauza</a>                <a class="permalink no-expand" rel="bookmark" title="Un avion de pasageri a fost lovit de un glonţ în timp ce ateriza pe aeroportul unei capitale. Care ar fi cauza" href="/ro/story/13641162">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un avion de pasageri al companiei aeriene libaneze Middle East Airlines (MEA) a fost lovit de un glonţ rătăcit în timp ce ateriza pe aeroportul din capitala Libanului, Beirut, a declarat joi directorul companiei aeriene pentru Reuters.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641161">Un tânăr a fost prins după ce a furat bunuri dintr-o maşină a Poliţiei aflată pe A1</a>                <a class="permalink no-expand" rel="bookmark" title="Un tânăr a fost prins după ce a furat bunuri dintr-o maşină a Poliţiei aflată pe A1" href="/ro/story/13641161">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliţiştii l-au prins, joi, pe un tânăr de 28 de ani care a furat mai multe bunuri, în valoare de aproape o mie de euro, dintr-o maşină a Poliţiei aflată pe Autostrada A1, scrie Agerpres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641159">O doctoriță a fost arestată preventiv pentru luare de mită. Femeia avea acasă cantități impresionante de țigări și cafea</a>                <a class="permalink no-expand" rel="bookmark" title="O doctoriță a fost arestată preventiv pentru luare de mită. Femeia avea acasă cantități impresionante de țigări și cafea" href="/ro/story/13641159">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O doctoriță de 54 de ani, de la Spitalul Județean de Urgență din Pitești, a fost arestată preventiv pentru 30 de zile pentru luare de mită.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641158">Demi Moore împlinește 60 de ani. Viața celebrei actrițe, care a dezvăluit că a fost violată la vârsta de 15 ani</a>                <a class="permalink no-expand" rel="bookmark" title="Demi Moore împlinește 60 de ani. Viața celebrei actrițe, care a dezvăluit că a fost violată la vârsta de 15 ani" href="/ro/story/13641158">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actrița Demetria Gene Guynes, cunoscută sub numele de scenă Demi Moore, împlinește 60 de ani vineri, 11 noiembrie 2022.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641157">Munți de gunoaie au apărut în mai multe cartiere din Târgu Mureș. Care ar fi cauza</a>                <a class="permalink no-expand" rel="bookmark" title="Munți de gunoaie au apărut în mai multe cartiere din Târgu Mureș. Care ar fi cauza" href="/ro/story/13641157">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Munți de gunoaie au apărut în mai multe cartiere din Târgu Mureș. Cum tomberoanele sunt arhipline, oamenii sunt nevoiți să lase resturile menajere pe jos, la voia întâmplării.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641156">Un bătrân din Dâmbovița a fost prădat de trei indivizi care i-au luat toate economiile. Ce metodă au folosit</a>                <a class="permalink no-expand" rel="bookmark" title="Un bătrân din Dâmbovița a fost prădat de trei indivizi care i-au luat toate economiile. Ce metodă au folosit" href="/ro/story/13641156">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat de 72 de ani, dintr-un sat din Dâmboviţa, a fost prădat de trei necunoscuţi care i-au luat toate economiile. Indivizii s-au folosit de așa numita metodă "pomana", spun anchetatorii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641155">Localnicii din Arad sunt „terorizați” de șacalii care le mănâncă animalele din gospodării</a>                <a class="permalink no-expand" rel="bookmark" title="Localnicii din Arad sunt „terorizați” de șacalii care le mănâncă animalele din gospodării" href="/ro/story/13641155">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șacalii, o specie invazivă în România, s-au înmulțit tot mai mult în ultima perioadă, așa că sălbăticiunile pun stăpânire pe noi teritorii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641153">Mărturiile cutremurătoare ale unei fete care a fost racolată de pretinsul ambasador al Ordinului Suveran al Sfântului Ioan</a>                <a class="permalink no-expand" rel="bookmark" title="Mărturiile cutremurătoare ale unei fete care a fost racolată de pretinsul ambasador al Ordinului Suveran al Sfântului Ioan" href="/ro/story/13641153">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bărbatul din Iași, implicat în scandalul traficului de minori, a fost reținut, noaptea trecută, de procurori.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641017">Stoltenberg avertizează că Rusia desfăşoară un „război invizibil”. Ce le cere statelor aliate</a>                <a class="permalink no-expand" rel="bookmark" title="Stoltenberg avertizează că Rusia desfăşoară un „război invizibil”. Ce le cere statelor aliate" href="/ro/story/13641017">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Secretarul general al NATO, Jens Stoltenberg, a vorbit joi despre „războiul invizibil” desfăşurat de Rusia în spaţiul cibernetic şi le-a cerut aliaţilor să investească mai mult în acest domeniu „vital” pentru apărare colectivă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13641016">Fost consilier prezidențial: Putin nu participă la G20 din cauza „temerii de tentativă de asasinat”</a>                <a class="permalink no-expand" rel="bookmark" title="Fost consilier prezidențial: Putin nu participă la G20 din cauza „temerii de tentativă de asasinat”" href="/ro/story/13641016">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vladimir Putin nu va merge la summitul G20 de la Jakarta săptămâna viitoare, a anunțat ambasada rusă, lăsându-l pe ministrul de Externe Serghei Lavrov să conducă delegația.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640968">Indignare printre comentatorii ruși pro-război, după retragerea din Herson: „Care a fost marele plan?”</a>                <a class="permalink no-expand" rel="bookmark" title="Indignare printre comentatorii ruși pro-război, după retragerea din Herson: „Care a fost marele plan?”" href="/ro/story/13640968">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vestea retragerii Moscovei din orașul cheie Herson nu a fost percepută prea bine în Rusia, scrie SkyNews.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-10T14:10:07Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640834">Ce le interzice Elon Musk angajaților Twitter. Anunțul a fost făcut prin intermediul unui e-mail</a>                <a class="permalink no-expand" rel="bookmark" title="Ce le interzice Elon Musk angajaților Twitter. Anunțul a fost făcut prin intermediul unui e-mail" href="/ro/story/13640834">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În primul său e-mail adresat angajaţilor reţelei de socializare Twitter, Elon Musk a anunţat că munca la domiciliu nu va mai fi autorizată de acum înainte şi că salariaţii companiei vor trebui să lucreze în birouri cel puţin 40 de ore pe săptămână.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640833">O femeie a fost prinsă de agenții de securitate ai unui aeroport cu cenușa iubitului ascunsă într-o jucărie sexuală</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie a fost prinsă de agenții de securitate ai unui aeroport cu cenușa iubitului ascunsă într-o jucărie sexuală" href="/ro/story/13640833">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie a fost prinsă de agenții de securitate de la aeroport cu cenușa iubitului ei ascunsă într-o jucărie sexuală, scrie Mirror.co.uk.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640832">Băutura alcoolică ce ar fi ajutat o femeie să ajungă la vârsta de 101 ani. Spune că este secretul longevității</a>                <a class="permalink no-expand" rel="bookmark" title="Băutura alcoolică ce ar fi ajutat o femeie să ajungă la vârsta de 101 ani. Spune că este secretul longevității" href="/ro/story/13640832">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie care a împlinit 101 ani a dezvăluit secretul neobișnuit din spatele longevității sale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640831">Suma uriașă plătită din bugetul de stat partidelor. Cât a cheltuit fiecare formațiune politică pentru presă și propagandă</a>                <a class="permalink no-expand" rel="bookmark" title="Suma uriașă plătită din bugetul de stat partidelor. Cât a cheltuit fiecare formațiune politică pentru presă și propagandă" href="/ro/story/13640831">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autoritatea Electorală Permanentă (AEP) a anunţat joi că a plătit în conturile partidelor, în perioada ianuarie-septembrie 2022, sume în valoare de 187.335.490,90 lei, reprezentând subvenţii de la bugetul de stat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640738">Armata ucraineană nu confirmă retragerea armatei ruse din Herson</a>                <a class="permalink no-expand" rel="bookmark" title="Armata ucraineană nu confirmă retragerea armatei ruse din Herson" href="/ro/story/13640738">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Armata ucraineană nu poate confirma retragerea Rusiei din oraşul Herson, anunţată, joi, de armata rusă, declară adjunctul Departamentului de Operaţiuni al Forţelor ucrainene Oleksii Gromov. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640644">Dănuț Pop a fost arestat la domiciliu. Președintele Partidului Ecologist, acuzat de o șpagă de 10.000 de euro</a>                <a class="permalink no-expand" rel="bookmark" title="Dănuț Pop a fost arestat la domiciliu. Președintele Partidului Ecologist, acuzat de o șpagă de 10.000 de euro" href="/ro/story/13640644">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dănuț Pop, președintele Partidului Ecologist Român, a fost plasat în arest la domiciliu, în urma deciziei de joi a Tribunalului București. Procurorii DNA nu au obținut arestarea lui preventivă, acuzat de infracțiuni de corupție.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640576">Recomandări ale Poliţiei pentru a fi evitate fraudele la cumpărături online de Black Friday</a>                <a class="permalink no-expand" rel="bookmark" title="Recomandări ale Poliţiei pentru a fi evitate fraudele la cumpărături online de Black Friday" href="/ro/story/13640576">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliţia Română a transmis, joi, o serie de recomandări pentru cetăţenii care efectuează cumpărături online cu ocazia promoţiilor de Black Friday.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640433">Black Friday 2022. Ce magazine „fizice” au anunțat reduceri anul acesta</a>                <a class="permalink no-expand" rel="bookmark" title="Black Friday 2022. Ce magazine „fizice” au anunțat reduceri anul acesta" href="/ro/story/13640433">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De Black Friday 2022, pasionații de shopping sunt așteptați la mall, în supermarketuri și în hypermarketuri pentru a profita de cele mai mari reduceri din an.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640323">(P) Creator de inspirație – un proiect despre natură și oamenii care au ales România</a>                <a class="permalink no-expand" rel="bookmark" title="(P) Creator de inspirație – un proiect despre natură și oamenii care au ales România" href="/ro/story/13640323">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Asociația ENVIRON lansează cu ocazia aniversarii a 15 ani de activitate în domeniul gestionării deșeurilor de echipamente electrice și electronice (DEEE), Creator de inspirație. </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-11-10T12:10:06Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640203">Antrenament pe Aeroportul Otopeni. Pompierii au simulat un incendiu la o aeronavă Spartan</a>                <a class="permalink no-expand" rel="bookmark" title="Antrenament pe Aeroportul Otopeni. Pompierii au simulat un incendiu la o aeronavă Spartan" href="/ro/story/13640203">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproape 100 de pompieri cu zeci de autospeciale de stingere și transport victime au simulatm, joi dimineața, la aeroportul Henri Coandă din București, stingerea unui avion cuprins de flacări.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640150">Descoperire inedită făcută de scafandri în apropierea epavei Titanicului</a>                <a class="permalink no-expand" rel="bookmark" title="Descoperire inedită făcută de scafandri în apropierea epavei Titanicului" href="/ro/story/13640150">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ruptă în două, epava Titanicului, aflată pe fundul Oceanului Atlantic de Nord, se degradează încet la aproape 4.000 de metri adâncime.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640060">Trei medici din Focșani, cercetați după ce o adolescentă de 17 ani și-a pierdut viața în urma unei operații de cezariană</a>                <a class="permalink no-expand" rel="bookmark" title="Trei medici din Focșani, cercetați după ce o adolescentă de 17 ani și-a pierdut viața în urma unei operații de cezariană" href="/ro/story/13640060">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei medici din cadrul Spitalului Judeţean de Urgenţă „Sfântul Pantelimon” din Focşani sunt cercetaţi, după ce o adolescentă de 17 ani a murit după o operație de cezariană, în luna iulie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640059">Trei mii de euro împrumutați prietenului său și nerecuperați l-au făcut pe un polițist din Maramureș să-i incendieze mașina</a>                <a class="permalink no-expand" rel="bookmark" title="Trei mii de euro împrumutați prietenului său și nerecuperați l-au făcut pe un polițist din Maramureș să-i incendieze mașina" href="/ro/story/13640059">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un polițist de 24 de ani din Maramureș a fost reținut de colegii lui, după ce a dat foc unei mașini, în semn de avertisment pentru proprietar.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13640032">Alegeri în SUA. Doi candidați morți au fost aleși în Congres. &quot;Suntem mândri că alegătorii continuă să-și arate încrederea&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri în SUA. Doi candidați morți au fost aleși în Congres. &quot;Suntem mândri că alegătorii continuă să-și arate încrederea&quot;" href="/ro/story/13640032">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incredibil, dar adevărat! În cursul alegerilor americane de la jumătatea mandatului, doi politicieni democrați au fost realeși în Congresul SUA, deși au murit în luna octombrie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13639983">(P) Cele mai bune oferte de Black Friday 2022, pe care le poți obține deja la Notino.ro</a>                <a class="permalink no-expand" rel="bookmark" title="(P) Cele mai bune oferte de Black Friday 2022, pe care le poți obține deja la Notino.ro" href="/ro/story/13639983">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Unul dintre cele mai populare magazine de parfumuri și cosmetice online – Notino.ro – a început să facă reduceri mari la mii de produse, începând cu data de 07 Noiembrie 2022. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13639982">(P) Cum să alegi o găzduire web potrivită pentru tine</a>                <a class="permalink no-expand" rel="bookmark" title="(P) Cum să alegi o găzduire web potrivită pentru tine" href="/ro/story/13639982">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Orice deținător al unui site web se întreabă, la un moment dat, ce găzduire web să aleagă. Sunt multe firme de găzduire web în Romania, așa că nu e deloc ușor să faci o alegere potrivită.</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=221'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID636d3fa8abd3d1.78858277');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

