<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Cinci procurori din Alba pleacă din magistratură. Doi șefi importanți din sistem ies la pensie - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Cinci procurori din Alba, dintre care doi șefi la cele mai importante structuri de Parchet, au ieșit la pensie. Decretele semnate de președintele Klaus Iohannis au fost publicate în Monitorul Oficial."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    let slotA1;
    let slotA2;
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
<script data-ad-client="ca-pub-4423253959404756" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://news.yam.md -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2491439,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 27 decembrie 2022</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>



            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Cinci procurori din Alba pleacă din magistratură. Doi șefi importanți din sistem ies la pensie</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/adevarul-ro">Adevarul (Romania)</a></span>,
27 decembrie 2022 14:00</div>
<p>
Cinci procurori din Alba, dintre care doi șefi la cele mai importante structuri de Parchet, au ieșit la pensie. Decretele semnate de președintele Klaus Iohannis au fost publicate în Monitorul Oficial.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://adevarul.ro/stiri-locale/alba-iulia/cinci-procurori-din-alba-pleaca-din-magistratura-2230689.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Adevarul (Romania)</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-12-27T12:00:04Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785568">Cinci procurori din Alba pleacă din magistratură. Doi șefi importanți din sistem ies la pensie</a>                <a class="permalink no-expand" rel="bookmark" title="Cinci procurori din Alba pleacă din magistratură. Doi șefi importanți din sistem ies la pensie" href="/ro/story/13785568">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cinci procurori din Alba, dintre care doi șefi la cele mai importante structuri de Parchet, au ieșit la pensie. Decretele semnate de președintele Klaus Iohannis au fost publicate în Monitorul Oficial.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785567">Şeful Parlamentului de la Chișinău, despre o posibilă invazie rusă: Trebuie să fim gata de orice</a>                <a class="permalink no-expand" rel="bookmark" title="Şeful Parlamentului de la Chișinău, despre o posibilă invazie rusă: Trebuie să fim gata de orice" href="/ro/story/13785567">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Igor Grosu afirmă că, în acest moment, nu există pericolul ca Republica Moldova să fie invadată de Rusia, dar menționează că autoritățile trebuie să monitorizeze atent situația și să fie pregătite de orice.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785565">Țările cu cea mai bună mâncare din lume în 2022. Pe ce loc se clasează România FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Țările cu cea mai bună mâncare din lume în 2022. Pe ce loc se clasează România FOTO" href="/ro/story/13785565">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bucătăria mediteraneeană este considerată cea mai bună din lume, iar două țări din această regiune ocupă primele poziții ale topului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785563">Majorări de salariu pentru unele categorii de bugetari. Iohannis a semnat decretul</a>                <a class="permalink no-expand" rel="bookmark" title="Majorări de salariu pentru unele categorii de bugetari. Iohannis a semnat decretul" href="/ro/story/13785563">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele a semnat decretul privind promulgarea Legii pentru modificarea și completarea Legii-cadru nr. 153/2017 privind salarizarea personalului plătit din fonduri publice. Mai exact pentru bugetarii care gestionează programele operaționale aferente perioadei de programare 2021-2027 și PNRR.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-12-27T11:45:01Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785528">Câți români mai dau încă „plicul” cu o mică atenție pentru medici. Estimarea ministrului Rafila</a>                <a class="permalink no-expand" rel="bookmark" title="Câți români mai dau încă „plicul” cu o mică atenție pentru medici. Estimarea ministrului Rafila" href="/ro/story/13785528">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alexandru Rafila a explicat luni la TVR Info că fenomenul plicului în domeniul sănătății din România a scăzut foarte mult în România.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785527">„Previziunile” lui Medvedev pentru 2023: Destrămarea UE și război civil în SUA. Reacția lui Elon Musk</a>                <a class="permalink no-expand" rel="bookmark" title="„Previziunile” lui Medvedev pentru 2023: Destrămarea UE și război civil în SUA. Reacția lui Elon Musk" href="/ro/story/13785527">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul președinte rus Dmitri Medvedev și-a anunțat dorințele pentru anul 2023 sub forma unor „previziuni” de-a dreptul absurde, printre care prăbușirea SUA și un război între Franța și Al Patrulea Reich.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785526">Pedeapsa primită de o profesoară care a lovit puternic un elev cu palma peste cap. Cum a motivat instanța decizia</a>                <a class="permalink no-expand" rel="bookmark" title="Pedeapsa primită de o profesoară care a lovit puternic un elev cu palma peste cap. Cum a motivat instanța decizia" href="/ro/story/13785526">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O profesoară de la Școala Gimnazială „Dr Petru Șpan” din comuna Lupșa, județul Alba, care a lovit cu palma un elev în zona capului, este judecată pentru purtare abuzivă. Instanța de fond a sancționat-o cu avertisment.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785525">Cornelia și Lupu Rednic, sărbători în familie. „Nu o să mai plecăm niciodată de Crăciun”</a>                <a class="permalink no-expand" rel="bookmark" title="Cornelia și Lupu Rednic, sărbători în familie. „Nu o să mai plecăm niciodată de Crăciun”" href="/ro/story/13785525">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru Cornelia și Lupu Rednic, decembrie este cea mai încărcată perioadă din an. Nici nu apucă să-și tragă sufletul după un spectacol, că soții Rednic pornesc iar la drum, pentru a-și bucura fanii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785523">Cum a scăpat de amendă un șofer care a parcat pe trotuar. Detaliul care l-a convins pe judecător</a>                <a class="permalink no-expand" rel="bookmark" title="Cum a scăpat de amendă un șofer care a parcat pe trotuar. Detaliul care l-a convins pe judecător" href="/ro/story/13785523">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Conducătorul auto a argumentat în fața instanței că își parcase mașina chiar în fața porții imobilului unde locuiește, dar pietonii nu mai puteau trece prin zonă.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-12-27T11:30:03Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785445">Australia îl așteaptă pe nevaccinatul Djokovici: Cum e văzută sosirea sârbului</a>                <a class="permalink no-expand" rel="bookmark" title="Australia îl așteaptă pe nevaccinatul Djokovici: Cum e văzută sosirea sârbului" href="/ro/story/13785445">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La un an după un scandal colosal, certificatul de vaccinare e de domeniul trecutului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785444">Spargere la Consiliul Județean Galați. Instituția a fost călcată de hoți în a treia zi de Crăciun</a>                <a class="permalink no-expand" rel="bookmark" title="Spargere la Consiliul Județean Galați. Instituția a fost călcată de hoți în a treia zi de Crăciun" href="/ro/story/13785444">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este anchetă la Galați, după ce persoane necunoscute au intrat în sediul Consiliului Județean și au răvășit mai multe birouri. Nu se știe deocamdată dacă au dispărut documente sau alte lucruri care aparțin instituției.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785391">StarLeasing a împlinit 10 ani. Peste 8.000 de autoturisme livrate cu succes!</a>                <a class="permalink no-expand" rel="bookmark" title="StarLeasing a împlinit 10 ani. Peste 8.000 de autoturisme livrate cu succes!" href="/ro/story/13785391">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">StarLeasing, unul dintre cele mai dinamice parcuri auto din București, și-a consolidat poziția de jucător important în piața automobilelor second-hand datorită atenției deosebite acordate clienților și a pachetelor inedite de finanțare și service, oferite în primii 10 ani de activitate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785389">Bebelușii născuți în primele două zile de Crăciun au adus lacrimi de fericire. „Nimic nu e mai frumos”</a>                <a class="permalink no-expand" rel="bookmark" title="Bebelușii născuți în primele două zile de Crăciun au adus lacrimi de fericire. „Nimic nu e mai frumos”" href="/ro/story/13785389">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Opt copii au venit pe lume în primele două zile de Crăciun în maternitatea Spitalului Județean de Urgență Pitești (SJUP). Cu toții vor merge acasă, cel mai probabil, înainte de Revelion.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785388">Ce avere are Dorian Popa. „Miliardul nu e pentru români. Dacă trec de 15-20 de milioane de euro...”</a>                <a class="permalink no-expand" rel="bookmark" title="Ce avere are Dorian Popa. „Miliardul nu e pentru români. Dacă trec de 15-20 de milioane de euro...”" href="/ro/story/13785388">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Întrebat cât de bogat intră în 2023, artistul a dezvăluit că nu credea vreodată că va ajunge la o asemenea bunăstare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785387">Voleiul românesc plânge: A murit Florin Grapă</a>                <a class="permalink no-expand" rel="bookmark" title="Voleiul românesc plânge: A murit Florin Grapă" href="/ro/story/13785387">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Încă o veste tristă pentru sportul intern înainte de Anul Nou.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-12-27T11:00:04Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785306">Vedere panoramică din Parcul Natural Bucegi, într-o filmare superbă VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Vedere panoramică din Parcul Natural Bucegi, într-o filmare superbă VIDEO" href="/ro/story/13785306">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Arie protejată de interes național, Parcul Natural Bucegi oferă celor care-l vizitează priveliști impresionante, în orice anotimp. Dovadă stă și o scurtă vedere panoramică surprinsă într-un video impresionant.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785305">O femeie beată a intrat cu mașina în Orășelul Copiilor din Galați. Ce stricăciuni a provocat</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie beată a intrat cu mașina în Orășelul Copiilor din Galați. Ce stricăciuni a provocat" href="/ro/story/13785305">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie beată, aflată la volan, a pătruns cu mașina în zona interzisă din Orașul lui Moș Crăciun, din Galați, și a traversat un pasaj pietonal cu trepte, după care a avariat nouă autovehicule.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785304">Accident cu trei răniți pe DN1, spre Comarnic. Traficul este restricționat</a>                <a class="permalink no-expand" rel="bookmark" title="Accident cu trei răniți pe DN1, spre Comarnic. Traficul este restricționat" href="/ro/story/13785304">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Două persoane au fost scoase dintre fiare de către pompierii sosiţi la faţa locului, iar o alta a fost deblocată din vehicul, anunţă Inspectoratul pentru Situaţii de Urgenţă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785256">România poate evita o recesiune anul viitor, susțin specialiștii</a>                <a class="permalink no-expand" rel="bookmark" title="România poate evita o recesiune anul viitor, susțin specialiștii" href="/ro/story/13785256">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România poate evita o recesiune în anul ce vine, dar creşterea PIB va fi mult mai mică - probabil între 1,5-2,5%, consideră preşedintele Consiliului Fiscal, Daniel Dăianu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785255">Viscolul secolului face ravagii în SUA: 50 de oameni au murit până acum. Sunt așteptate noi furtuni</a>                <a class="permalink no-expand" rel="bookmark" title="Viscolul secolului face ravagii în SUA: 50 de oameni au murit până acum. Sunt așteptate noi furtuni" href="/ro/story/13785255">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai mult de jumătate din numărul morților s-a înregistrat într-un singur comitat din statul New York, în contextul în care acest episod meteorologic, supranumit "viscolul secolului", este departe de a se fi încheiat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785254">„Avatar: Calea apei“: pe primul loc în box-office, în weekendul de Crăciun. Încasările mondiale se apropie de un miliard de dolari</a>                <a class="permalink no-expand" rel="bookmark" title="„Avatar: Calea apei“: pe primul loc în box-office, în weekendul de Crăciun. Încasările mondiale se apropie de un miliard de dolari" href="/ro/story/13785254">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Filmul „Avatar: The Way of Water“, regizat de James Cameron, s-a menţinut pe primul loc în box-office-ul nord-american în weekendul prelungit de Crăciun, cu încasări de 90 de milioane de dolari.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785109">Adrian Băzăvan: „Cred în România pentru că atât în administrația publică românească, cât și în cea europeană, mă întâlnesc cu români capabili, inteligenți și iubitori de țară“ VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Adrian Băzăvan: „Cred în România pentru că atât în administrația publică românească, cât și în cea europeană, mă întâlnesc cu români capabili, inteligenți și iubitori de țară“ VIDEO" href="/ro/story/13785109">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cred în România este inițiativa unor tineri care au ales să demonstreze că România chiar merită încrederea noastră și să evidențieze oamenii, ideile și inițiativele cu care ne mândrim.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785108">Atac înfiorător de Crăciun, la Craiova: Huliganii au băgat un bărbat în spital</a>                <a class="permalink no-expand" rel="bookmark" title="Atac înfiorător de Crăciun, la Craiova: Huliganii au băgat un bărbat în spital" href="/ro/story/13785108">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rivalitatea sportivă prost înțeleasă continuă să nască episoade groaznice.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785107">O femeie din Rusia a fost aruncată din autobuz pentru că a criticat războiul: „Du-te în Ucraina!” VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie din Rusia a fost aruncată din autobuz pentru că a criticat războiul: „Du-te în Ucraina!” VIDEO" href="/ro/story/13785107">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În videoclipul transmis pe rețelele de socializare de un călător, femeia care stă pe un scaun în autobuz poartă o discuție în contradictoriu cu o alta care nu apare în cadru.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785106">Aderarea la euro: Când ar putea trece România la moneda unică europeană</a>                <a class="permalink no-expand" rel="bookmark" title="Aderarea la euro: Când ar putea trece România la moneda unică europeană" href="/ro/story/13785106">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România nu îndeplineşte condiţiile pentru adoptarea monedei euro, a fost concluzia cele mai recente evaluări a Comisiei Europene.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-12-27T10:00:04Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785037">Județele din România cu cele mai mari salarii medii: În ce oraş au depăşit 1.000 de euro net pe lună</a>                <a class="permalink no-expand" rel="bookmark" title="Județele din România cu cele mai mari salarii medii: În ce oraş au depăşit 1.000 de euro net pe lună" href="/ro/story/13785037">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bucureştiul şi judeţele Cluj şi Timiş conduc clasamentul celor mai mari salarii medii nete din economia locală, după cum arată datele de la Institutul Naţional de Statistică (INS).</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13785036">Zelenski: Situaţia în Donbas este dură. Ocupanţii folosesc toate resursele</a>                <a class="permalink no-expand" rel="bookmark" title="Zelenski: Situaţia în Donbas este dură. Ocupanţii folosesc toate resursele" href="/ro/story/13785036">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Volodimir Zelenski a recunoscut că situaţia în unele zone din regiunea Donbas, controlat în mare parte de forţele ruse, &#039;&#039;este dură&#039;&#039; pentru armata ucraineană, transmite marţi EFE</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784992">Arabii „fierb“ în așteptarea sosirii lui Ronaldo: Cifrele unei mutări fabuloase</a>                <a class="permalink no-expand" rel="bookmark" title="Arabii „fierb“ în așteptarea sosirii lui Ronaldo: Cifrele unei mutări fabuloase" href="/ro/story/13784992">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Starul portughez de 37 de ani parcurge ultimele etape înaintea unui transfer colosal.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784991">Magnatul rus al cârnaților a fost găsit mort în fața unui hotel din India: Acum câteva luni a criticat războiul din Ucraina</a>                <a class="permalink no-expand" rel="bookmark" title="Magnatul rus al cârnaților a fost găsit mort în fața unui hotel din India: Acum câteva luni a criticat războiul din Ucraina" href="/ro/story/13784991">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trupul neînsuflețit al lui Pavel Antov, considerat unul dintre cei mai bogați aleși din Rusia, a fost găsit într-o baltă de sânge în fața unui hotel din India. Moartea lui Antov, care a criticat războiul purtat de Vladimir Putin împotriva Ucrainei, survine la două zile după cea a unui prieten.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784925">Liverpool ia revelația Mondialului pe mulți bani: Mutarea a fost confirmată oficial</a>                <a class="permalink no-expand" rel="bookmark" title="Liverpool ia revelația Mondialului pe mulți bani: Mutarea a fost confirmată oficial" href="/ro/story/13784925">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A început sesiunea de shopping, după turneul final din Qatar.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784924">În ciuda numărului mare de infectări, China anunţă sfârşitul carantinei obligatorii la sosirea în ţară</a>                <a class="permalink no-expand" rel="bookmark" title="În ciuda numărului mare de infectări, China anunţă sfârşitul carantinei obligatorii la sosirea în ţară" href="/ro/story/13784924">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noua decizie intervine într-o perioadă în care China se confruntă însă cu o creştere bruscă a numărului de infectări după renunţarea la majoritatea restricţiilor sanitare la începutul acestei luni.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784923">Rușii pregătesc evacuarea forţată a orașului Enerhodar, unde se află centrala nucleară Zaporojie</a>                <a class="permalink no-expand" rel="bookmark" title="Rușii pregătesc evacuarea forţată a orașului Enerhodar, unde se află centrala nucleară Zaporojie" href="/ro/story/13784923">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Armata rusă pregăteşte o operaţiune de &#039;&#039;evacuare&#039;&#039; forţată şi &#039;&#039;urgentă&#039;&#039; în Enerhodar, localitatea în care se găseşte centrala nucleară ucraineană Zaporojie, cea mai mare din Europa, aflată în prezent sub controlul Rusiei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784922">Fostă medaliată olimpică din Belarus, condamnată la 12 ani de închisoare de regimul Lukașenko</a>                <a class="permalink no-expand" rel="bookmark" title="Fostă medaliată olimpică din Belarus, condamnată la 12 ani de închisoare de regimul Lukașenko" href="/ro/story/13784922">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fosta înotătoare Aliaksandra Herasimenia are 36 de ani și a fost medaliată cu argint la Jocurile Olimpice de la Londra, din anul 2012, cât și în 2016, la Rio, unde a luat bronzul.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784886">Anunț procedură de achiziție competitivă</a>                <a class="permalink no-expand" rel="bookmark" title="Anunț procedură de achiziție competitivă" href="/ro/story/13784886">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Achiziție și instalare sistem fotovoltaic de acoperiș cu putere instalată de 1,409 kWp pentru Piatra Neamț Shopping City”</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784884">Adidas, în delir: Noile tricouri ale Argentinei s-au dat ca pâinea caldă. Cât costă FOTO</a>                <a class="permalink no-expand" rel="bookmark" title="Adidas, în delir: Noile tricouri ale Argentinei s-au dat ca pâinea caldă. Cât costă FOTO" href="/ro/story/13784884">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Să ai sub contract o națională de talie mondială are avantaje pe măsură.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784814">David Popovici, departe de podiumul european: Tenisul, la putere în topul sportivilor de pe continent</a>                <a class="permalink no-expand" rel="bookmark" title="David Popovici, departe de podiumul european: Tenisul, la putere în topul sportivilor de pe continent" href="/ro/story/13784814">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În ciuda rezultatelor sale fenomenale din 2022, românul a fost departe de locurile fruntașe.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784772">Messi, declarat cetăţean de onoare al localității argentiniene Funes: „Vă sunt recunoscător”</a>                <a class="permalink no-expand" rel="bookmark" title="Messi, declarat cetăţean de onoare al localității argentiniene Funes: „Vă sunt recunoscător”" href="/ro/story/13784772">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lionel Messi, căpitanul selecţionatei Argentinei, noua campioană a lumii, a fost declarat "cetăţean de onoare" al localităţii Funes, din centrul provinciei Santa Fe, în care se află locuinţa din Argentina a celebrului fotbalist.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784771">Plafonarea preţului petrolului diminuează veniturile din export ale Rusiei. Cum este afectat deficitul</a>                <a class="permalink no-expand" rel="bookmark" title="Plafonarea preţului petrolului diminuează veniturile din export ale Rusiei. Cum este afectat deficitul" href="/ro/story/13784771">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deficitul bugetar al Rusiei în 2023 este posibil să fie mai mare decât cel planificat la 2% din PIB, în condiţiile în care plafonarea preţului petrolului diminuează veniturile din exporturi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784770">Medicul Constantin Tuleaşcă, singurul român premiat de două ori de Academia de Medicină a Franţei</a>                <a class="permalink no-expand" rel="bookmark" title="Medicul Constantin Tuleaşcă, singurul român premiat de două ori de Academia de Medicină a Franţei" href="/ro/story/13784770">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Acesta a primit în decembrie 2022 distincţia Léon Baratz-Docteur Darolles, pentru cercetările şi activitatea medicală desfăşurată în domeniul neurochirurgiei Gamma Knife, în care acesta este specializat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784661">Cele mai bine plătite roluri din toate timpurile. Suma primită de Keanu Reeves pentru trilogia „Matrix“ e năucitoare VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Cele mai bine plătite roluri din toate timpurile. Suma primită de Keanu Reeves pentru trilogia „Matrix“ e năucitoare VIDEO" href="/ro/story/13784661">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Numele lor pe generic garantează câștiguri uriașe la box office, așa că nu e de mirare că marii actori de la Hollywood sunt plătiți regește pentru un rol.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784660">Actorul Stephen Greif, faimos pentru rolul din „The Crown”, a murit la 78 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Actorul Stephen Greif, faimos pentru rolul din „The Crown”, a murit la 78 de ani" href="/ro/story/13784660">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Decesul actorului britanic a fost anunţat luni, printr-o declaraţie publicată online de agenţia de impresariat şi management artistic Michelle Braidman Associates.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784659">Hands-on cu Xiaomi 12T Pro Daniel Arsham Edition și pliabilul Xiaomi MIX Fold 2</a>                <a class="permalink no-expand" rel="bookmark" title="Hands-on cu Xiaomi 12T Pro Daniel Arsham Edition și pliabilul Xiaomi MIX Fold 2" href="/ro/story/13784659">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Xiaomi a prezentat în România, la jumătatea lunii decembrie, două dintre cele mai noi și originale smartphone-uri ale sale: Xiaomi 12T Pro Daniel Arsham Edition și pliabilul Xiaomi MIX Fold 2.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784658">Românii de pe lista Europol a celor mai căutați infractori. Printre ei, o femeie. Unul este catalogat „periculos“</a>                <a class="permalink no-expand" rel="bookmark" title="Românii de pe lista Europol a celor mai căutați infractori. Printre ei, o femeie. Unul este catalogat „periculos“" href="/ro/story/13784658">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sunt cinci români pe lista Europol a celor mai căutați infractori. Unul dintre ei este considerat periculos, fiind condamnat pentru omor și având de executat o pedeapsă de 17 ani de închisoare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784657">Ce alimente să mănânci după masa grea de Crăciun. Ce n-ar trebui să lipsească din meniu</a>                <a class="permalink no-expand" rel="bookmark" title="Ce alimente să mănânci după masa grea de Crăciun. Ce n-ar trebui să lipsească din meniu" href="/ro/story/13784657">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dacă ți-ai dorit să te bucuri din plin de mesele copioase de Crăciun și parcă ai vrea să ai acum grijă de organismul tău, mai ales că se apropie Revelionul, cu alte tentații, poți opta, între cele două sărbători, pentru alimente mai ușoare.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2022-12-27T08:00:04Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784577">Gest superb. Refugiații din Ucraina au gătit de Crăciun 500 de porții de mâncare pentru oamenii fără adăpost din Iași</a>                <a class="permalink no-expand" rel="bookmark" title="Gest superb. Refugiații din Ucraina au gătit de Crăciun 500 de porții de mâncare pentru oamenii fără adăpost din Iași" href="/ro/story/13784577">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La Centrul de asistenţă umanitară şi socială pentru refugiaţi Nicolina, din Iași au fost gătite 500 de porţii de mâncare ucraineană şi românească până acum. Mâncarea a fost dăruită refugiaţilor ucraineni şi oamenilor fără adăpost din Iaşi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784517">Tinerii plătesc bani grei pentru a scăpa de fobia de a vorbi la telefon. Cât costă o oră de terapie</a>                <a class="permalink no-expand" rel="bookmark" title="Tinerii plătesc bani grei pentru a scăpa de fobia de a vorbi la telefon. Cât costă o oră de terapie" href="/ro/story/13784517">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mulți dintre clienții lui Copps sunt din sectorul financiar sau din întreprinderi nou înființate. Primul pas pe care îl face este să afle de ce o persoană are probleme cu apelurile telefonice.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784516">Povestea îmblânzitorului fierului, românul care lucrează obiecte unicat doar cu ciocanul și nicovala</a>                <a class="permalink no-expand" rel="bookmark" title="Povestea îmblânzitorului fierului, românul care lucrează obiecte unicat doar cu ciocanul și nicovala" href="/ro/story/13784516">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este meşteşugar în domeniul prelucrării metalelor şi moşteneşte tradiţia de la bunicul şi tatăl său, dar este şi un autodidact veritabil, cu noţiuni profunde de filosofie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784404">Cum scapi de balonare în mod natural. 5 alimente care combat balonarea după festinul de Sărbători</a>                <a class="permalink no-expand" rel="bookmark" title="Cum scapi de balonare în mod natural. 5 alimente care combat balonarea după festinul de Sărbători" href="/ro/story/13784404">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După mesele bogate de Crăciun, multe persoane se confruntă cu balonarea, Vestea bună e că poate fi combătută tot prin alimentație.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784354">De unde vine numele Ștefan și ce semnificații are. Sute de mii de români îşi sărbătoresc onomastica</a>                <a class="permalink no-expand" rel="bookmark" title="De unde vine numele Ștefan și ce semnificații are. Sute de mii de români îşi sărbătoresc onomastica" href="/ro/story/13784354">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe 27 decembrie, în a treia zi de Crăciun, când Biserica Ortodoxă îl prăznuiește pe Sfântul Apostol, întâiul Mucenic şi Arhidiacon Ştefan, sute de mii de români îşi sărbătoresc onomastica.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/13784353">Depeche Mode, Deep Purple şi Robbie Williams. Ce concerte sunt programate în 2023, la Bucureşti</a>                <a class="permalink no-expand" rel="bookmark" title="Depeche Mode, Deep Purple şi Robbie Williams. Ce concerte sunt programate în 2023, la Bucureşti" href="/ro/story/13784353">#</a>                <a class="src site color-green no-expand" href="/ro/b/adevarul-ro">Adevarul (Romania)</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şi dansatorii de la Lord of The Dance revin în Capitală, cu spectacolul aniversar "25 Years of Standing Ovations", programat iniţial pe 18 septembrie 2022.</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=155'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2022 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            //console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID63aae0715a1734.29244628');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

