<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>BANCUL ZILEI: Bețivul și cărarea lui, dilema polițistului - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Iarnă grea în București, ninsoare abundentã, zăpadă mare, nămeți cât cuprinde. Pe un trotuar, dis de dimineațã, un bețiv înjura de mama focului, până atrase atenția unui..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/css/bootstrap.css?2.0-legacy-responsive
" >
<link media="all" rel="stylesheet" href="/css/main.css?2.0-legacy-responsive
" >
<link media="all" rel="stylesheet" href="/css/all.css?2.0-legacy-responsive
" >
<link href="/css/jquery.ticker.css" rel="stylesheet" type="text/css" />
<!--link href="/css/jquery.dropdown.css" rel="stylesheet" type="text/css" /-->
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="a2" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/12-31.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 31 decembrie 2016</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />
<div class="sidebar-block" id="meteo">
    <div class="sidebar-title">Meteo în București</div>
    <div class="meteo-block">
        
<div class="meteo-tr is-cold">
        <div class="meteo-td m-day"><strong>Astăzi</strong><br/>max/min</div>
    <div class="meteo-td">
        -3&#176;<br/>-3&#176;/-3&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-sunny" style="color:#E6AC00"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>01 ian</strong><br>duminică</div>
    <div class="meteo-td">
         max: 1&#176;<br/>
            min: -4&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-cloudy" style="color:#999999"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>02 ian</strong><br>luni</div>
    <div class="meteo-td">
         max: 4&#176;<br/>
            min: -5&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-sunny" style="color:#E6AC00"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>03 ian</strong><br>marţi</div>
    <div class="meteo-td">
         max: 7&#176;<br/>
            min: -1&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-sunny" style="color:#E6AC00"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>04 ian</strong><br>miercuri</div>
    <div class="meteo-td">
         max: 1&#176;<br/>
            min: -6&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-sunny" style="color:#E6AC00"></i>
            </div>
</div>
<div class="meteo-tr ">
        <div class="meteo-td m-day"><strong>05 ian</strong><br>joi</div>
    <div class="meteo-td">
         max: 3&#176;<br/>
            min: -4&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-snow" style="color:#57779C"></i>
            </div>
</div>
<div class="meteo-tr is-cold">
        <div class="meteo-td m-day"><strong>06 ian</strong><br>vineri</div>
    <div class="meteo-td">
         max: -3&#176;<br/>
            min: -10&#176;</div>
    <div
        class="meteo-td m-img">
        <i class="wi wi-day-snow" style="color:#57779C"></i>
            </div>
</div>    </div>
    <div class="clearfix"></div>
</div>



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>BANCUL ZILEI: Bețivul și cărarea lui, dilema polițistului</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/jurnalul-ro">Jurnalul.ro</a></span>,
31 decembrie 2016 21:18</div>
<p>
Iarnă grea în București, ninsoare abundentã, zăpadă mare, nămeți cât cuprinde. Pe un trotuar, dis de dimineațã, un bețiv înjura de mama focului, până atrase atenția unui...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://jurnalul.ro/fun/bancul-zilei-betivul-si-cararea-lui-dilema-politistului-732333.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Jurnalul.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2016-12-31T19:38:04Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:38</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5296050">Postura incorectă a corpului. Ce riscăm?</a>                <a class="permalink no-expand" rel="bookmark" title="Postura incorectă a corpului. Ce riscăm?" href="/ro/story/5296050">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Durerile insuportabile de spate, de cap, picioare sau genunchi sunt doar câteva dintre problemele cu care se pot confrunta persoanele care au o postură incorectă a corpului, însă nu şi cele mai grave....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:18</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5296037">BANCUL ZILEI: Bețivul și cărarea lui, dilema polițistului</a>                <a class="permalink no-expand" rel="bookmark" title="BANCUL ZILEI: Bețivul și cărarea lui, dilema polițistului" href="/ro/story/5296037">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Iarnă grea în București, ninsoare abundentã, zăpadă mare, nămeți cât cuprinde. Pe un trotuar, dis de dimineațã, un bețiv înjura de mama focului, până atrase atenția unui...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2016-12-31T18:28:10Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5296009">Horoscop 1 ianuarie 2017. Iubirea este cel mai minunat dar al acestei zile </a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop 1 ianuarie 2017. Iubirea este cel mai minunat dar al acestei zile " href="/ro/story/5296009">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Horoscop 1 ianuarie 2017. Berbec E un moment excelent sa te debarasezi de un balast de care chiar nu mai ai nevoie. Lasa aici, la intrarea in noul an, bagajul vechi si elibereaza-te de ganduri, emotii, amintiri,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:18</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295992">Shenzhen 2017. Adversar PUTERNIC pentru Simona Halep in primul tur</a>                <a class="permalink no-expand" rel="bookmark" title="Shenzhen 2017. Adversar PUTERNIC pentru Simona Halep in primul tur" href="/ro/story/5295992">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jucătoarea română de tenis Simona Halep, numărul patru mondial, va începe anul 2017 în forţă, cu un meci dificil, contra sârboaicei Jelena Jankovic, în runda inaugurală a turneului...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2016-12-31T17:58:16Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295973">Erdogan: Turcia duce un &#039;nou război de independenţă&#039;</a>                <a class="permalink no-expand" rel="bookmark" title="Erdogan: Turcia duce un &#039;nou război de independenţă&#039;" href="/ro/story/5295973">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Turcia duce un &#039;nou război de independenţă&#039;, la 93 de ani de la fondarea ţării, a declarat sâmbătă preşedintele turc Recep Tayyip Erdogan în mesajul său cu ocazia Anului Nou, transmite...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:38</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295943">Revelion 2017. Ce mesaj a transmis Victor Ponta românilor</a>                <a class="permalink no-expand" rel="bookmark" title="Revelion 2017. Ce mesaj a transmis Victor Ponta românilor" href="/ro/story/5295943">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Victor Ponta a transmis un mesaj cu urări de Anul Nou. Fostul premier are un mesaj ce poate fi catalogat ciudat pentru că vorbește despre dezamăgirile anului ce trece. Ponta le mulțumește celor care i-au fost...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295919">Selfie de București, cea mai mare petrecere de Revelion din Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="Selfie de București, cea mai mare petrecere de Revelion din Capitală" href="/ro/story/5295919">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În Capitală Revelionul se ţine în aer liber, în Piaţa George Enescu. Mega spectacolul din centrul Bucureştiului este organizat de Primăria Capitalei. Pe scenă vor urca  cei mai cunoscuţi...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295854">Loto 6/49 din 31 decembrie. Numerele câştigătoare la TRAGERILE SPECIALE LOTO DE ANUL NOU</a>                <a class="permalink no-expand" rel="bookmark" title="Loto 6/49 din 31 decembrie. Numerele câştigătoare la TRAGERILE SPECIALE LOTO DE ANUL NOU" href="/ro/story/5295854">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Loto 6 din 49. Loto 6/49 din 31 decembrie. Loteria Romana continua traditia de sarbatori si organizeaza, in data de 31 decembrie, TRAGERILE SPECIALE LOTO DE ANUL NOU. Pentru fiecare din jocurile Loto 6/49,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:38</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295824">Revelion 2017. Ce mesaj a transmis Liviu Dragnea românilor</a>                <a class="permalink no-expand" rel="bookmark" title="Revelion 2017. Ce mesaj a transmis Liviu Dragnea românilor" href="/ro/story/5295824">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Camerei Deputaţilor, Liviu Dragnea, îşi doreşte ca anul care vine să fie unul al reconstrucţiei şi al creşterii economice "care să se simtă în buzunarele...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:38</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295823">Ajunul Anului Nou. Cele mai frumoase urări în Ajunul Anului Nou</a>                <a class="permalink no-expand" rel="bookmark" title="Ajunul Anului Nou. Cele mai frumoase urări în Ajunul Anului Nou" href="/ro/story/5295823">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ajunul Anului Nou. Google marchează Ajunul Anului Nou cu un Google Doodle de colecție. Și pentru că în Ajunul Anului Nou trebuie să te gândești la cei dragi, e momentul pentru mesaje de Anul Nou....</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2016-12-31T16:08:03Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295759">Au vrut să petreacă un revelion de poveste, dar au găsit hotelul închis</a>                <a class="permalink no-expand" rel="bookmark" title="Au vrut să petreacă un revelion de poveste, dar au găsit hotelul închis" href="/ro/story/5295759">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Au vrut să petreacă un revelion de poveste într-un hotel de patru stele din Târgu Mureș, însă visul frumos s-a spulberat rapid. Aproape 200 de oameni au aflat, cu stupoare, cu o zi...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295737">Loteria bonurilor fiscale. Vezi care sunt bonurile castigatoare</a>                <a class="permalink no-expand" rel="bookmark" title="Loteria bonurilor fiscale. Vezi care sunt bonurile castigatoare" href="/ro/story/5295737">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bonurile fiscale emise în data de 27 aprilie, cu o valoare de 187 lei, au fost desemnate câştigătoare la extragerea specială a Loteriei bonurilor fiscale de sâmbătă. La această extragere au...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:18</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295665">Cinci răniţi într-un accident rutier în municipiul Sibiu</a>                <a class="permalink no-expand" rel="bookmark" title="Cinci răniţi într-un accident rutier în municipiul Sibiu" href="/ro/story/5295665">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cinci persoane au fost rănite sâmbătă într-un accident produs la intrarea în municipiul Sibiu dinspre Răşinari, potrivit IPJ Sibiu. Toate cele cinci victime au fost transportate la spitalele...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:48</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295600">De Anul Nou, asistenţa medicală va fi asigurată în Bucureşti de 9 spitale şi SABIF</a>                <a class="permalink no-expand" rel="bookmark" title="De Anul Nou, asistenţa medicală va fi asigurată în Bucureşti de 9 spitale şi SABIF" href="/ro/story/5295600">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nouă spitale şi Serviciul de Ambulanţă al Municipiului Bucureşti vor asigura asistenţa medicală de urgenţă în Capitală de Anul Nou (31 decembrie 2016 - 2 ianuarie 2017).  Potrivit site-ului...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295563">IGPF: 48 de irakieni ascunşi într-un camion, descoperiţi la vama Giurgiu</a>                <a class="permalink no-expand" rel="bookmark" title="IGPF: 48 de irakieni ascunşi într-un camion, descoperiţi la vama Giurgiu" href="/ro/story/5295563">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliţiştii de frontieră din Giurgiu au descoperit, vineri, 48 de cetăţeni irakieni care intenţionau să intre ilegal în ţară, ascunşi în compartimentul de marfă al unui camion încărcat cu...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2016-12-31T14:08:04Z">Acum 8 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295518">Anul Nou, între colinde păgâne şi sărbători creştine</a>                <a class="permalink no-expand" rel="bookmark" title="Anul Nou, între colinde păgâne şi sărbători creştine" href="/ro/story/5295518">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În calendarul creştin ortodox, la 1 ianuarie prăznuim Tăierea Împrejur a Pruncului Iisus, punerea numelui de Iisus şi ziua Sfântului Vasile cel Mare. În toată perioada care precede...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295517">Mall din București, evacuat după o alertă cu bombă</a>                <a class="permalink no-expand" rel="bookmark" title="Mall din București, evacuat după o alertă cu bombă" href="/ro/story/5295517">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Centrul comercial aflat pe bulevardul Liviu Rebreanu a fost evacuat după un apel telefonic la 112 care anunța că au fost amplasate mai multe dispozitive explozibile. Autoritățile au evacuat mall-ul Park Lake, afl...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295498">Preşedintele Klaus Iohannis, la Bâlea Lac</a>                <a class="permalink no-expand" rel="bookmark" title="Preşedintele Klaus Iohannis, la Bâlea Lac" href="/ro/story/5295498">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Klaus Iohannis îşi petrece sfârşitul de an la Bâlea Lac.  Potrivit unor fotografii postate pe Facebook, şeful statului se află sâmbătă la Bâlea...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:48</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295470">REŢETE DE ANUL NOU: Paste Tacconi în dovleacul Cenuşăresei</a>                <a class="permalink no-expand" rel="bookmark" title="REŢETE DE ANUL NOU: Paste Tacconi în dovleacul Cenuşăresei" href="/ro/story/5295470">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">INGREDIENTE: 400 g de paste Tacconi (sau orice alta forma de paste) 1 praz taiat cubulete un dovleac golit de miez miezul dovleacului taiat cubulete 200 g de carnati proaspeti 200 g de ciuperci de preferat porcini,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:48</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295469">Focuri de artificii spectaculoase la Sydney pentru celebrarea trecerii în noul an</a>                <a class="permalink no-expand" rel="bookmark" title="Focuri de artificii spectaculoase la Sydney pentru celebrarea trecerii în noul an" href="/ro/story/5295469">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste un milion de oameni au asistat la spectacolul pirotehnic de la miezul nopţii în portul din Sydney, unde zeci de mii de artificii au umplut cerul nopţii pentru a celebra trecerea în 2017, relatează 9n...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:18</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295404">Cum să îţi ţii promisiunile de Anul Nou</a>                <a class="permalink no-expand" rel="bookmark" title="Cum să îţi ţii promisiunile de Anul Nou" href="/ro/story/5295404">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doar o persoană din 11 reuşeşte să păstreze promisiunile făcute de Anul Nou pentru măcar şase luni, aproape jumătate renunţând la ele chiar în primele două săptămâni, arată un...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295387">Allan Williams, cel care a descoperit trupa The Beatles, a încetat din viață</a>                <a class="permalink no-expand" rel="bookmark" title="Allan Williams, cel care a descoperit trupa The Beatles, a încetat din viață" href="/ro/story/5295387">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primul manager al trupei "Beatles", Allan Williams, a murit la vârsta de 86 de ani, au anunţat pe Facebook în noaptea de vineri spre sâmbătă actualii proprietari ai clubului Jacaranda, pe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295315">Constanţa: Circulaţie rutieră întreruptă în sud-vestul judeţului din cauza ninsorii şi a viscolului</a>                <a class="permalink no-expand" rel="bookmark" title="Constanţa: Circulaţie rutieră întreruptă în sud-vestul judeţului din cauza ninsorii şi a viscolului" href="/ro/story/5295315">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Circulaţia mijloacelor de transport a fost întreruptă vineri după-amiază pe Drumul Judeţean (DJ) 392, în sud-vestul judeţului Constanţa, între comunele Dumbrăveni şi Independenţa, din cauza c</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295314">Cioloş, în mesajul de Anul Nou: Doresc românilor de pretutindeni mai mult zâmbet, bucurii şi încredere</a>                <a class="permalink no-expand" rel="bookmark" title="Cioloş, în mesajul de Anul Nou: Doresc românilor de pretutindeni mai mult zâmbet, bucurii şi încredere" href="/ro/story/5295314">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul în funcţie Dacian Cioloş le transmite românilor de pretutindeni, în mesajul de Anul Nou, mai mult zâmbet, mai multe bucurii, mai multă încredere şi forţa de a recunoaşte că...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295313">Gara din Constanța, fără curent electric</a>                <a class="permalink no-expand" rel="bookmark" title="Gara din Constanța, fără curent electric" href="/ro/story/5295313">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gara CFR Constanța a rămas fără curent în această dimineață. Călătorii care au vrut să își cumpere bilete de la ghișeu au fost trimiși să le achiziționeze de la conductor, în tren, scrie...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2016-12-31T12:08:03Z">Acum 12 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295248">ALERTĂ DE AVANANȘĂ în masivul Făgăraș</a>                <a class="permalink no-expand" rel="bookmark" title="ALERTĂ DE AVANANȘĂ în masivul Făgăraș" href="/ro/story/5295248">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Grosimea stratului de zăpadă a ajuns la 115 centimetri în zona de creastă a masivului Făgăraş, riscul de producere a avalanşelor fiind mare, a anunţat sâmbătă directorul Serviciului Public...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:48</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295202">VASLUI - Alertă ANSVSA, ouă provenite din Polonia, infestate cu salmonella</a>                <a class="permalink no-expand" rel="bookmark" title="VASLUI - Alertă ANSVSA, ouă provenite din Polonia, infestate cu salmonella" href="/ro/story/5295202">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproximativ 330.000 de ouă cu salmonella, provenite din Polonia şi distribuite din Caraş-Severin către Timiş, Sibiu, Hunedoara, Argeş şi Prahova, au fost retrase de pe piaţă, a declarat sâmbătă, la...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:38</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295175">Unul dintre cei mai periculoși comandanți ai ISIS se află în Europa, împreună cu 400 oameni de încredere</a>                <a class="permalink no-expand" rel="bookmark" title="Unul dintre cei mai periculoși comandanți ai ISIS se află în Europa, împreună cu 400 oameni de încredere" href="/ro/story/5295175">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lavdrim Muhaxheri, fost militar NATO, acum unul dintre comandanții Statului Islamic, împreună cu 400 dintre cei mai de încredere oameni ai săi, au ajuns în Europa, deghizați în refugiați,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:18</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295127">Horoscop 2017: Ce surprize ascunde anul COCOSULUI DE FOC!</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop 2017: Ce surprize ascunde anul COCOSULUI DE FOC!" href="/ro/story/5295127">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru 2017, astrele pregatesc numeroase surprize, bune si neplacute. Dar nu vor exista avertismente: schimbarile se vor produce brusc, pe neasteptate. In special in plan sentimental. Da, in planul iubirii,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:08</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5295099">Misterul din spatele morții aviatoarei Amy Johnson a fost dezvăluit</a>                <a class="permalink no-expand" rel="bookmark" title="Misterul din spatele morții aviatoarei Amy Johnson a fost dezvăluit" href="/ro/story/5295099">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Când Amy Johnson a murit în urma unui accident aviatic și a dispărut sub valurile înghețate, lumea întreagă a pierdut un simbol. Aviatoarea a devenit un superstar internațional ca fiind...</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=209'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2016 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script src="/js/jquery-1.11.1.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/jquery.ticker.js"></script>
<script type="text/javascript" src="/js/s/init.js"></script>
<script type="text/javascript" src="/js/s/alegeri2016.js"></script>

<!--Mihai The 2 javascript below, was taken from init.js lines:  -->
<!--$.include('/js/jquery.timeago.js'),-->
<!--$.include('/js/jquery.cookie.js')-->
<script type="text/javascript" src="/js/jquery.timeago.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>


<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto');
        ga('send', 'pageview');

    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

