<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Proiectele de programe şcolare pentru clasele V-VIII, în consultarea specialiştilor şi practicienilor - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Proiectele de programe școlare pentru clasele V-VIII au fost lansate vineri &amp;icirc;n consultare de Ministerul Educației Naționale și Institutul de Științe ale Educației, p&amp;acirc;nă pe 13 februarie. Citește mai departe..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/css/bootstrap.css?2.0-legacy-responsive
" >
<link media="all" rel="stylesheet" href="/css/main.css?2.0-legacy-responsive
" >
<link media="all" rel="stylesheet" href="/css/all.css?2.0-legacy-responsive
" >
<link href="/css/jquery.ticker.css" rel="stylesheet" type="text/css" />
<!--link href="/css/jquery.dropdown.css" rel="stylesheet" type="text/css" /-->
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="a2" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 27 ianuarie 2017</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Proiectele de programe şcolare pentru clasele V-VIII, în consultarea specialiştilor şi practicienilor</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/romaniatv-net">RomaniaTV.net</a></span>,
27 ianuarie 2017 21:47</div>
<p>
Proiectele de programe școlare pentru clasele V-VIII au fost lansate vineri &amp;icirc;n consultare de Ministerul Educației Naționale și Institutul de Științe ale Educației, p&amp;acirc;nă pe 13 februarie. Citește mai departe...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.romaniatv.net/proiectele-de-programe-scolare-pentru-clasele-v-viii-in-consultarea-specialistilor-si-practicienilor_337910.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  RomaniaTV.net</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-01-27T19:58:07Z">Acum 15 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5403067">Paul Brummell: Sunt 6.000-7000 de studenţi în Marea Britanie. Nu pot spune ce condiţii vor fi după Brexit</a>                <a class="permalink no-expand" rel="bookmark" title="Paul Brummell: Sunt 6.000-7000 de studenţi în Marea Britanie. Nu pot spune ce condiţii vor fi după Brexit" href="/ro/story/5403067">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ambasadorul Marii Britanii, Paul Brummell, a declarat, vineri, la Alba Iulia, că &icirc;n prezent &icirc;n universităţile britanice &icirc;nvaţă 6.000 &ndash; 7. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-01-27T19:47:50Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5403046">Proiectele de programe şcolare pentru clasele V-VIII, în consultarea specialiştilor şi practicienilor</a>                <a class="permalink no-expand" rel="bookmark" title="Proiectele de programe şcolare pentru clasele V-VIII, în consultarea specialiştilor şi practicienilor" href="/ro/story/5403046">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proiectele de programe școlare pentru clasele V-VIII au fost lansate vineri &icirc;n consultare de Ministerul Educației Naționale și Institutul de Științe ale Educației, p&acirc;nă pe 13 februarie. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-01-27T19:37:50Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5403023">Dragnea, despre iniţiativa privind Ţinutul Secuiesc: În Parlament nu va trece aşa ceva</a>                <a class="permalink no-expand" rel="bookmark" title="Dragnea, despre iniţiativa privind Ţinutul Secuiesc: În Parlament nu va trece aşa ceva" href="/ro/story/5403023">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Inițiativa cetățenească privind "autonomia Ținutului Secuiesc" nu va trece &icirc;n Parlament și nu există vreun risc &icirc;n acest sens, a dat asigurări vineri președintele Camerei Deputaților, Liviu Dragnea, lider al PSD. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5403022">O femeie a condus TOPLESS şi s-a filmat cu telefonul mobil la volan VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="O femeie a condus TOPLESS şi s-a filmat cu telefonul mobil la volan VIDEO" href="/ro/story/5403022">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie se afla la volanul unei mașini pe o autostradă din Buenos Aires, Argentina, pe jumătate dezbrăcată. Aceasta conducea cu bluza trasă &icirc;n jos, arăt&acirc;ndu-și pieptul voluptos, &icirc;n timp ce se filma cu telefonul mobil. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5403011">Efectul &quot;Brexit&quot;: Personalul infirmier european din Marea Britanie a scăzut dramatic</a>                <a class="permalink no-expand" rel="bookmark" title="Efectul &quot;Brexit&quot;: Personalul infirmier european din Marea Britanie a scăzut dramatic" href="/ro/story/5403011">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Numărul infirmierelor și al infirmierilor europeni care doresc să obțină posturi &icirc;n sistemul public de sănătate (NHS) al Marii Britanii s-a redus cu 90% &icirc;n perioada ce a urmat votului favorabil Brexit-ului și există temeri că acest sector, aflat deja Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5403010">Traian Băsescu: În mandatele mele, CSAT şi-a făcut datoria pe deplin faţă de interesele ţării</a>                <a class="permalink no-expand" rel="bookmark" title="Traian Băsescu: În mandatele mele, CSAT şi-a făcut datoria pe deplin faţă de interesele ţării" href="/ro/story/5403010">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Traian Băsescu a scris pe pagina sa de facebook că &icirc;n mandatele sale de preşedinte al Rom&acirc;niei, CSAT-ul şi-a făcut datoria faţă de interesele ţării. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5403009">Angajatorii pot încadra 5.500 de cetăţeni străini nou-admişi pe piaţa forţei de muncă</a>                <a class="permalink no-expand" rel="bookmark" title="Angajatorii pot încadra 5.500 de cetăţeni străini nou-admişi pe piaţa forţei de muncă" href="/ro/story/5403009">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul a stabilit pentru anul 2017 un contingent de 5.500 de lucrători străini nou-admiși pe piața forței de muncă din Rom&acirc;nia, respectiv cetăţeni ai altor state dec&acirc;t cele membre ale Uniunii Europene sau ale Spaţiului Economic European ori ai Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402979">NORMELE de aplicare a programului-pilot privind alimentaţia elevilor</a>                <a class="permalink no-expand" rel="bookmark" title="NORMELE de aplicare a programului-pilot privind alimentaţia elevilor" href="/ro/story/5402979">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Normele metodologice de aplicare a prevederilor OUG nr. 72/2016 privind aprobarea Programului-pilot de acordare a unui suport alimentar pentru preșcolarii şi elevii din 50 de unităţi de &icirc;nvăţăm&acirc;nt preuniversitar de stat au fost aprobate printr-o Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402978">CSM Bucureşti, EGAL cu Larvik la debutul în grupele principale ale Ligii Campionilor</a>                <a class="permalink no-expand" rel="bookmark" title="CSM Bucureşti, EGAL cu Larvik la debutul în grupele principale ale Ligii Campionilor" href="/ro/story/5402978">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">CSM Bucureşti şi Larvik au terminat la egalitate, vineri, 26-26, &icirc;ntr-un meci din grupa principală 2 a Ligii Campionilor. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-01-27T18:58:06Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402931">Scandal la Hollywood. Mama DRAGONILOR s-a filmat când făce SEX</a>                <a class="permalink no-expand" rel="bookmark" title="Scandal la Hollywood. Mama DRAGONILOR s-a filmat când făce SEX" href="/ro/story/5402931">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Emilia Clarke, actriţa cunoscută pentru interpretarea lui Daenerys Targaryen &icirc;n celebrul serial Game of Thrones, ar putea fi protagonista unei casete destinată adulţilor. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402905">Primul caz în UE: Un tribunal ceh a respins plângerea de discriminare a unei somaleze căreia i s-a interzis să poarte văl la şcoală</a>                <a class="permalink no-expand" rel="bookmark" title="Primul caz în UE: Un tribunal ceh a respins plângerea de discriminare a unei somaleze căreia i s-a interzis să poarte văl la şcoală" href="/ro/story/5402905">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O instanţă judecătorească din Cehia a respins, vineri, un caz de discriminare semnalat de o refugiată din Somalia căreia autorităţile cehe i-au interzis să poarte hijab (un tip de văl islamic) &icirc;ntr-o instituţie şcolară. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402904">A găsit DROGURI într-o cutie de NESQUIK</a>                <a class="permalink no-expand" rel="bookmark" title="A găsit DROGURI într-o cutie de NESQUIK" href="/ro/story/5402904">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat din Zaragoza a avut marea surpriză să găsească droguri &icirc;ntr-o cutie de Nesquik, atunci c&acirc;nd a vrut să ia micul dejun. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-01-27T17:58:02Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402794">Liviu Dragnea: Nu mă interesează ordonanţele pe justiţie. Eu nu mă îmbăt cu apă rece</a>                <a class="permalink no-expand" rel="bookmark" title="Liviu Dragnea: Nu mă interesează ordonanţele pe justiţie. Eu nu mă îmbăt cu apă rece" href="/ro/story/5402794">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele PSD, Liviu Dragnea, a declarat vineri că pe el, personal, nu &icirc;l interesează ordonanțele de urgență privind grațierea și modificarea Codurilor penale, deoarece lui i se pot "face dosare unul după altul". Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402771">Klaus Iohannis, sunat de cancelarul german Angela Merkel. Ce mesaj i-a transmis preşedintelui</a>                <a class="permalink no-expand" rel="bookmark" title="Klaus Iohannis, sunat de cancelarul german Angela Merkel. Ce mesaj i-a transmis preşedintelui" href="/ro/story/5402771">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Klaus Iohannis a avut vineri o convorbire telefonică cu cancelarul Germaniei, Angela Merkel, la inițiativa acesteia. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402770">Angela Merkel a discutat la telefon cu Klaus Iohannis. Cancelarul german susţine lupta împotriva corupţiei din România</a>                <a class="permalink no-expand" rel="bookmark" title="Angela Merkel a discutat la telefon cu Klaus Iohannis. Cancelarul german susţine lupta împotriva corupţiei din România" href="/ro/story/5402770">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cancelarul german Angela Merkel a discutat la telefon, vineri, cu președintele Klaus Iohannis, ocazie cu care și-a exprimat susținerea pentru lupta &icirc;mpotriva corupției, a anunțat purtătorul de cuv&acirc;nt al guvernului federal german, Steffen Seibert, conform unui Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402769">Ajutor de la Guvern de 200.000 de lei pentru micii afacerişti în 2017</a>                <a class="permalink no-expand" rel="bookmark" title="Ajutor de la Guvern de 200.000 de lei pentru micii afacerişti în 2017" href="/ro/story/5402769">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Executivul a aprobat astăzi, &icirc;n cadrul ședinţei de guvern, ordonanţa de urgenţă pentru stimularea &icirc;nfiinţării de noi &icirc;ntreprinderi mici şi mijlocii. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402747">Gafă la Casa Albă: Administraţia prezidenţială a scris greşit numele Theresei May</a>                <a class="permalink no-expand" rel="bookmark" title="Gafă la Casa Albă: Administraţia prezidenţială a scris greşit numele Theresei May" href="/ro/story/5402747">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Startul &icirc;nnoirii relaţiei dintre Regatul Unit şi Statele Unite a &icirc;nceput o gafă a Casei Albe, care a scris &icirc;n mod greşit prenumele premierului Theresa May &icirc;nainte de &icirc;nt&acirc;lnirea acesteia cu preşedintele Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402746">Guvernul dă bani pentru producătorii de tomate</a>                <a class="permalink no-expand" rel="bookmark" title="Guvernul dă bani pentru producătorii de tomate" href="/ro/story/5402746">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Producătorii agricoli din Rom&acirc;nia vor fi susținuți printr-un program guvernamental să cultive tomate &icirc;n spații protejate (sere, solarii), astfel &icirc;nc&acirc;t să asigure necesarul de consum intern din producția autohtonă. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402745">PRIMA CASA 2017. Ministerul Finanţelor propune un plafon în scădere la 2,5 miliarde lei</a>                <a class="permalink no-expand" rel="bookmark" title="PRIMA CASA 2017. Ministerul Finanţelor propune un plafon în scădere la 2,5 miliarde lei" href="/ro/story/5402745">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">PRIMA CASA 2017.&nbsp;Programul "Prima casă" ar putea avea un plafon de 2,5 miliarde de lei &icirc;n acest an, cu circa 15% sub plafonul de anul trecut, conform unui proiect de hotăr&acirc;re publicat pe site-ul Ministerului Finanțelor Publice (MFP). Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402731">Bianca Drăguşanu a renunţat la Victor Slav. &quot;Nu am mai rezistat!&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Bianca Drăguşanu a renunţat la Victor Slav. &quot;Nu am mai rezistat!&quot;" href="/ro/story/5402731">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bianca Drăgușanu a plecat pentru o săptăm&acirc;nă la Brașov, pentru o serie de analize și pentru o cură de detox. Vedeta a renunțat la relaxare de acolo și s-a &icirc;ntors &icirc;n mare grabă acasă. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402693">Ilie Năstase vrea să dea statul roman ÎN JUDECATĂ. &quot;A făcut milioane datorită mie&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Ilie Năstase vrea să dea statul roman ÎN JUDECATĂ. &quot;A făcut milioane datorită mie&quot;" href="/ro/story/5402693">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ilie Nastase a declarat ca se gandeste sa dea statul roman in judecata pentru ca nu a fost recompensat pe masura rezultatelor obtinute alaturi de Ion Tiriac in Cupa Davis. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402692">DNA susţine că are acces la 21 baze de date ale unor instituţii</a>                <a class="permalink no-expand" rel="bookmark" title="DNA susţine că are acces la 21 baze de date ale unor instituţii" href="/ro/story/5402692">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">DNA susține că &icirc;n acest moment are acces la 21 baze de date electronice deținute de organele administrației de stat, acces reglementat de Codul de procedură penală. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402651">Deficienţa de vitamina A, încă din perioada intrauterină, poate creşte riscul de a dezvolta boala Alzheimer</a>                <a class="permalink no-expand" rel="bookmark" title="Deficienţa de vitamina A, încă din perioada intrauterină, poate creşte riscul de a dezvolta boala Alzheimer" href="/ro/story/5402651">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Recomandarea medicilor nutriționiști de a consuma cinci porții de legume pe zi poate avea efecte pozitive și pentru prevenirea bolii Alzheimer, potrivit unui nou studiu publicat vineri. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402624">Donald Trump la va da telefon lui Hollande, Merkel şi Putin</a>                <a class="permalink no-expand" rel="bookmark" title="Donald Trump la va da telefon lui Hollande, Merkel şi Putin" href="/ro/story/5402624">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Statelor Unite ale Americii (SUA), Donald Trump, va avea s&acirc;mbătă convorbiri telefonice cu șeful statului francez Fran&ccedil;ois Hollande, cu cancelarul german Angela Merkel și cu președintele rus Vladimir Putin, a anunțat vineri purtătorul său de Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402589">TRAGEDIE în Cluj. O femeie a murit intoxicată cu fum după ce a uitat o oală pe aragaz</a>                <a class="permalink no-expand" rel="bookmark" title="TRAGEDIE în Cluj. O femeie a murit intoxicată cu fum după ce a uitat o oală pe aragaz" href="/ro/story/5402589">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie din Cluj a murit intoxicată cu fum după ce a uitat o oală cu m&acirc;ncare pe aragaz. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402588">Dragnea: Aşteptăm până marţi după şedinţa CSAT. Se mai întârzie 4-5 zile cu dezbaterea bugetului în Parlament</a>                <a class="permalink no-expand" rel="bookmark" title="Dragnea: Aşteptăm până marţi după şedinţa CSAT. Se mai întârzie 4-5 zile cu dezbaterea bugetului în Parlament" href="/ro/story/5402588">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Camerei Deputaților, liderul social-democraților, Liviu Dragnea, a declarat vineri că &icirc;n privința bugetului se va aștepta p&acirc;nă marți după ședința CSAT convocată de președintele Klaus Iohannis și a subliniat că astfel se Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402556">Statele UE, ameninţate de Comisia Europeană că îşi vor pierde fondurile comunitare </a>                <a class="permalink no-expand" rel="bookmark" title="Statele UE, ameninţate de Comisia Europeană că îşi vor pierde fondurile comunitare " href="/ro/story/5402556">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Statele Uniunii Europene care nu acceptă refugiaţi ar putea pierde fonduri comunitare Ţările Uniunii Europene care nu acceptă refugiaţi &icirc;n cadrul sistemului de redistribuire propus de Comisia Europeană ar putea pierde accesul la fonduri comunitare, conform unui proiect de Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402555">Grindeanu: Proiectul legii bugetului pe 2017 e finalizat; avem toate avizele, mai puțin cel al CSAT</a>                <a class="permalink no-expand" rel="bookmark" title="Grindeanu: Proiectul legii bugetului pe 2017 e finalizat; avem toate avizele, mai puțin cel al CSAT" href="/ro/story/5402555">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proiectul legii bugetului pe 2017 este finalizat și are toate avizele, mai puțin cel din partea Consiliului Suprem de Apărare a Țării (CSAT), a anunțat vineri premierul Sorin Grindeanu. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402474">Un parlamentar cere ca toţi deţinuţii străini din Marea Britanie să fie trimişi în ţările de origine. Măsura se referă şi la România</a>                <a class="permalink no-expand" rel="bookmark" title="Un parlamentar cere ca toţi deţinuţii străini din Marea Britanie să fie trimişi în ţările de origine. Măsura se referă şi la România" href="/ro/story/5402474">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Parlamentarul laburist Keith Vaz cere Guvernului britanic să transfere deţinuţii de naţionalitate străină din Marea Britanie &icirc;n ţările de origine, &icirc;nainte de Brexit, menţion&acirc;nd &icirc;n mod explicit deţinuţii rom&acirc;ni şi Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-01-27T15:58:08Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5402395">Ce se întâmplă în cazul unui impact frontal la 200 km la oră VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Ce se întâmplă în cazul unui impact frontal la 200 km la oră VIDEO" href="/ro/story/5402395">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ce se &icirc;nt&acirc;mplă atunci c&acirc;nd două maşini se lovesc una de alta la 200 de km/h? Asta au vrut să vadă cercetătorii elveţieni. Iar rezultatele nu sunt deloc frumoase. Citește mai departe...</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=215'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script src="/js/jquery-1.11.1.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/jquery.ticker.js"></script>
<script type="text/javascript" src="/js/s/init.js"></script>
<script type="text/javascript" src="/js/s/alegeri2016.js"></script>

<!--Mihai The 2 javascript below, was taken from init.js lines:  -->
<!--$.include('/js/jquery.timeago.js'),-->
<!--$.include('/js/jquery.cookie.js')-->
<script type="text/javascript" src="/js/jquery.timeago.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>


<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto');
        ga('send', 'pageview');

    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

