<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Donald Trump critică lanțul de magazine Nordstrom, luându-i apărarea fiicei sale și declanșând o nouă controversă - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Președintele american, Donald Trump, a atacat miercuri lanțul de magazine Nordstrom Inc pentru faptul că a renunțat la linia de îmbrăcăminte și de bijuterii a fiicei sale Ivanka, atrăgându-și critici care-l acuză că se folosește în mod inadecvat de funcție în beneficiul imperiului de afaceri al familiei, relatează Reuters."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/css/bootstrap.css?2.0-legacy-responsive
" >
<link media="all" rel="stylesheet" href="/css/main.css?2.0-legacy-responsive
" >
<link media="all" rel="stylesheet" href="/css/all.css?2.0-legacy-responsive
" >
<link href="/css/jquery.ticker.css" rel="stylesheet" type="text/css" />
<!--link href="/css/jquery.dropdown.css" rel="stylesheet" type="text/css" /-->
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="a2" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 9 februarie 2017</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Donald Trump critică lanțul de magazine Nordstrom, luându-i apărarea fiicei sale și declanșând o nouă controversă</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/agerpres-ro">Agerpres</a></span>,
9 februarie 2017 09:37</div>
<p>
Președintele american, Donald Trump, a atacat miercuri lanțul de magazine Nordstrom Inc pentru faptul că a renunțat la linia de îmbrăcăminte și de bijuterii a fiicei sale Ivanka, atrăgându-și critici care-l acuză că se folosește în mod inadecvat de funcție în beneficiul imperiului de afaceri al familiei, relatează Reuters.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.agerpres.ro/lifestyle/2017/02/09/donald-trump-critica-lantul-de-magazine-nordstrom-luandu-i-apararea-fiicei-sale-si-declansand-o-noua-controversa-09-33-28">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Agerpres</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-09T07:37:47Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452878">Donald Trump critică lanțul de magazine Nordstrom, luându-i apărarea fiicei sale și declanșând o nouă controversă</a>                <a class="permalink no-expand" rel="bookmark" title="Donald Trump critică lanțul de magazine Nordstrom, luându-i apărarea fiicei sale și declanșând o nouă controversă" href="/ro/story/5452878">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele american, Donald Trump, a atacat miercuri lanțul de magazine Nordstrom Inc pentru faptul că a renunțat la linia de îmbrăcăminte și de bijuterii a fiicei sale Ivanka, atrăgându-și critici care-l acuză că se folosește în mod inadecvat de funcție în beneficiul imperiului de afaceri al familiei, relatează Reuters.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-09T07:28:03Z">Acum 15 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:28</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452810">ALERTĂ ANM: Val de frig și nopți geroase în perioada 9 - 14 februarie</a>                <a class="permalink no-expand" rel="bookmark" title="ALERTĂ ANM: Val de frig și nopți geroase în perioada 9 - 14 februarie" href="/ro/story/5452810">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Administrația Națională de Meteorologie (ANM) a emis, joi dimineața, o informare meteo de frig și nopți geroase, în special pentru estul și sudul țării, valabilă până marți, 14 februarie.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-09T07:17:46Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452758">TEATRU ROMÂNESC ÎN IMAGINI (&#039;&#039;Othello&#039;&#039;, 1969)</a>                <a class="permalink no-expand" rel="bookmark" title="TEATRU ROMÂNESC ÎN IMAGINI (&#039;&#039;Othello&#039;&#039;, 1969)" href="/ro/story/5452758">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Piesa &#039;&#039;Othello&#039;&#039; a lui William Shakespeare a avut premiera la 4 decembrie 1969, la Teatrul "Constantin I. Nottara". Din distribuția piesei, montate de regizorul Cornel Todea, făceau parte: Ion Dichiseanu, Mircea Anghelescu, Vasile Lupu, Dora Cherteș, Radu Virgil Dunăreanu etc, potrivit cimec.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452757">Trafic aerian normal pe aeroporturile Capitalei; unele nave au întârzieri minime la decolare, determinate de degivrare</a>                <a class="permalink no-expand" rel="bookmark" title="Trafic aerian normal pe aeroporturile Capitalei; unele nave au întârzieri minime la decolare, determinate de degivrare" href="/ro/story/5452757">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Traficul aerian se desfășoară normal, conform programului de zbor, pe ambele aeroporturi ale Capitalei - Henri Coandă și Băneasa Aurel Vlaicu - însă unele zboruri pot înregistra întârzieri minime la decolare, de cel mult 30 de minute, determinate de necesitatea degivrării aeronavelor, informează, joi, Compania Națională Aeroporturi București (CNAB).</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-09T07:07:46Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452705">Bucureștiul susține candidatura Parisului la organizarea Jocurilor Olimpice din 2024</a>                <a class="permalink no-expand" rel="bookmark" title="Bucureștiul susține candidatura Parisului la organizarea Jocurilor Olimpice din 2024" href="/ro/story/5452705">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Capitala României, București, se numără printre cele peste 50 de orașe din întreaga lume care și-au anunțat susținerea față de candidatura Parisului la organizarea Jocurilor Olimpice de vară din anul 2024.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452704">Iordache: Voi discuta astăzi cu prim-ministrul și voi anunța decizia</a>                <a class="permalink no-expand" rel="bookmark" title="Iordache: Voi discuta astăzi cu prim-ministrul și voi anunța decizia" href="/ro/story/5452704">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Justiției, Florin Iordache, a precizat că va anunța joi decizia cu privire la mandatul său, după ce va discuta cu premierul Sorin Grindeanu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452594">Caraș-Severin: Festivalul Internațional de Teatru &#039;Scena, ca o stradă&#039; aduce reșițenilor 22 de spectacole</a>                <a class="permalink no-expand" rel="bookmark" title="Caraș-Severin: Festivalul Internațional de Teatru &#039;Scena, ca o stradă&#039; aduce reșițenilor 22 de spectacole" href="/ro/story/5452594">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cea de-a III-a ediție a Festivalului internațional de teatru &#039;Scena, ca o stradă&#039; își va deschide porțile, în acest an, la Reșița, vineri, 10 februarie.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-09T06:37:44Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452553">Incendiu accidental în metroul din Paris; circulația trenurilor oprită timp de mai multe ore</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu accidental în metroul din Paris; circulația trenurilor oprită timp de mai multe ore" href="/ro/story/5452553">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Două persoane au fost rănite ușor în urma unui incendiu care a izbucnit accidental miercuri seara în stația de metrou situată în Piața Italia din Paris, a relatat BFMTV. Publicația Le Parisien informează că în total trei persoane au suferit ușor, doi călători și un conductor de metrou.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452552">În pofida opoziției lui Dodon, Biroul NATO se va deschide la Chișinău</a>                <a class="permalink no-expand" rel="bookmark" title="În pofida opoziției lui Dodon, Biroul NATO se va deschide la Chișinău" href="/ro/story/5452552">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oficiul de legătura al NATO se va deschide în luna aprilie la Chișinău, a anunțat miercuri ministrul adjunct de externe al Republicii Moldova, Lilian Darie, într-o ședință de guvern, relatează Radio Chișinău.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452526">Katy Perry a organizat o vânătoare de comori în 26 de orașe ale lumii pentru a-și promova noul cântec</a>                <a class="permalink no-expand" rel="bookmark" title="Katy Perry a organizat o vânătoare de comori în 26 de orașe ale lumii pentru a-și promova noul cântec" href="/ro/story/5452526">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cântăreața Katy Perry a organizat miercuri o căutare de comori în peste 20 de orașe pentru a le permite fanilor să asculte noul ei cântec înainte de lansarea oficială a titlului, care va avea loc vineri, relatează AFP.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452504">Cinci răniți în urma unei căderi colective în timpul unui număr de circ din Florida</a>                <a class="permalink no-expand" rel="bookmark" title="Cinci răniți în urma unei căderi colective în timpul unui număr de circ din Florida" href="/ro/story/5452504">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cinci acrobați au fost răniți miercuri în urma unei căderi colective în timpul unui număr de "piramidă umană", care a fost încercat pe o sârmă aflată la mai mulți metri înălțime într-un circ din Florida, printre care și câțiva membri ai celebrei familii de echilibriști Wallenda, relatează AFP.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452426">CNAIR: Circulație redeschisă pe DN5B Adunații Copăceni - Giurgiu; se mențin restricții de tonaj pe DN 28A, între Târgul Frumos și Motca</a>                <a class="permalink no-expand" rel="bookmark" title="CNAIR: Circulație redeschisă pe DN5B Adunații Copăceni - Giurgiu; se mențin restricții de tonaj pe DN 28A, între Târgul Frumos și Motca" href="/ro/story/5452426">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Circulația rutieră a fost redeschisă joi dimineața pe DN 5B, între localitățile Giurgiu și Ghimpați (județul Giurgiu) pentru toate categoriile de autovehicule, iar pe DN 28A, între localitățile Târgul Frumos și Motca (județul Iași) se circulă doar cu autovehiculele cu masa totală maximă autorizată mai mică de 7,5 tone, a anunțat, joi, Compania Națională de Administrare a Infrastructurii Rutiere (CNAIR).</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-09T05:27:55Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452393">Cod galben de polei și precipitații mixte în Mureș; atenționare de vânt puternic în județul Tulcea, joi dimineața</a>                <a class="permalink no-expand" rel="bookmark" title="Cod galben de polei și precipitații mixte în Mureș; atenționare de vânt puternic în județul Tulcea, joi dimineața" href="/ro/story/5452393">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Meteorologii au emis, joi dimineața, o atenționare Cod galben de polei și precipitații mixte pentru județul Mureș și a extins Codul galben de vânt puternic pentru județul Tulcea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452392">BERLINALA 2017 Filme biografice, staruri și politică: momente forte așteptate la festival</a>                <a class="permalink no-expand" rel="bookmark" title="BERLINALA 2017 Filme biografice, staruri și politică: momente forte așteptate la festival" href="/ro/story/5452392">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cea de-a 67 ediție a Berlinalei, primul mare festival de film al anului în Europa, se deschide joi în capitala germană cu 24 de producții internaționale în selecția oficială, din care 18 vor concura pentru unul din trofeele ce va fi acordate la 18 februarie. În competiția principală este și lungmetrajul &#039;&#039;Ana, mon amour&#039;&#039;, în regia lui Călin Peter Netzer, care are deja în palmares un Urs de Aur, obținut la ediția din 2013 a Berlinalei cu filmul &#039;&#039;Poziția copilului&#039;&#039;.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452361">Noul secretar de Stat american, Rex Tillerson, se va deplasa &quot;în următoarele săptămâni&quot; în Mexic (omologul mexican)</a>                <a class="permalink no-expand" rel="bookmark" title="Noul secretar de Stat american, Rex Tillerson, se va deplasa &quot;în următoarele săptămâni&quot; în Mexic (omologul mexican)" href="/ro/story/5452361">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Noul secretar de stat american, Rex Tillerson, se va deplasa "în următoarele săptămâni" în Mexic, a indicat miercuri omologul său mexican, Luis Videgaray, la finalul primei întâlniri dintre cei doi, la Washington, transmite AFP.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452347">CITATUL ZILEI</a>                <a class="permalink no-expand" rel="bookmark" title="CITATUL ZILEI" href="/ro/story/5452347">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-09T03:37:43Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452288">SĂRBĂTORI RELIGIOASE - 9 februarie</a>                <a class="permalink no-expand" rel="bookmark" title="SĂRBĂTORI RELIGIOASE - 9 februarie" href="/ro/story/5452288">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452281">EFEMERIDE ASTRONOMICE - 9 februarie</a>                <a class="permalink no-expand" rel="bookmark" title="EFEMERIDE ASTRONOMICE - 9 februarie" href="/ro/story/5452281">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este a 40-a zi a anului 2017.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">03:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452254">SUA: Jeff Sessions, confirmat de Senat în postul de procuror general</a>                <a class="permalink no-expand" rel="bookmark" title="SUA: Jeff Sessions, confirmat de Senat în postul de procuror general" href="/ro/story/5452254">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Senatul Statelor Unite l-a confirmat miercuri pe republicanul Jeff Sessions în postul de procuror general (ministru al Justiției) în guvernul lui Donald Trump, transmit agențiile internaționale de presă.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-09T00:57:57Z">Acum 8 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452249">SUA: Un fost contractor al NSA, inculpat pentru furt de date secrete</a>                <a class="permalink no-expand" rel="bookmark" title="SUA: Un fost contractor al NSA, inculpat pentru furt de date secrete" href="/ro/story/5452249">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un american de 52 de ani, care a lucrat pentru Agenția de Securitate Națională (NSA) și alte agenții guvernamentale ale SUA, a fost inculpat miercuri pentru reținere de informații clasificate "top secret", transmite AFP.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452235">Ministrul britanic de Externe, Boris Johnson, a renunțat la cetățenia americană</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul britanic de Externe, Boris Johnson, a renunțat la cetățenia americană" href="/ro/story/5452235">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul britanic al Afacerilor Externe, Boris Johnson, a renunțat la cetățenia americană, potrivit unui document publicat miercuri de Departamentul Trezoreriei din SUA, citat de AFP.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-02-08T23:07:43Z">Acum 12 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452226">Pentagon: 11 combatanți ai Al-Qaida, uciși în două lovituri aeriene efectuate în Siria de forțele americane</a>                <a class="permalink no-expand" rel="bookmark" title="Pentagon: 11 combatanți ai Al-Qaida, uciși în două lovituri aeriene efectuate în Siria de forțele americane" href="/ro/story/5452226">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Forțele SUA au ucis 11 combatanți ai Al-Qaida în două lovituri aeriene lângă Idlib, Siria, în această lună, inclusiv pe un vechi membru ce a avut legături cu Osama bin Laden și alți lideri de frunte ai grupării, a precizat Pentagonul miercuri, preluat de Reuters.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452213">Mai multe rachete trase din Sinai, Egipt, spre Eilat, în sudul Israelului; niciun rănit(armată)</a>                <a class="permalink no-expand" rel="bookmark" title="Mai multe rachete trase din Sinai, Egipt, spre Eilat, în sudul Israelului; niciun rănit(armată)" href="/ro/story/5452213">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe rachete au fost trase miercuri seara din Sinai, în Egipt, spre stațiunea balneară Eilat, în sudul Israelului, fără a răni pe cineva, a anunțat un purtător de cuvânt al armatei israeliene, citat de AFP.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452191">Pentagonul vrea să închirieze un spațiu în Turnul Trump, din New York, pentru echipamente și personalul militar</a>                <a class="permalink no-expand" rel="bookmark" title="Pentagonul vrea să închirieze un spațiu în Turnul Trump, din New York, pentru echipamente și personalul militar" href="/ro/story/5452191">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Departamentul Apărării al Statelor Unite a confirmat miercuri că analizează închirierea unui spațiu în Turnul Trump, din New York, pentru echipamentele și personalul militar care trebuie să-l însoțească pe președintele Donald Trump pe timpul șederii acestuia în respectiva locație, transmite EFE.</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">8 februarie 2017</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452163">Futsal: Cehia - România 4-2, în meci amical</a>                <a class="permalink no-expand" rel="bookmark" title="Futsal: Cehia - România 4-2, în meci amical" href="/ro/story/5452163">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Echipa națională de futsal a României a fost învinsă de formația Cehiei cu scorul de 4-2 (0-0), miercuri seara, la Chomutov, într-un meci amical.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452151">CNAIR: Restricții de tonaj pe DN 28, între Strunga și Târgul Frumos și pe DN5B - Adunații Copăceni și Giurgiu</a>                <a class="permalink no-expand" rel="bookmark" title="CNAIR: Restricții de tonaj pe DN 28, între Strunga și Târgul Frumos și pe DN5B - Adunații Copăceni și Giurgiu" href="/ro/story/5452151">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania Națională de Administrare a Infrastructurii Rutiere (CNAIR) a instituit, miercuri seara, restricții de circulație pentru vehiculele cu masa totală maximă autorizată mai mare de 7,5 tone, pe drumul național DN 28, între localitățile Strunga și Târgul Frumos (județul Iași) și pe DN 5B, între localitățile Giurgiu și Ghimpați (județul Giurgiu).</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452136">SUA: Proiect de lege pentru ca orice relaxare a sancțiunilor impuse Rusiei să fie supervizată de Congres</a>                <a class="permalink no-expand" rel="bookmark" title="SUA: Proiect de lege pentru ca orice relaxare a sancțiunilor impuse Rusiei să fie supervizată de Congres" href="/ro/story/5452136">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un grup de senatori americani, atât republicani, cât și democrați, au depus miercuri un proiect de lege care ar obliga ca orice decizie a Casei Albe ce ar presupune o relaxare a sancțiunilor impuse Rusiei să fie supervizată de Congres, transmite agenția EFE.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452108">Monica Macovei: Pericolul ordonanței hoților OUG-13 nu a trecut, doar a fost mutat la Parlament</a>                <a class="permalink no-expand" rel="bookmark" title="Monica Macovei: Pericolul ordonanței hoților OUG-13 nu a trecut, doar a fost mutat la Parlament" href="/ro/story/5452108">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Europarlamentarul Monica Macovei a declarat miercuri că &#039;ordonanța hoților-OUG 13&#039; trebuie respinsă prin vot în Parlament, arătând că pericolul a rămas cât timp ordonanța de abrogare-OUG 14 nu este adoptată prin lege, completată și modificată astfel încât să nu existe nicio portiță de procedură sau juridică de a fi atacată la Curtea Constituțională.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452090">Atenționare de polei și precipitații mixte pentru județul Galați; vânt puternic în județul Tulcea</a>                <a class="permalink no-expand" rel="bookmark" title="Atenționare de polei și precipitații mixte pentru județul Galați; vânt puternic în județul Tulcea" href="/ro/story/5452090">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Meteorologii au emis miercuri seara o atenționare Cod galben de polei și precipitații mixte pentru județul Galați și una de vânt puternic pentru județul Tulcea, valabile în următoarele ore.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5452045">Deputații britanici o autorizează pe Theresa May să declanșeze Brexitul</a>                <a class="permalink no-expand" rel="bookmark" title="Deputații britanici o autorizează pe Theresa May să declanșeze Brexitul" href="/ro/story/5452045">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deputații britanici au adoptat miercuri, cu largă majoritate, în primă lectură, proiectul de lege al guvernului conservator care dă prim-ministrului, Theresa May, puterea de a declanșa procesul de ieșire a Regatului Unit din Uniunea Europeană, transmite AFP.</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=208'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script src="/js/jquery-1.11.1.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/jquery.ticker.js"></script>
<script type="text/javascript" src="/js/s/init.js"></script>
<script type="text/javascript" src="/js/s/alegeri2016.js"></script>

<!--Mihai The 2 javascript below, was taken from init.js lines:  -->
<!--$.include('/js/jquery.timeago.js'),-->
<!--$.include('/js/jquery.cookie.js')-->
<script type="text/javascript" src="/js/jquery.timeago.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>


<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto');
        ga('send', 'pageview');

    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

