<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Nimeni nu ştia asta! Jennifer Lopez e devastată după ce tatăl ei a dat toată averea familiei Bisericii Scientologice! - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Drama familiei Lopez."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 25 aprilie 2017</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Nimeni nu ştia asta! Jennifer Lopez e devastată după ce tatăl ei a dat toată averea familiei Bisericii Scientologice!</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/euforia-tv">Euforia.tv</a></span>,
25 aprilie 2017 16:37</div>
<p>
Drama familiei Lopez.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://tvhappy.ro/lifestyle/nimeni-nu-stia-asta-jennifer-lopez-e-devastata-dupa-ce-tatal-ei-a-dat-toata-averea-familiei-bisericii-scientologice-id214307.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Euforia.tv</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-04-25T14:37:09Z">Acum 10 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5770261">Nimeni nu ştia asta! Jennifer Lopez e devastată după ce tatăl ei a dat toată averea familiei Bisericii Scientologice!</a>                <a class="permalink no-expand" rel="bookmark" title="Nimeni nu ştia asta! Jennifer Lopez e devastată după ce tatăl ei a dat toată averea familiei Bisericii Scientologice!" href="/ro/story/5770261">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Drama familiei Lopez.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-04-25T14:17:07Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5770128">Shakira și Pique, o poveste de dragoste FABULOASĂ! Este incredibil ce i-a spus fotbalistul artistei când s-au cunoscut</a>                <a class="permalink no-expand" rel="bookmark" title="Shakira și Pique, o poveste de dragoste FABULOASĂ! Este incredibil ce i-a spus fotbalistul artistei când s-au cunoscut" href="/ro/story/5770128">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Formeaza unul dintre cele mai frumoase cupluri din lumea celebritatilor!</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-04-25T12:57:33Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5769635">FOTO: Ai văzut noua poză de profil a Deliei? A apărut &quot;goală pușcă&quot; exact ca Eva: &quot;Vezi să nu muști din măr!&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO: Ai văzut noua poză de profil a Deliei? A apărut &quot;goală pușcă&quot; exact ca Eva: &quot;Vezi să nu muști din măr!&quot;" href="/ro/story/5769635">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nimeni nu se astepta la asta!</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-04-25T12:17:07Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5769356">STUDIU: Doar 45 de minute de exerciții fizice aerobice și de rezistență pe săptămână îmbunătățesc funcțiile creierului</a>                <a class="permalink no-expand" rel="bookmark" title="STUDIU: Doar 45 de minute de exerciții fizice aerobice și de rezistență pe săptămână îmbunătățesc funcțiile creierului" href="/ro/story/5769356">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O singura sesiune de aerobic si de rezistenta este de ajuns pentru a spori vigilenta.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5769213">Are 46 de ani, dar arată de 20! Anca Ţurcaşiu, frumusețe fără bisturiu</a>                <a class="permalink no-expand" rel="bookmark" title="Are 46 de ani, dar arată de 20! Anca Ţurcaşiu, frumusețe fără bisturiu" href="/ro/story/5769213">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prezentatoarea emisiunii Tribute, de la Happy Channel, face marturisiri incredibile!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5768991">A tăcut, dar acum a povestit tot! Jennifer Lopez vorbeşte pentru prima dată despre iubitul ei, Alex Rodriguez</a>                <a class="permalink no-expand" rel="bookmark" title="A tăcut, dar acum a povestit tot! Jennifer Lopez vorbeşte pentru prima dată despre iubitul ei, Alex Rodriguez" href="/ro/story/5768991">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cine a facut primul pas in relatia lor?</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5768626">FOTO: Apariție ȘOCANTĂ pentru Kim Kardashian! A ieșit în costum de baie și toți au aflat adevărul. Cum arată, de fapt, posteriorul ei celebru fără photoshop</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO: Apariție ȘOCANTĂ pentru Kim Kardashian! A ieșit în costum de baie și toți au aflat adevărul. Cum arată, de fapt, posteriorul ei celebru fără photoshop" href="/ro/story/5768626">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-04-25T10:07:08Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5768354">PROVOCAREA zilei: Le recunoști? Au devenit unele dintre cele mai îndrăgite artiste de la noi</a>                <a class="permalink no-expand" rel="bookmark" title="PROVOCAREA zilei: Le recunoști? Au devenit unele dintre cele mai îndrăgite artiste de la noi" href="/ro/story/5768354">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fotografia a fost realizata in urma cu 13 ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5768192">VIDEO: Jojo arată SENZAŢIONAL după trei luni de când a devenit mămică pentru a doua oară!</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO: Jojo arată SENZAŢIONAL după trei luni de când a devenit mămică pentru a doua oară!" href="/ro/story/5768192">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jojo dezvaluie secretul unei mamici implinite!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5767844">Elton John, spitalizat după ce a contractat o infecție bacteriană gravă! Artistul de 70 de ani şi-a anulat toate concertele</a>                <a class="permalink no-expand" rel="bookmark" title="Elton John, spitalizat după ce a contractat o infecție bacteriană gravă! Artistul de 70 de ani şi-a anulat toate concertele" href="/ro/story/5767844">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Starul de 70 de ani s-a îmbolnavit brusc cu o bacterie partial mortala.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5767761">FOTO: Așa arată acum, dar după o ședință de make-up, se schimbă TOTAL!</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO: Așa arată acum, dar după o ședință de make-up, se schimbă TOTAL!" href="/ro/story/5767761">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-04-25T07:37:12Z">Acum 8 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5767319">Delia și Carla’s Dreams au dat LOVITURA! Ce performanță au obținut cei doi artiști. Vezi FOTO!</a>                <a class="permalink no-expand" rel="bookmark" title="Delia și Carla’s Dreams au dat LOVITURA! Ce performanță au obținut cei doi artiști. Vezi FOTO!" href="/ro/story/5767319">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Delia si Carla’s Dreams au fost premiantii evenimentului muzical.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5767279">Complexul care a bagat-o pe Shakira la terapie! A suferit mult din cauza ASTA</a>                <a class="permalink no-expand" rel="bookmark" title="Complexul care a bagat-o pe Shakira la terapie! A suferit mult din cauza ASTA" href="/ro/story/5767279">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Shakira, afectata peste masura de o anumita parte a corpului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5767066">HOROSCOP 25 aprilie - GEMENI: O zi ca o poartă către noi posibilități, proiecte, idei</a>                <a class="permalink no-expand" rel="bookmark" title="HOROSCOP 25 aprilie - GEMENI: O zi ca o poartă către noi posibilități, proiecte, idei" href="/ro/story/5767066">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Principalele previziuni ale zilei!</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-04-24T20:58:09Z">Acum 24 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:58</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5766540">Astrele predipsun la proiecte noi şi la promovări! Care sunt zodiile norocoase?</a>                <a class="permalink no-expand" rel="bookmark" title="Astrele predipsun la proiecte noi şi la promovări! Care sunt zodiile norocoase?" href="/ro/story/5766540">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ce spun astrele!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5766391">Soțul Ilenei Ciuculete: ”A ținut neapărat să-și vopsească părul. Dorea să răman în imaginea publicul așa cum am fost”</a>                <a class="permalink no-expand" rel="bookmark" title="Soțul Ilenei Ciuculete: ”A ținut neapărat să-și vopsească părul. Dorea să răman în imaginea publicul așa cum am fost”" href="/ro/story/5766391">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dezvaluirile cutremuratoare ale lui Cornel Gales.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5766133">Feli s-a transformat în Prințesa Khaleesi din “Urzeala tronurilor”</a>                <a class="permalink no-expand" rel="bookmark" title="Feli s-a transformat în Prințesa Khaleesi din “Urzeala tronurilor”" href="/ro/story/5766133">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">3 kg de par, cu o lungime de aproape 1 metru, a purtat Feli în timpul transformării radicale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:17</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5766099">Pamela Anderson cere Franței să-i acorde azil lui Julian Assange</a>                <a class="permalink no-expand" rel="bookmark" title="Pamela Anderson cere Franței să-i acorde azil lui Julian Assange" href="/ro/story/5766099">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Assange, 45 de ani, s-a refugiat in legatia diplomatica pentru a evita sa fie extradat în Suedia.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5766062">VIDEO: Soțul Ilenei Ciuculete, Cornel Galeș, face mărturisiri CUTREMURĂTOARE: &quot;Voiam să facem nunta de argint(...) De 8 martie, îi dădeam iaurt cu lingurița&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO: Soțul Ilenei Ciuculete, Cornel Galeș, face mărturisiri CUTREMURĂTOARE: &quot;Voiam să facem nunta de argint(...) De 8 martie, îi dădeam iaurt cu lingurița&quot;" href="/ro/story/5766062">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cei doi planuiau sa faca nunta de argint.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5765967">VIDEO: Andreea Bălan şi George Burcea au planuri mărețe! Ce urmează după botezul fiicei lor</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO: Andreea Bălan şi George Burcea au planuri mărețe! Ce urmează după botezul fiicei lor" href="/ro/story/5765967">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Artista a facut marturisiri incredibile!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:07</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5765855">Rihanna, aspru taxată: ”E o GROSOLĂNIE!&quot; Gestul artistei a înfuriat fanii. Nimeni nu se aștepta la ASTA!</a>                <a class="permalink no-expand" rel="bookmark" title="Rihanna, aspru taxată: ”E o GROSOLĂNIE!&quot; Gestul artistei a înfuriat fanii. Nimeni nu se aștepta la ASTA!" href="/ro/story/5765855">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fanii i-au sarit in cap!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5765693">PREVIZIUNI amoroase. Aceste patru zodii își vor întâlni MAREA DRAGOSTE în luna mai</a>                <a class="permalink no-expand" rel="bookmark" title="PREVIZIUNI amoroase. Aceste patru zodii își vor întâlni MAREA DRAGOSTE în luna mai" href="/ro/story/5765693">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe acesti nativi ii loveste sageata lui Cupidon!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5765692">Iubita lui Liviu Vârciu, primele imagini cu burtica de gravidă! Ce pofte culinare a avut Anda Călin!</a>                <a class="permalink no-expand" rel="bookmark" title="Iubita lui Liviu Vârciu, primele imagini cu burtica de gravidă! Ce pofte culinare a avut Anda Călin!" href="/ro/story/5765692">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anda Calin a dat iama la mancare!</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-04-24T13:37:07Z">Ieri</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:37</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5765223">Ultimele cuvinte ale Ilenei Ciuculete rostite pe patul de moarte! Ce a spus artista despre &quot;prietenii falşi&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Ultimele cuvinte ale Ilenei Ciuculete rostite pe patul de moarte! Ce a spus artista despre &quot;prietenii falşi&quot;" href="/ro/story/5765223">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cornel Gales, dezvaluiri despre ultimele clipe cu "Zanica" lui.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5765080">FOTO: Sharon Stone nu îmbătrâneşte! La 59 de ani, a furat toate privirile când a apărut în rochie transparentă pe covorul roşu</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO: Sharon Stone nu îmbătrâneşte! La 59 de ani, a furat toate privirile când a apărut în rochie transparentă pe covorul roşu" href="/ro/story/5765080">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sharon Stone, frumusete fara varsta!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5764958">FOTO: Mihai Bendeac a &quot;îmbrăcat&quot; treningul Deliei. Toți s-au amuzat copios când l-au văzut AȘA!</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO: Mihai Bendeac a &quot;îmbrăcat&quot; treningul Deliei. Toți s-au amuzat copios când l-au văzut AȘA!" href="/ro/story/5764958">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imaginea a starnit hohote de ras!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:57</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5764809">Carla&#039;s Dreams a făcut ANUNȚUL: &quot;Vrei să fii pe scena show-ului &quot;Antiexemplu?&quot; Iată ce trebuie să faci!</a>                <a class="permalink no-expand" rel="bookmark" title="Carla&#039;s Dreams a făcut ANUNȚUL: &quot;Vrei să fii pe scena show-ului &quot;Antiexemplu?&quot; Iată ce trebuie să faci!" href="/ro/story/5764809">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Artistii pregatesc un super concert!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5764692">Gina Pistol către Cătălin Scărlătescu: „Dacă ajungi la 90 de kilograme, am rochia de mireasă în mașină!” Reacția acestuia este incredibilă</a>                <a class="permalink no-expand" rel="bookmark" title="Gina Pistol către Cătălin Scărlătescu: „Dacă ajungi la 90 de kilograme, am rochia de mireasă în mașină!” Reacția acestuia este incredibilă" href="/ro/story/5764692">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ce spun Bontea si Dumitrescu despre aceasta propunere inedita.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:27</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5764691">FOTO: El este noul iubit al lui Amber Heard, fosta soţie a lui Johnny Depp. Actriţa l-a cucerit pe unul dintre magnaţii lumii</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO: El este noul iubit al lui Amber Heard, fosta soţie a lui Johnny Depp. Actriţa l-a cucerit pe unul dintre magnaţii lumii" href="/ro/story/5764691">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Amber Heard are un nou iubit!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:47</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/5764508">FOTO: Paris Jackson şi Macaulay Culkin fac furori pe Instagram! Au petrecut Paştele împreună şi le-au arătat tuturor cum s-au distrat</a>                <a class="permalink no-expand" rel="bookmark" title="FOTO: Paris Jackson şi Macaulay Culkin fac furori pe Instagram! Au petrecut Paştele împreună şi le-au arătat tuturor cum s-au distrat" href="/ro/story/5764508">#</a>                <a class="src site color-green no-expand" href="/ro/b/euforia-tv">Euforia.tv</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cei doi au o relatie extraordinara!</div>
                    </div>
    </div>
	
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=220'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto');
        ga('send', 'pageview');

    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

