<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Denisa Manelista avea programată nunta în octombrie. Dezvăluirea sfâşietoare făcută de unchiul vedetei - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="C&amp;acirc;ntăreaţa de manele Denisa Răducu, cunoscută şi ca Denisa Manelista, care a murit, duminică dimineaţă, &amp;icirc;n locuinţa sa din Bucureşti a fost &amp;icirc;nmorm&amp;acirc;ntată, marţi după-amiază, &amp;icirc;n localitatea Ştefăneşti, din Citește mai departe..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 25 iulie 2017</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Denisa Manelista avea programată nunta în octombrie. Dezvăluirea sfâşietoare făcută de unchiul vedetei</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/romaniatv-net">RomaniaTV.net</a></span>,
25 iulie 2017 14:16</div>
<p>
C&amp;acirc;ntăreaţa de manele Denisa Răducu, cunoscută şi ca Denisa Manelista, care a murit, duminică dimineaţă, &amp;icirc;n locuinţa sa din Bucureşti a fost &amp;icirc;nmorm&amp;acirc;ntată, marţi după-amiază, &amp;icirc;n localitatea Ştefăneşti, din Citește mai departe...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.romaniatv.net/denisa-manelista-avea-programata-nunta-in-octombrie-dezvaluirea-sfasietoare-facuta-de-unchiul-vedetei_368263.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  RomaniaTV.net</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-07-25T12:26:36Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6138238">Ministrul Culturii, despre Cuminţenia Pământului: Comisioanele de rambursare înseamnă costuri între 100.000 şi 200.000 de lei</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Culturii, despre Cuminţenia Pământului: Comisioanele de rambursare înseamnă costuri între 100.000 şi 200.000 de lei" href="/ro/story/6138238">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Culturii, Lucian Romaşcanu, a declarat, marţi, la Alba Iulia, că rambursarea banilor donatorilor care au participat la subscripţia publică pentru achiziţionarea Cuminţeniei Păm&acirc;ntului &icirc;nseamnă costuri &icirc;ntre 100.000 şi 200. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6138237">Accidente rutiere în Ungaria, în care au fost implicaţi cetăţeni români. Cronologie</a>                <a class="permalink no-expand" rel="bookmark" title="Accidente rutiere în Ungaria, în care au fost implicaţi cetăţeni români. Cronologie" href="/ro/story/6138237">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La 25 iulie 2017, trei cetățeni rom&acirc;ni au murit &icirc;ntr-un accident rutier care a avut loc &icirc;n Ungaria, &icirc;n apropiere de punctul de trecere a frontierei Nădlac. Citește mai departe...</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-07-25T12:16:18Z">Acum 15 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6138157">Denisa Manelista avea programată nunta în octombrie. Dezvăluirea sfâşietoare făcută de unchiul vedetei</a>                <a class="permalink no-expand" rel="bookmark" title="Denisa Manelista avea programată nunta în octombrie. Dezvăluirea sfâşietoare făcută de unchiul vedetei" href="/ro/story/6138157">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">C&acirc;ntăreaţa de manele Denisa Răducu, cunoscută şi ca Denisa Manelista, care a murit, duminică dimineaţă, &icirc;n locuinţa sa din Bucureşti a fost &icirc;nmorm&acirc;ntată, marţi după-amiază, &icirc;n localitatea Ştefăneşti, din Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6138156">Raed Arafat: Noua aplicaţie de mobil pentru rezidenţi, medEasy, va fi o foaie de parcurs a pregătirii lor</a>                <a class="permalink no-expand" rel="bookmark" title="Raed Arafat: Noua aplicaţie de mobil pentru rezidenţi, medEasy, va fi o foaie de parcurs a pregătirii lor" href="/ro/story/6138156">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prima aplicație de mobil destinată pregătirii medicilor rezidenților &icirc;n medicină de urgență, medEasy, a fost lansată, marți, la spitalul Floreasca, &icirc;n prezența șefului Departamentului pentru Situații de Urgență (DSU), Raed Arafat, care a subliniat că Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6138155">O cisternă încărcată cu aproape zece tone de benzină şi peste o tonă de motorină a luat foc în judeţul Prahova</a>                <a class="permalink no-expand" rel="bookmark" title="O cisternă încărcată cu aproape zece tone de benzină şi peste o tonă de motorină a luat foc în judeţul Prahova" href="/ro/story/6138155">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O cisternă &icirc;ncărcată cu aproape zece tone de benzină şi peste o tonă de motorină a luat foc, marţi, &icirc;n judeţul Prahova, incendiul fiind stins &icirc;nainte de sosirea pompierilor de către şoferul autovehiculului şi de oamenii aflaţi pe şosea. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-07-25T12:06:15Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6138087">Denisa Răducu a murit. Anunţul făcut de manelişti în memoria cântăreţei</a>                <a class="permalink no-expand" rel="bookmark" title="Denisa Răducu a murit. Anunţul făcut de manelişti în memoria cântăreţei" href="/ro/story/6138087">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liviu Puştiu&#039; este unul dintre colegii Denisei care o cunoştea destul de bine, de c&acirc;nd era micuţă. Bărbatul, la fel ca toată lumea, este şocat de ceea ce a păţit artista şi c&acirc;t de repede s-a stins din viaţă. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6138085">COD GALBEN de inundaţii pe râurile din Timiş şi Caraş-Severin</a>                <a class="permalink no-expand" rel="bookmark" title="COD GALBEN de inundaţii pe râurile din Timiş şi Caraş-Severin" href="/ro/story/6138085">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Institutul Naţional de Hidrologie şi Gospodărire a Apelor anunţă că se pot produce inundații pe r&acirc;urile Timiș, Pogăniș, B&acirc;rzava și Caraș, din județele Timiș și Caraș-Severin, care marți sunt sub avertizare cod galben. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-07-25T11:56:48Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6138006">Doi elevi din Constanţa au fost medaliaţi la Olimpiada internaţională Plurisciplinară Tuymaada din Rusia</a>                <a class="permalink no-expand" rel="bookmark" title="Doi elevi din Constanţa au fost medaliaţi la Olimpiada internaţională Plurisciplinară Tuymaada din Rusia" href="/ro/story/6138006">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi elevi de la două licee din municipiul Constanţa au obţinut medalii de argint la Olimpiada Internaţională Plurisciplinară Tuymaada, o competiţie ce a avut loc &icirc;n Rusia la disciplinele matematică, informatică, fizică şi chimie, unul fiind premiat la matematică, iar Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6138005">O îndrăgită prezentatoare TV a murit într-un accident cumplit</a>                <a class="permalink no-expand" rel="bookmark" title="O îndrăgită prezentatoare TV a murit într-un accident cumplit" href="/ro/story/6138005">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doliu &icirc;n India. Kanchan Nath, o cunoscută prezentatoare TV, &icirc;n v&acirc;rstă de 58 de ani, a murit zdrobită de un palmier. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6138004">Corpul de Control al ministrului Apelor şi Pădurilor va efectua verificări în Parcul Naţional Semenic </a>                <a class="permalink no-expand" rel="bookmark" title="Corpul de Control al ministrului Apelor şi Pădurilor va efectua verificări în Parcul Naţional Semenic " href="/ro/story/6138004">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Corpul de Control al ministrului Apelor și Pădurilor (MAP) va efectua controale &icirc;n Parcul Național Semenic, &icirc;n vederea verificării unor presupuse nereguli semnalate de vicepreședintele Senatului Mihai Goțiu, a anunțat, marți, &icirc;ntr-un comunicat Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:46</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137915">INSULA IUBIRII 2017 a ajuns la faza perversiunilor sexuale. Imaginile care nu s-au văzut la TV VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="INSULA IUBIRII 2017 a ajuns la faza perversiunilor sexuale. Imaginile care nu s-au văzut la TV VIDEO" href="/ro/story/6137915">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Diana este pusă pe fapte mari la "Insula Iubirii"! Andy a adus-o &icirc;n punctul &icirc;n care să facă toate nebuniile care le trec prin cap, iar concurenta se pare că a trăit şi o nouă experienţă. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:46</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137914">Mesaj cutremurător transmis de Fuego în ziua înmormântării Denisei Răducu</a>                <a class="permalink no-expand" rel="bookmark" title="Mesaj cutremurător transmis de Fuego în ziua înmormântării Denisei Răducu" href="/ro/story/6137914">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Moartea Denisei Răducu i-a şocat pe artiştii rom&acirc;ni, care o regretă pe c&acirc;ntăreaţă. Fuego a scris un mesaj cutremurător pe una dintre reţelele de socializare despre viaţă şi moarte. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137873">Cursul BNR: Euro scade la 4,5617 lei, iar dolarul coboară la 3,9136 lei</a>                <a class="permalink no-expand" rel="bookmark" title="Cursul BNR: Euro scade la 4,5617 lei, iar dolarul coboară la 3,9136 lei" href="/ro/story/6137873">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cursul de schimb afişat de Banca Naţională a Rom&acirc;niei (BNR) &icirc;n data de 25 iulie 2017. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-07-25T11:26:37Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137816">Un individ înarmat cu un cuţit a atacat un poliţist şi a strigat &quot;Allah Akbar&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Un individ înarmat cu un cuţit a atacat un poliţist şi a strigat &quot;Allah Akbar&quot;" href="/ro/story/6137816">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat a trecut marţi frontiera enclavei spaniole &icirc;n Maroc Melilla fugind şi strig&acirc;nd &rdquo;Allah Akbar&rdquo; şi a rănit uşor un poliţist cu un cuţit, declară un purtător de cuv&acirc;nt al poliţiei. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137815">Nicuşor Constantinescu vrea închisoare în regim semideschis, motivând că suferă de cancer şi de obezitate</a>                <a class="permalink no-expand" rel="bookmark" title="Nicuşor Constantinescu vrea închisoare în regim semideschis, motivând că suferă de cancer şi de obezitate" href="/ro/story/6137815">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul preşedinte al Consiliului Judeţean Constanţa Nicuşor Constantinescu a cerut, marţi, magistraţilor Judecătoriei Sectorului 5 schimbarea regimului de detenţie şi a invocat, prin avocat, faptul că suferă de obezitate şi de cancer la prostată şi că mai are Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137814">Iohannis îi felicită pe elevii şi profesorii din delegaţia României la Olimpiada Internaţională de Fizică</a>                <a class="permalink no-expand" rel="bookmark" title="Iohannis îi felicită pe elevii şi profesorii din delegaţia României la Olimpiada Internaţională de Fizică" href="/ro/story/6137814">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Klaus Iohannis &icirc;i felicită pe elevii şi profesorii din delegaţia Rom&acirc;niei la Olimpiada Internaţională de Fizică. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137813">Accident îngrozitor pe o autostradă din Ungaria. Trei români au murit şi 7 sunt răniţi</a>                <a class="permalink no-expand" rel="bookmark" title="Accident îngrozitor pe o autostradă din Ungaria. Trei români au murit şi 7 sunt răniţi" href="/ro/story/6137813">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un accident grav s-a produs pe o autostradă &icirc;n Ungaria.Potrivit informaţiilor, accidentul s-a soldat cu 3 rom&acirc;ni morți și cu 7 răniți. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:26</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137812">Mihai Tudose, despre execuţia bugetară la şase luni: &quot;Nu arată foarte bine, a fost un blocaj imens&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Tudose, despre execuţia bugetară la şase luni: &quot;Nu arată foarte bine, a fost un blocaj imens&quot;" href="/ro/story/6137812">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Mihai Tudose a declarat, marţi, că execuţia bugetară la şase luni &rdquo;nu arată foarte bine, fiind un blocaj imens&rdquo;. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137739">INCIDENT pe Aeroportul Otopeni. Un avion a ieşit de pe pistă</a>                <a class="permalink no-expand" rel="bookmark" title="INCIDENT pe Aeroportul Otopeni. Un avion a ieşit de pe pistă" href="/ro/story/6137739">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un nou incident s-a produs pe Aeroportul Otopeni. O aeronavă care aparţine companiei Ryanair şi care venea de la Berlin a ieşit parţial de pe pistă. &Icirc;n avion erau 183 de pasageri. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137738">Accident grav în Vâlcea. Trei persoane au fost rănite</a>                <a class="permalink no-expand" rel="bookmark" title="Accident grav în Vâlcea. Trei persoane au fost rănite" href="/ro/story/6137738">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei persoane au fost rănite, fiind transportate la spital &icirc;n urma unui accident rutier produs marţi pe drumul naţional 64, &icirc;n judeţul V&acirc;lcea. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:16</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137737">Tudose: Îl aştept la o discuţie pe ministrul Sănătăţii pe tema vaccinurilor</a>                <a class="permalink no-expand" rel="bookmark" title="Tudose: Îl aştept la o discuţie pe ministrul Sănătăţii pe tema vaccinurilor" href="/ro/story/6137737">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Mihai Tudose a declarat că marți urmează să aibă o discuție cu ministrul Sănătății, Florian Bodog, pe tema vaccinurilor, dar și &icirc;n ceea ce privește demersul Rom&acirc;niei referitor la relocarea Agenției Europene a Medicamentului. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137665">DENISA RADUCU, înmormântată în condiţii speciale. Anunţul făcut de rude</a>                <a class="permalink no-expand" rel="bookmark" title="DENISA RADUCU, înmormântată în condiţii speciale. Anunţul făcut de rude" href="/ro/story/6137665">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">C&acirc;ntăreaţa de manele Denisa Răducu, cunoscută şi ca Denisa Manelista, care a murit, duminică dimineaţă, &icirc;n locuinţa sa din Bucureşti va fi &icirc;nmorm&acirc;ntată, marţi după-amiază, &icirc;n localitatea Ştefăneşti, din Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:06</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137664">Peste 27.000 de locuri de muncă vacante la nivel naţional. Cele mai multe, în Bucureşti, Prahova şi Arad</a>                <a class="permalink no-expand" rel="bookmark" title="Peste 27.000 de locuri de muncă vacante la nivel naţional. Cele mai multe, în Bucureşti, Prahova şi Arad" href="/ro/story/6137664">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 27.000 de locuri de muncă vacante există la nivel naţional, cele mai multe dintre acestea fiind &icirc;n Bucureşti şi &icirc;n judeţele Prahova şi Arad, iar cele mai puţine &icirc;n Giurgiu, Suceava, Bacău şi Mehedinţi, judeţ &icirc;n care sunt Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137601">Mihai Tudose: CAS şi CASS vor rămâne pe modelul actual, vor fi plătite de angajator</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Tudose: CAS şi CASS vor rămâne pe modelul actual, vor fi plătite de angajator" href="/ro/story/6137601">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Mihai Tudose a declarat că CAS şi CASS &rdquo;vor răm&acirc;ne pe modelul actual&rdquo;, adică vor fi plătite de angajator, el răspunz&acirc;nd enervat jurnaliştilor care l-au &icirc;ntrebat despre faptul că acestea ar putea fi achitate Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137600">Cristian Boureanu, în instanţă: &quot;Cu probele de la dosar, eu, dacă eram judecător, mă arestam preventiv&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Cristian Boureanu, în instanţă: &quot;Cu probele de la dosar, eu, dacă eram judecător, mă arestam preventiv&quot;" href="/ro/story/6137600">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul deputat Cristian Boureanu le-a cerut, marţi, magistraţilor de la Tribunalul Bucureşti să respingă contestaţia Parchetului şi să fie judecat sub control judiciar &icirc;n dosarul &icirc;n care este acuzat de ultraj şi arestat preventiv după ce a lovit un Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137599">Mai multe persoane din Vâlcea au fost trimise în judecată pentru retrocedarea ilegală a unei păduri. Prejudiciul este uriaş</a>                <a class="permalink no-expand" rel="bookmark" title="Mai multe persoane din Vâlcea au fost trimise în judecată pentru retrocedarea ilegală a unei păduri. Prejudiciul este uriaş" href="/ro/story/6137599">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe persoane din V&acirc;lcea, &icirc;ntre care Petre Popescu, la data faptelor primar al comunei Boişoara, au fost trimise &icirc;n judecată de către procurorii Direcţiei Naţionale Anticorupţie (DNA) pentru abuz &icirc;n serviciu, fiind suspectate Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137598">BOALA care ucide un român la fiecare trei minute</a>                <a class="permalink no-expand" rel="bookmark" title="BOALA care ucide un român la fiecare trei minute" href="/ro/story/6137598">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproape 4 milioane de rom&acirc;ni şi-au pierdut viaţa &icirc;n ultimii 10 ani din cauze medicale, aproape 2,4 milioane fiind ucişi de doar trei afecţiuni. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:56</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137597">America Centrală va fi înghiţită de un nor de praf din Sahara</a>                <a class="permalink no-expand" rel="bookmark" title="America Centrală va fi înghiţită de un nor de praf din Sahara" href="/ro/story/6137597">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un nor de praf venit tocmai din deșertul african Sahara va afecta America Centrală, la sf&acirc;rșitul acestei săptăm&acirc;ni, potrivit Ministerului Mediului și Resurselor Naturale (MARN) din El Salvador. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:46</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137521">Guvernul renunţă la taxa de solidaritate. Mihai Tudose: Putem să o trecem la discutate şi uitate. Fondul de investiţii va fi adoptat</a>                <a class="permalink no-expand" rel="bookmark" title="Guvernul renunţă la taxa de solidaritate. Mihai Tudose: Putem să o trecem la discutate şi uitate. Fondul de investiţii va fi adoptat" href="/ro/story/6137521">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul renunță la taxa de solidaritate. Premierul Mihai Tudose a declarat, marți, că poate fi trecută la &rdquo;discutate și uitate&rdquo;, el explic&acirc;nd că, deși măsura este prevăzută &icirc;n programul de guvernare aprobat de Parlament Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:36</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6137446">Veste teribilă de la UEFA înainte de meciul FCSB-PLZEN, din Champions League 2017</a>                <a class="permalink no-expand" rel="bookmark" title="Veste teribilă de la UEFA înainte de meciul FCSB-PLZEN, din Champions League 2017" href="/ro/story/6137446">#</a>                <a class="src site color-green no-expand" href="/ro/b/romaniatv-net">RomaniaTV.net</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partida tur dintre FCSB și Viktoria Plzen se va disputa marți, 25 iulie, de la ora 20:30, pe Arena Națională și va putea fi urmărită &icirc;n format live pe RomaniaTV.net. Returul va avea loc pe 2 august, la Plzen, de la ora 21:15. Citește mai departe...</div>
                    </div>
    </div>
							
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=215'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto');
        ga('send', 'pageview');

    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

