<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>RECHIZITORIUL DNA din dosarul Microsoft II: Cum s-a trucat licitaţia pentru sistemele software - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Oamenii de afaceri Claudiu Florică şi Dinu Pescariu l-au convins pe fostul ministru Gabriel Sandu să impună condiţii restrictive pentru licitaţia de achiziţie a sistemelor de software, astfel &amp;icirc;nc&amp;acirc;t firma D. Citește mai departe..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 28 septembrie 2017</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>RECHIZITORIUL DNA din dosarul Microsoft II: Cum s-a trucat licitaţia pentru sistemele software</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/realitatea">Realitatea</a></span>,
29 septembrie 2017 00:30</div>
<p>
Oamenii de afaceri Claudiu Florică şi Dinu Pescariu l-au convins pe fostul ministru Gabriel Sandu să impună condiţii restrictive pentru licitaţia de achiziţie a sistemelor de software, astfel &amp;icirc;nc&amp;acirc;t firma D. Citește mai departe...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.realitatea.net/rechizitoriul-dna-din-dosarul-microsoft-ii-cum-s-a-trucat-licitatia-pentru-sistemele-software_2108237.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Realitatea</h3>
    <div id="news-list-table" class="news-list-table">
	



						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-09-28T22:30:26Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411416">RECHIZITORIUL DNA din dosarul Microsoft II: Cum s-a trucat licitaţia pentru sistemele software</a>                <a class="permalink no-expand" rel="bookmark" title="RECHIZITORIUL DNA din dosarul Microsoft II: Cum s-a trucat licitaţia pentru sistemele software" href="/ro/story/6411416">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oamenii de afaceri Claudiu Florică şi Dinu Pescariu l-au convins pe fostul ministru Gabriel Sandu să impună condiţii restrictive pentru licitaţia de achiziţie a sistemelor de software, astfel &icirc;nc&acirc;t firma D. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411396">Angela Merkel, despre propunerile formulate de preşedintele Franţei: Trebuie să discutăm...</a>                <a class="permalink no-expand" rel="bookmark" title="Angela Merkel, despre propunerile formulate de preşedintele Franţei: Trebuie să discutăm..." href="/ro/story/6411396">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uniunea Europeană trebuie să continue să se dezvolte, afirmă cancelarul Germaniei, Angela Merkel, exprim&acirc;nd susţinere pentru propunerile formulate de preşedintele Franţei, Emmanuel Macron, relatează site-ul agenţiei Reuters. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411395">Putin anunță la Ankara încheierea războiului civil din Siria. Care sunt condițiile ”de facto”</a>                <a class="permalink no-expand" rel="bookmark" title="Putin anunță la Ankara încheierea războiului civil din Siria. Care sunt condițiile ”de facto”" href="/ro/story/6411395">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele Rusiei, Vladimir Putin, a afirmat joi că sunt &icirc;ntrunite condițiile de facto pentru a pune capăt războiului civil din Siria, informează Reuters, potrivit Agerpres. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411381">Nu poţi să dormi? Trei sfaturi simple sa adormi buştean instant</a>                <a class="permalink no-expand" rel="bookmark" title="Nu poţi să dormi? Trei sfaturi simple sa adormi buştean instant" href="/ro/story/6411381">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Daca ai probleme cu somnul si nu poti adormi pe atat de repede pe cat iti doresti, aceste sfaturi te vor ajuta sa dormi ca un prunc. Nu trebuie sa faci lucruri complicate, ci ceva esential existentei tale: sa RESPIRI. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411360">Tânăra aceasta chelutie 10 mii de dolari pe lună doar pe pantofi. Iată cum își permite</a>                <a class="permalink no-expand" rel="bookmark" title="Tânăra aceasta chelutie 10 mii de dolari pe lună doar pe pantofi. Iată cum își permite" href="/ro/story/6411360">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Această t&acirc;nără &icirc;și permite să cheltuiască 10.000 de dolari pe lună doar pe pantofi, după ce a făcut din aparițiile ei pe Internet o adevărată carieră.&nbsp; Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">28 septembrie 2017</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411348">Tudorel Toader îl atacă și pe Hans Klemm: ”Ambasadorul SUA nu este jurist, nu cunoaște”</a>                <a class="permalink no-expand" rel="bookmark" title="Tudorel Toader îl atacă și pe Hans Klemm: ”Ambasadorul SUA nu este jurist, nu cunoaște”" href="/ro/story/6411348">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Justiției lansează un atac și la adresa ambasadorului Hans Klemm. "Ambasadorul SUA nu este jurist si cred, afirm, in deplina cunostinta de cauza, ca nu cunoaste mecanismele statului de drept din Romania, reglajul si arhitectura autoritatilor din Romania. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411347">Ce trebuie să schimbi la tine, în 2017, ca să îţi meargă bine în 2018. Sfaturi în funcţie de zodie</a>                <a class="permalink no-expand" rel="bookmark" title="Ce trebuie să schimbi la tine, în 2017, ca să îţi meargă bine în 2018. Sfaturi în funcţie de zodie" href="/ro/story/6411347">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai sunt 3 luni din anul 2017 si, daca vrei sa te pregatesti pentru viitorul an, astrologii au pentru tine cateva sfaturi.&nbsp; Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-09-28T21:30:23Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411325">ISIS a difuzat o înregistrare cu liderul său crezut ucis, Abu Bakr Al-Baghdadi</a>                <a class="permalink no-expand" rel="bookmark" title="ISIS a difuzat o înregistrare cu liderul său crezut ucis, Abu Bakr Al-Baghdadi" href="/ro/story/6411325">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gruparea Statul Islamic a difuzat joi o &icirc;nregistrare audio cu liderul său, Abu Bakr Al-Baghdadi, primul mijloc de comunicare din partea liderului jihadist, după aproape un an de zile, timp &icirc;n care s-a vehiculat că ar fi fost ucis. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411309">Acesta este alimentul care îți poate distruge cel mai repede ficatul</a>                <a class="permalink no-expand" rel="bookmark" title="Acesta este alimentul care îți poate distruge cel mai repede ficatul" href="/ro/story/6411309">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">&Icirc;nsă cercetări recente au scos la iveală faptul că zahărul poate afecta ficatul chiar mai mult dec&acirc;t alcoolul. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411286">Reţeta care i-a supărat pe cei din industria farmaceutică. Ai nevoie de două ingrediente</a>                <a class="permalink no-expand" rel="bookmark" title="Reţeta care i-a supărat pe cei din industria farmaceutică. Ai nevoie de două ingrediente" href="/ro/story/6411286">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O rețetă simplă, &icirc;n care se combină două ingrediente, a reușit să &icirc;i supere pe cei din industria farmaceutică. Asta pentru că cele două ingrediente sunt mai eficiente dec&acirc;t o mare parte din pastilele existente pe piață. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411278">Tudorel Toader, opinie foarte periculoasă pentru Justiție: Există state care nu au CSM!</a>                <a class="permalink no-expand" rel="bookmark" title="Tudorel Toader, opinie foarte periculoasă pentru Justiție: Există state care nu au CSM!" href="/ro/story/6411278">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Justiției, Tudorel Toader, a declarat joi că există și modelul multor state cu democrație consolidată care nu au un Consiliu Superior al Magistraturii (CSM), anunță Agerpres. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411277">Ce se întâmplă în corpul nostru când consumăm mentă. Este aur pentru organism</a>                <a class="permalink no-expand" rel="bookmark" title="Ce se întâmplă în corpul nostru când consumăm mentă. Este aur pentru organism" href="/ro/story/6411277">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Menta este o plantă des folosită &icirc;n medicină, cosmetică, aromaterapie, dar și &icirc;n alimentație. &Icirc;nsă, dincolo de aromă, trebuie să cunoașteți numeroasele beneficii pentru sănătate pe care le oferă. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411220">Lugano-FCSB 1-2. Budescu: &quot;După prima repriză nici eu nu mai credeam că mai întoarcem scorul&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Lugano-FCSB 1-2. Budescu: &quot;După prima repriză nici eu nu mai credeam că mai întoarcem scorul&quot;" href="/ro/story/6411220">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">FCSB a &icirc;nvins echipa elveţiană Lugano, joi, &icirc;n etapa a doua din cadrul grupelor Europa League. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411219">Ce i-a transmis Tudorel Toader șefei DNA</a>                <a class="permalink no-expand" rel="bookmark" title="Ce i-a transmis Tudorel Toader șefei DNA" href="/ro/story/6411219">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Justiției, Tudorel Toader, a refuzat să comenteze demersul șefei DNA, Laura Codruţa Kovesi, de a solicita Consiliului Superior al Magistraturii să analizeze dacă afirmaţiile sale cu privire la dosarul &bdquo;Belina&rdquo;, pe care le acuză ca fiind de natură Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411171">Cel mai eficient remediu pentru mahmureală. Îţi ia durerea de cap cu mâna</a>                <a class="permalink no-expand" rel="bookmark" title="Cel mai eficient remediu pentru mahmureală. Îţi ia durerea de cap cu mâna" href="/ro/story/6411171">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cele mai eficiente remedii pentru mahmureală. Mahmureală este o problemă frecventă dacă abuzul de băuturi alcoolice devine obişnuită la fiecare petrecere de sărbători. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411170">Lugano - FCSB 1-2. Gigi Becali: &quot;Cred că mergem în primăvara europeană&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Lugano - FCSB 1-2. Gigi Becali: &quot;Cred că mergem în primăvara europeană&quot;" href="/ro/story/6411170">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">FCSB a &icirc;nvins formația elvețiană FC Lugano cu scorul de 2-1 (0-1), joi seara, pe Luzern Arena din Lucerna, &icirc;n Grupa G a Europa League. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411169">Cadavrul unui nou-născut, găsit în toaleta unei fabrici de confecţii din Vaslui</a>                <a class="permalink no-expand" rel="bookmark" title="Cadavrul unui nou-născut, găsit în toaleta unei fabrici de confecţii din Vaslui" href="/ro/story/6411169">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie &icirc;n v&acirc;rstă de 42 de ani este audiată, joi seara, de poliţiştii criminalişti coordonaţi de un procuror din cadrul Parchetului de pe l&acirc;ngă Tribunalul Vaslui, fiind acuzată că a aruncat cadavrul copilului său nou-născut &icirc;n Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411150">Ministrul Justiţiei, Tudorel Toader, i-a răspuns lui Klaus Iohannis, după observaţiile făcute</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Justiţiei, Tudorel Toader, i-a răspuns lui Klaus Iohannis, după observaţiile făcute" href="/ro/story/6411150">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tudorel Toader i-a dat replica președintelui, după ce Klaus Iohannis l-a criticat pentru atitudinea de profesor pe care o are &icirc;n funcţia de ministru al Justiţiei, &icirc;n ce priveşte legalitate HG.&nbsp; Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411125">Tudorel Toader, după votul din CSM: Era previzibil. Observaţi că procurorii au votat împotrivă</a>                <a class="permalink no-expand" rel="bookmark" title="Tudorel Toader, după votul din CSM: Era previzibil. Observaţi că procurorii au votat împotrivă" href="/ro/story/6411125">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Justiţiei, Tudorel Toader, a vorbit, la un alt post de televiziune, despre motivele pentru care a refuzat să participe la ședința Consiliului Superior al Magistraturii, ședință &icirc;n care s-a dat un aviz negativ pe proiectul de modificare a legilor Justiţiei, scrie Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411124">Erdogan: Propunem SUA schimbul lui Fethullah Gulen cu un pastor american închis în Turcia</a>                <a class="permalink no-expand" rel="bookmark" title="Erdogan: Propunem SUA schimbul lui Fethullah Gulen cu un pastor american închis în Turcia" href="/ro/story/6411124">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele turc a transmis Statelor Unite că este gata să facă un schimb &icirc;ntre Fethullah Gulen, clericul musulman care locuiește &icirc;n Pensylvania, acuzat de Anakra că ar fi orchestrat puciul din 2016 din Turcia, cu un pastor american &icirc;nchis Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411095">Răsplată de la Dragnea. Purtătorul de cuvânt al PSD, numit secretar de stat într-un minister</a>                <a class="permalink no-expand" rel="bookmark" title="Răsplată de la Dragnea. Purtătorul de cuvânt al PSD, numit secretar de stat într-un minister" href="/ro/story/6411095">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Adrian Marius Dobre a fost numit &icirc;n funcția de secretar de stat la Ministerul pentru Mediul de Afaceri, Comerț și Antreprenoriat, printr-o decizie a prim-ministrului Mihai Tudose publicată joi &icirc;n Monitorul Oficial. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411094">E una dintre cele mai faimoase bloggerițe din România, însă nimeni nu știe marea dramă din viața ei</a>                <a class="permalink no-expand" rel="bookmark" title="E una dintre cele mai faimoase bloggerițe din România, însă nimeni nu știe marea dramă din viața ei" href="/ro/story/6411094">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Una dintre cele mai cunoscute bloggeriţe de la noi a dezvăluit, de cur&acirc;nd, drama din viaţa ei. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411093">Alimentul care îți distruge ficatul mai tare decât alcoolul</a>                <a class="permalink no-expand" rel="bookmark" title="Alimentul care îți distruge ficatul mai tare decât alcoolul" href="/ro/story/6411093">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Există un aliment care este mai nociv dec&acirc;t alcoolul pentru ficat. Din păcate, cu toții &icirc;l folosim și nu ne dăm seama c&acirc;t rău ne face. Conform studiilor, alcoolul este cel care atacă &icirc;n mod agresiv ficatul. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-09-28T19:30:21Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411070">&quot;Zbura&quot; cu avionul. S-a uitat în stânga şi nu i-a venit să creadă ce a văzut. A chemat stewardesa</a>                <a class="permalink no-expand" rel="bookmark" title="&quot;Zbura&quot; cu avionul. S-a uitat în stânga şi nu i-a venit să creadă ce a văzut. A chemat stewardesa" href="/ro/story/6411070">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jessie, o femeie din SUA, a călătorit zilele trecute cu avionul, dar a avut parte de o experienţă foarte neplăcută.&nbsp;Galeria Foto Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6411014">Mergeau pe plajă și au făcut o descoperire ULUITOARE! Acum pot câștiga zeci de mii de euro</a>                <a class="permalink no-expand" rel="bookmark" title="Mergeau pe plajă și au făcut o descoperire ULUITOARE! Acum pot câștiga zeci de mii de euro" href="/ro/story/6411014">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi bărbați din Spania au dat peste o comoară ur&acirc;t mirositoare, pe o plajă din insula Mallorca. Este vorba de 1.5 kilograme de ambră, care le-ar putea aduce zeci de mii de euro. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6410948">Lia Olguţa Vasilescu, pe Facebook: &quot;Un cartier aşa în Craiova merită încă o noapte în cătuşe&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Lia Olguţa Vasilescu, pe Facebook: &quot;Un cartier aşa în Craiova merită încă o noapte în cătuşe&quot;" href="/ro/story/6410948">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Muncii, Lia Olguţa Vasilescu, nu a uitat niciodată că a petrecut o noapte &icirc;n arest, &icirc;n perioada &icirc;n care era primar al Craiovei. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6410920">O regiune din Rusia vrea să interzică lătratul câinilor și mieunatul pisicilor</a>                <a class="permalink no-expand" rel="bookmark" title="O regiune din Rusia vrea să interzică lătratul câinilor și mieunatul pisicilor" href="/ro/story/6410920">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Parlamentul regional al proviciei Novosibirsk, Rusia, a adoptat joi, &icirc;n primă lectură, o lege care interzice lătratul c&acirc;inilor și mieunatul pisicilor &icirc;ntre orele la care, de obicei, oamneii se odihnesc, sub sancțiunea unei amenzi pentru Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6410919">Bianca Benea a câştigat Cupa României la spadă</a>                <a class="permalink no-expand" rel="bookmark" title="Bianca Benea a câştigat Cupa României la spadă" href="/ro/story/6410919">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bianca Benea a c&acirc;ştigat joi proba individuală din cadrul Cupei Rom&acirc;niei la spadă, informează site-ul Federaţiei Rom&acirc;ne de Scrimă. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6410918">Mare atenție! Cu ce probleme grave vine lipsa de somn</a>                <a class="permalink no-expand" rel="bookmark" title="Mare atenție! Cu ce probleme grave vine lipsa de somn" href="/ro/story/6410918">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un cercetător &icirc;ncearcă să atragă atenția oamenilor și să-i convingă că somnul este vital pentru buna funcționare a organismului nostru. &Icirc;n caz contrar, lipsa lui duce la probleme de sănătate grave și chiar și la moarte. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6410893">IREAL. Ministrul Energiei, întrebat dacă a văzut creşteri la carburanţi: &quot;N-am carnet, nu-s şofer&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="IREAL. Ministrul Energiei, întrebat dacă a văzut creşteri la carburanţi: &quot;N-am carnet, nu-s şofer&quot;" href="/ro/story/6410893">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ca la noi, la nimenea. Ministrul Energiei, Toma Petcu, sustine ca nu stie daca pretul carburantilor a crescut, deoarece nu are carnet de sofer si nu conduce. "N-am carnet, nu sunt sofer. Sincer, nu alimentez si nu cunosc pretul", a spus joi Toma Petcu. Citește mai departe...</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=62'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto');
        ga('send', 'pageview');

    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

