<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Zuckerberg a profitat de un dezastru pentru a-și prezenta ”jucăriile” - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Insula Puerto Rico a fost victima unui dezastru natural de proporții în urmă cu câteva săptămâni, când întregul teritoriu a rămas fără curent din cauza uraganului Maria. Mai multe persoane au murit și cea mai mare parte a caselor continuă să fie inundate și o parte infimă din insulă a recâștigat accesul la apă curentă și electricitate.   Cu toate acestea, același Puerto Rico aflat sub ape a fost folosit de Mark Zuckerberg într-o prezentare recentă. Compania pe care o conduce a utilizat insula pentru a ilustra cât de ”cool” și autentic este să te plimbi printr-un oraș în VR folosind serviciile de realitate virtuală ale Facebook.   Articolul întreg pe PLAYTECH.    "/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 11 octombrie 2017</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
        <li><a class="b" href="/ro/subscribe">Newsletter-ul YamNews</a></li>
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Zuckerberg a profitat de un dezastru pentru a-și prezenta ”jucăriile”</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/money-ro">Money.ro</a></span>,
11 octombrie 2017 09:10</div>
<p>
Insula Puerto Rico a fost victima unui dezastru natural de proporții în urmă cu câteva săptămâni, când întregul teritoriu a rămas fără curent din cauza uraganului Maria. Mai multe persoane au murit și cea mai mare parte a caselor continuă să fie inundate și o parte infimă din insulă a recâștigat accesul la apă curentă și electricitate.   Cu toate acestea, același Puerto Rico aflat sub ape a fost folosit de Mark Zuckerberg într-o prezentare recentă. Compania pe care o conduce a utilizat insula pentru a ilustra cât de ”cool” și autentic este să te plimbi printr-un oraș în VR folosind serviciile de realitate virtuală ale Facebook.   Articolul întreg pe PLAYTECH.    </p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.money.ro/zuckerberg-a-profitat-de-un-dezastru-pentru-a-si-prezenta-jucariile/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Money.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-10-11T07:10:18Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6468190">Zuckerberg a profitat de un dezastru pentru a-și prezenta ”jucăriile”</a>                <a class="permalink no-expand" rel="bookmark" title="Zuckerberg a profitat de un dezastru pentru a-și prezenta ”jucăriile”" href="/ro/story/6468190">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Insula Puerto Rico a fost victima unui dezastru natural de proporții în urmă cu câteva săptămâni, când întregul teritoriu a rămas fără curent din cauza uraganului Maria. Mai multe persoane au murit și cea mai mare parte a caselor continuă să fie inundate și o parte infimă din insulă a recâștigat accesul la apă curentă și electricitate.   Cu toate acestea, același Puerto Rico aflat sub ape a fost folosit de Mark Zuckerberg într-o prezentare recentă. Compania pe care o conduce a utilizat insula pentru a ilustra cât de ”cool” și autentic este să te plimbi printr-un oraș în VR folosind serviciile de realitate virtuală ale Facebook.   Articolul întreg pe PLAYTECH.    </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-10-11T07:00:38Z">Acum 10 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6468148">Măsuri EXCEPȚIONALE într-o țară din OCCIDENT: „Este o trădare inadmisibilă”</a>                <a class="permalink no-expand" rel="bookmark" title="Măsuri EXCEPȚIONALE într-o țară din OCCIDENT: „Este o trădare inadmisibilă”" href="/ro/story/6468148">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imediat după ce mai mulţi lideri catalani au semnat o declaraţie de independenţă, vicepremierul spaniol Soraya Saenz de Santamaria a declarat că Puigdemont este ”o persoană care nu ştie unde se află, unde merge sau încotro vrea să se îndrepte”.   Potrivit presei spaniole, Cabinetul de la Madrid are la îndemână o serie de măsuri excepţionale pentru a răspunde acţiunii separatiştilor catalani. În primul rând este vorba de activarea, în premieră, a articolului 155 din Constituţie, însă sub notificarea prealabilă a autorităţilor catalane care să aibă termen de două-trei zile.   Articolul 155 prevede că „dacă o comunitate autonomă nu-şi îndeplineşte obligaţiile impuse prin Constituţie sau alte legi ori acţionează într-un mod care prejudiciază grav interesul general al Spaniei, Guvernul poate, după depunerea unei plângeri la Preşedintele comunităţii autonome care nu a fost soluţionată satisfăcător, lua măsurile necesare pentru a forţa Comunitatea să-şi îndeplinească obligaţiile respective sau pentru a proteja interesul general sus-menţionat, în urma aprobării acordate de majoritatea absolută a Senatului.  În vederea implementării măsurilor prevăzute la alineatul precedent, Guvernul poate emite instrucţiuni pentru toate autorităţile comunităţilor autonome”.   O altă măsură pe care ar putea să o aprobe Guvernul, ar fi declararea stării de urgenţă, în condiţiile în care consideră că ordinea publică şi constituţională este afectată în mod grav.   Cabinetul spaniol a calificat drept inadmisibil gesul liderului Cataloniei, calificându-l drept „o trădare inadmisibilă”.   Carles Puigdemont, liderul Cataloniei, a semnat, marţi seara, alături de alţi lideri regionali, o declaraţie de independenţă faţă de Spania, însă documentul nu va fi implementat în următoarele săptămâni pentru ca liderii regiunii catalane să poarte negocieri cu Guvernul spaniol.   ”Astăzi, Catalonia şi-a redobândit suveranitatea deplină. Cerem tuturor statelor şi organizaţiilor internaţionale să recunoască Republica Catalană ca stat independent şi suveran. Solicităm Guvernului catalan să ia toate măsurile necesare pentru a asigura eficienţa acestei declaraţii şi să ia toate măsurile cuprinse în legea tranziţiei pentru a întemeia republica. Constituim Republica Catalană, ca stat independent şi suveran, de drept, democratic şi social”, se arată în declaraţia semnată de Puigdemont.   Vicepreşedintele guvernului de la Madrid, Soraya Saens de Santamaria, a declarat marţi noapte că Puigdemont a aruncat catalanii în cea mai mare incertitudine. În opinia sa, liderul catalan "nu ştie unde este, unde merge sau cu cine."    </div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-10-11T06:50:15Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6468098">CAR-ul, mai bun decât orice bancă: oferă 5% dobândă pentru economii şi nu percepe impozit sau comision</a>                <a class="permalink no-expand" rel="bookmark" title="CAR-ul, mai bun decât orice bancă: oferă 5% dobândă pentru economii şi nu percepe impozit sau comision" href="/ro/story/6468098">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">CAR-urile funcţionează pe teritoriul României în baza mai multor legi: 122 legea CAR, OG 26 pentru funcţionarea organizaţiilor non-guvernamentale şi legea 93 privind funcţionearea IFN-urilor, conform declaraţiilor lui Florin Simion, director executiv al Federaţiei Caselor de Ajutor Reciproc (FEDCAR).   Aceste instituţii financiare de tip nou funcţionează ca nişte asociaţii şi principala diferenţă faţă de vechiul CAR este dată de faptul că nu mai trebuie să economiseşti o perioadă de timp o sumă fixă pentru a obţine un împrumut. În plus, dacă vrei să economiseşti, economiseşti, dacă vrei să te împrumuţi, te împrumuţi, fără ca cele două acţiuni să fie condiţionate una de existenţa celeilalte.   Articolul integral pe ECONOMICA.NET.      </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6468097">România o duce prea bine? Cei de la putere au terminat autostrăzile? Când economia creşte cu 6%, PSD stă cu cuțitele pe masă</a>                <a class="permalink no-expand" rel="bookmark" title="România o duce prea bine? Cei de la putere au terminat autostrăzile? Când economia creşte cu 6%, PSD stă cu cuțitele pe masă" href="/ro/story/6468097">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Criza nu este provocată însă de situaţia ţării. INS a reconfirmat ieri un avans peste aşteptări al economiei, cu o creştere în T2 de 6,1%. Finanţele publice stau încă bine, iar deficitul bugetar va fi în 2016 la sub 3% din PIB.   Este nevoie însă de multă atenţie la viitor. Economia creşte, dar deficitul comercial s-a adâncit cu 20% în primele opt luni din an, după cum arată datele INS publicate ieri. Deficitul de cont curent va sări anul acesta de 3% din PIB şi se va apropia de 4% anul viitor, iar dobânzile cresc, pe măsură ce inflaţia avansează.   Pe măsură ce inflaţia creşte, consumul care a susţinut creşterea economică puternică din ultimii doi ani se va tempera, inevitabil. În ultima vreme investiţii care să susţină creşterea în lipsa consumului nu prea au fost.   Articolul întreg pe ZF.  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6468045">Numai la noi: AUTOSTRADA care nu există a fost PLAGIATĂ</a>                <a class="permalink no-expand" rel="bookmark" title="Numai la noi: AUTOSTRADA care nu există a fost PLAGIATĂ" href="/ro/story/6468045">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Odiseea autostrăzii Sibiu-Piteşti a intrat deja în procedura de licitaţii la Compania Naţională de Administrare a Infrastructurii Rutiere. După ani de amânări şi blocaje, cei aproximativ 116 kilometri de autostradă, între Sibiu-Piteşti, se construiesc în baza unui studiu de fezabilitate realizat încă din anul 2008. Constructorii îi vom afla la începutul anului viitor, dar primele lucrări încep abia în 2019. Proiectarea durează aproximativ 12 luni, iar costul celor aproximativ 116 km este de aproximativ 3 miliarde de dolari.   Calcule eronate   Termenul realist privind construirea autostrăzii Sibiu-Piteşti depinde de finanţare şi de obţinerea acordului de mediu. Astăzi, Compania Naţională de Administrare a Infrastructurii Rutiere nu are bani şi nici aprobarea Ministerului Mediului pentru construcţia autostrăzii care traversează Carpaţii Meridionali.   Articol integral pe CAPITAL.      </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6468044">Cât de înșelători sunt agenții imobiliari? Capcana în care poți să cazi</a>                <a class="permalink no-expand" rel="bookmark" title="Cât de înșelători sunt agenții imobiliari? Capcana în care poți să cazi" href="/ro/story/6468044">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">”Piaţa e deschisă la tot felul de concepte, e o diversitate. Azi, ne putem gândi la orice, pornind de la o aplicaţie şi până la a deschide cu meniuri de dietă. Iar dacă ne uităm la o logică a afacerilor, apar şi întrebări de genul: de ce ar cumpăra cineva meniurile de dietă; dacă există public, cât ar putea să plătească; cum facem ca acest business să fie unul viabil. În general, când dezvolţi un concept nou, trebuie să pleci de la tine şi de la nevoile tale”, a spus Dragoş Petrescu.   Bineînţeles că este necesar şi un studiu amănunţit al pieţei, să ştii dacă locul unde vrei să deschizi îţi oferă sau nu o chirie bună. După ce structurezi conceptul, este indicat să alegi cel mai bun loc unde să închiriezi. Cum faci lucrul acesta? ”Verifici dacă acolo e vad, numeri potenţialii clienţi, cei care trec pe acolo”.   Articolul integral pe CAPITAL      </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-10-11T06:30:45Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6468020">De unde a început conflictul Dragnea – Tudose</a>                <a class="permalink no-expand" rel="bookmark" title="De unde a început conflictul Dragnea – Tudose" href="/ro/story/6468020">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tudose este la un pas de a-i elimina lui Dragnea din Guvern cel mai important ministru, pe Sevil Shhaideh, omul care împarte banii dezvoltării regionale, dar și pe Rovana Plumb, ministrul Fondurilor Europene. Dincolo de pierderea unor pârghii de influență asupra organizațiilor locale, liderul PSD are un motiv și mai serios să perceapă mișcarea premierului ca pe un act de agresiune împotriva sa, personal.   Atât Shhaideh cât și Plumb sunt anchetate de procurori în dosarul "Belina", care l-ar putea viza și pe el și pe fiul său. Scoaterea lor din Guvern va fi percepută în PSD ca un semn de desolidarizare cu problemele penale ale liderului și de sprijin pentru procurori și pentru adversarii săi instituționali. Și chiar dacă, odată rămase fără funcție, Shhaideh și Plumb nu vor deveni mai vorbărețe în fața anchetatorilor, mesajul că Dragnea nu își mai poate proteja nici măcar cei mai loiali colaboratori va fi resimțit extrem de puternic.   Cum s-a ajuns aici? De ce îl înfruntă Mihai Tudose, acum, pe cel care l-a propus premier?   Articol integral pe DIGI24.    </div>
                    </div>
    </div>
					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-10-10T18:20:18Z">Acum 12 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6467074">Tudose primește un ajutor nesperat de la DNA. Procurorii o cheamă pe Sevil Shhaideh la audieri</a>                <a class="permalink no-expand" rel="bookmark" title="Tudose primește un ajutor nesperat de la DNA. Procurorii o cheamă pe Sevil Shhaideh la audieri" href="/ro/story/6467074">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Coincidență sau nu, premierului  i-a fost ușurată munca în ceea ce privește remanierea guvernamentală pe care a anunțat-o, vizați fiind miniștri cu probleme penale. Vicepremierul și ministru al Dezvoltării, Sevil Shhaideh, este acuzată de abuz în serviciu într-un dosar ce privește transferul din proprietatea publică a statului în cea a Consiliului Județean Teleorman a Brațului Pavel și a Insulei Belina.     În condițiile în care lui Sevil Shhaideh i se schimbă calitatea din suspect în inculpat, atunci ea va trebui retrasă din Guvern și astfel sarcina remanierii îi va fi ușurată lui Tudose. Shhaideh este una dintre cele mai apropiate persoane de liderul PSD, fiind și prima opțiune de premier cu care Liviu Dragnea s-a dus la Cotroceni după alegeri. De altfel, premierul va trebui să explice în ședința CExN a PSD de joi motivele pentru care nu își mai dorește anumiți miniștri în Executiv.     Una dintre rupturile dintre Tudose și Dragnea a constituit-o și faptul că șeful Executivului nu a mai vrut-o pe Shhiadeh în Guvern din cauza problemelor pe care le are, însă Dragnea nici nu a vrut să audă. Imediat după ce au avut loc la București evenimente importante la care au participat lideri din forurile internaționale, premierul a găsit momentul prielnic să anunțe că vor fi remaniați miniștri cu probleme penale, lăsând să se înțeleagă că sunt blocaje din cauză că liderii europeni evită să lucreze cu miniștri asupra cărora planează suspiciuni.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-10-10T15:40:21Z">Acum 24 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6466347">Studenții de peste 26 de ani nu mai au gratuitate pe tren</a>                <a class="permalink no-expand" rel="bookmark" title="Studenții de peste 26 de ani nu mai au gratuitate pe tren" href="/ro/story/6466347">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Uniunea Națională a Studenților din România își exprimă dezamăgirea față de ultimele hotărâri luate de Guvernul României, prin ministerele de resort în relația cu studenții. Domnule prim-ministru, Mihai TUDOSE, respectiv domnule ministru, Liviu Marian POP, egalitatea în șanse nu se regăsește în acțiunile întreprinse, iar acest drept trebuie să existe pentru toți studenții înmatriculați la o instituție de învățământ superior din România indiferent de vârstă, etnie, religie, sex, an de studiu, experienţa precedentă sau alt criteriu care nu  este inclus în codul și obligațiile studentului”, potrivit Uniunii Studenților.     UNSR precizează că România face un pas înapoi în educație, în ceea ce înseamnă politicile educaționale studențești și de tineret.   „Educația românească nu trebuie să fie o prioritate doar verbal exprimată, ci si faptic.  Astfel, rugăm ministerul Educației Naționale să ne prezinte un raport în urma căruia s-a luat această decizie, să observăm ce impact bugetar ar avea și care sunt deciziile ce au adus la această hotărâre”, potrivit sursei citate.      </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6466007">Tudose nu renunță la remanieri. Cel puțin patru miniștri vor părăsi Guvernul în această săptămână</a>                <a class="permalink no-expand" rel="bookmark" title="Tudose nu renunță la remanieri. Cel puțin patru miniștri vor părăsi Guvernul în această săptămână" href="/ro/story/6466007">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potivit unor surse politice, Tudose s-ar fi dus la discuția cu Dragnea cu cereri ferme și cu o listă de patru membri din Executiv care trebuie să plece. Premierul ar fi spus răspicat în cadrul ședinței că dacă miniștrii respectiv nu vor fi remaniați el va demisiona din fruntea Guvernului.     „S-a hotărât și sunt de acord cu acest lucru ca decizia finală să luată la CEx - joi am înțeles că-l facem când venim de la Craiova - pe următoarele direcții clare: raporturile dintre Guvern și partid, plecând de la premisa că Guvernul este unul politic, dar la nivelul de implicare al anumitor structuri în partid pe activitatea guvernamentală lucrurile trebuie clarificate. Am stabilit împreună zona de remaniabili. Nu acum numele și portofoliile, ci după CEx”, a declarat premierul la finalul întâlnirii.   Referitor la întâlnirea pe care a avut-o cu președintele Klaus Iohannis înainte de discuțiile cu șeful său de partid, Tudose a afirmat că: „Discuția cu președintele a fost să-l întreb dacă este dispus săptămâna asta pentru a semna actele și o informare despre ce s-a întâmplat la Varna”.     La rândul său, Dragnea a declarat că întâlnirea a fost bună și lămuritoare și necesară.   „O discuție destul de lămuritoare, prim-ministrul ne-a prezentat câteva măsuri care trebuiesc luate pentru a nu fi probleme în ceea ce înseamnă implementarea programului de guvernare. Vom discuta aceste lucruri în Comitetul Executiv Național și cred că argumentele prezentate astăzi în această întâlnire informală dacă vor fi prezentate și în CEx, din punctul meu de vedere nu vor putea fi probleme”, a declarat Dragnea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6465878">Studiul care arată că politica din ultimele luni a bulversat mediul de afaceri</a>                <a class="permalink no-expand" rel="bookmark" title="Studiul care arată că politica din ultimele luni a bulversat mediul de afaceri" href="/ro/story/6465878">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Conform documentului, cele mai importante provocări pentru companii în a două jumătate a anului 2017 sunt: instabilitatea politică şi legislativă (54% faţă de 28% în prima parte a anului), starea generală a economiei (49% faţă de 41%), problemele cu forţa de muncă (35% faţă de 17%), creşterea accentuată a nivelului salariilor (27% faţă de 13%) şi reducerea nivelului investiţiilor interne (21% faţă de 23%). Practic tot tabloul se rearanjează, susțin reprezentanții Valoria.   Articol integral în COTIDIANUL.    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6465805">ROMÂNIA se înarmează. Celebrul Piranha 5 se va fabrica la București</a>                <a class="permalink no-expand" rel="bookmark" title="ROMÂNIA se înarmează. Celebrul Piranha 5 se va fabrica la București" href="/ro/story/6465805">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">”Premierul Mihai Tudose a participat astăzi la ceremonia de semnare a Memorandumului de înţelegere şi Acordului de colaborare între Ministerul Economiei şi Romarm, prin Uzina Mecanică Bucureşti, şi compania americană General Dynamics, care deţine uzina producătorului elveţian de transportoare blindate Mowag”, transmite Guvernul.   Alături de premier, au fost prezenţi şi vicepremierul Ion Marcel Ciolacu, ministrul economiei, Gheorghe Şimon, ministrul apărării naţionale, Mihai-Viorel Fifor, şi ambasadorul Statelor Unite în România, Hans Klemm.   ”Memorandumul de înţelegere semnat astăzi stabileşte liniile directoare preliminare ale cooperării, precum şi acţiunile viitoare ce au drept scop constituirea unei societăţi mixte între Uzina Mecanică Bucureşti şi compania General Dynamics, care să producă vehicule blindate pentru Armata României. În cadrul viitoarei societăţi, Uzina Mecanică Bucureşti va participa cu active constând în linii de fabricaţie şi personal angajat, care va urma cursuri de perfecţionare la sediul companiei americane. General Dynamics va participa la acest joint venture cu investiţii în modernizarea capacităţilor de producţie şi integrarea producţiei de vehicule blindate”, precizează sursa citată.   ”Încheierea acestei colaborări între o companie de stat din România şi compania americană General Dynamics este un moment extraordinar pentru industria de apărare românească”, a afirmat premierul Mihai Tudose.    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6465804">După 27 de ani, din nou la Ziua Recoltei. „Veniţi să vedeţi ce i-am pregătit domnului ministru!“</a>                <a class="permalink no-expand" rel="bookmark" title="După 27 de ani, din nou la Ziua Recoltei. „Veniţi să vedeţi ce i-am pregătit domnului ministru!“" href="/ro/story/6465804">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Organizată după tiparul Zilei Recoltei dinainte de 1989, Ziua naţională a produselor agroalimentare româneşti a adus la Slatina peste 100 de producători, spun organizatorii, ceva mai puţin de 100, am zice noi. Pregătirile au început de ieri, când la Slatina s-a inspectat cortul rămas de la Oktoberfest pe Esplanadă, din week-end, pentru ca marţi de dimineaţă producătorii agricoli să-nceapă să-şi expună marfa. Între timp s-a schimbat şi programul, oficialităţile locale dorind să se „lipească“ de imaginea ministrului Agriculturii, Petre Daea, aşteptat să sosească la ora 17,00, aşa că au anulat deschiderea oficială de la ora 11,00. Articol integral pe  ADEVĂRUL    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6465725">Dinu Pescariu, urmărit penal în dosarul „Cutezătorii”: „Baza nu a fost niciodată pentru elevi, ci pentru nişte şmecheri de la Ministerul Educației”</a>                <a class="permalink no-expand" rel="bookmark" title="Dinu Pescariu, urmărit penal în dosarul „Cutezătorii”: „Baza nu a fost niciodată pentru elevi, ci pentru nişte şmecheri de la Ministerul Educației”" href="/ro/story/6465725">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dinu Pescariu este urmărit penal. Procurorii îl acuză de instigare la abuz în serviciu. Prejudiciul în acest dosar ajunge la 93 de milioane de euro, potrivit procurorilor.   Calculul este făcut pe baza unui control al Curții de Conturi. Pescariu ar fi preluat ilegal baza sportivă și ar fi plătit o chirie mult mai mică pentru aceasta decât prețul pieței, 9.000 de euro pe lună. În mod normal, spuneau inspectorii Curții de Conturi, chiria ar fi trebuit să ajungă la un milion de euro pe lună, având în vedere suprafața bazei sportive și locul în care este situată aceasta. Fostul sportiv este cercetat în acest dosar sub control judiciar.   Surse judiciare au precizat, pentru Agerpres, că Pescariu urmează să fie audiat de procurori într-un dosar în care se investighează modalitatea în care a fost concesionată Baza Sportivă "Cutezătorii". Populismul ăsta ieftin nu îşi are rostul. Baza asta nu a fost niciodată pentru elevi. A fost pentru nişte agape, pentru nişte şmecheri din Ministerul Educaţiei. Nu-i cunosc. Am investit într-o groapă de gunoi. Ăsta e preambulul contractului pe care l-am semnat. Baza asta n-a plecat nicăieri. Vis-a-visz de baza asta, Cutezătorii, există o altă bază. Vă invit să veniţi să faceţi o paralelă între cele două baze. Aici este bază sportivă în continuare, peste lac sunt un complex de blocuri, câteva vile. Preţul de închiriere e mai mult decât corect. Vă invit să vedeţi ce a existat, ce există acum, care sunt beneficiile de care beneficiază proprietarul bazei, statul, că a fost RA-APPS, că a fost ministerul, că o fi cine o fi, să vedeţi că tot ceea ce e acolo rămâne statului, nu pleacă cu mine, că nu mă duc cu el în mormânt", a declarat fostul jucător de tennis după audieri.   Întrebat dacă a fost favorizat, Pescariu a spus: "Am fost extrem de favorizat. Adică timp de 12 ani până când s-a semnat primul contract între fundaţie şi minister, nimeni n-a fost interesat de treaba asta. De ce? Era o zonă într-o stare jalnică ce înghiţea bani şi care nu era interesantă. Ea a devenit interesantă la circa trei-patru ani după ce am preluat-o, după ce am investit o grămadă de bani înăuntru. Şi atunci, evident multă lume ar fi dorit-o."  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6465363">O nouă MINUNE a luat naştere la Caracal! Şoferii trebuie să facă slalom într-un sens giratoriu</a>                <a class="permalink no-expand" rel="bookmark" title="O nouă MINUNE a luat naştere la Caracal! Şoferii trebuie să facă slalom într-un sens giratoriu" href="/ro/story/6465363">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sensul giratoriu se află pe viitoarea centură de ocolire a oraşului la care se lucrează din anul 2010.   De curând, muncitorii au construit un sens giratoriu la doar câţiva centimetri de un stâlp de electricitate, iar şoferii sunt nevoiţi să facă slalom pentru a-l evita.   La centura de ocolire a Caracalului se lucrează din 2010. Termenul de finalizare a fost amânat de mai multe ori, iar ultimul este decembrie 2017. Drumul are o lungime de 10 km, iar costurile de amenajare se ridică la aproape 67 milioane lei, fără TVA. Peste 45 de milioane de lei au venit de la Uniunea Europeană.      </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6465050">Cât a dat și cât cere Banca Națională pe Arenele BNR. Dezvăluirea lui ȚIRIAC</a>                <a class="permalink no-expand" rel="bookmark" title="Cât a dat și cât cere Banca Națională pe Arenele BNR. Dezvăluirea lui ȚIRIAC" href="/ro/story/6465050">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">"Conform protocolului din 1991, BNR s-a obligat să achite 51.435,3 lei pentru Arenele BNR. Pe vremea aia, suma asta reprezenta cam 200 și ceva de mii de dolari. Deci, BNR a cumpărat 17 hectare cu 200.000 de dolari, cu tot cu construcții și stadionul de fotbal. Asta când azi pentru o damigeană de țuică te bagă în pușcărie ca ministru... Nimeni nu se uită la treaba asta? Cum e posibil așa ceva? Nu am nimic cu guvernatorul Isărescu, nici cu BNR, dar cum e posibil așa ceva? BNR are pretenția că a cumpărat un teren în mijlocul Bucureștiului pentru 200.000 de dolari. După care vine acum și zice că dacă statul vrea să o cumpere înapoi, suma e de 35 de milioane", a spus omul de afaceri.   Articolul întreg pe AGERPRES.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6464993">DISCURSUL care ține pe jar o ȚARĂ întreagă. SECURITATE maximă</a>                <a class="permalink no-expand" rel="bookmark" title="DISCURSUL care ține pe jar o ȚARĂ întreagă. SECURITATE maximă" href="/ro/story/6464993">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliţia a instituit perimetre de securitate în apropierea clădirilor publice din Barcelona şi a închis parcul Ciutadella, care înconjoară Parlamentul regional catalan.   Mai multe maşini de poliţie au fost amplasate în apropierea intrărilor în clădirea Parlamentului, iar cei care vor să pătrundă trebuie să treacă de patru filtre de control.   Autorităţile au anunţat că măsurile au fost puse în aplicare "din motive de siguranţă", în urma demonstraţiilor în masă care au avut loc duminică împotriva planurilor guvernului Cataloniei de a se separa de Spania.   Dispozitivul de securitate este format exclusiv din efective înarmate ale poliţiei catalane, Mossos d&#039;Esquadra, fără prezenţa gărzii civile sau a poliţiei naţionale.   Primarul Barcelonei, Ada Colau, le-a cerut lui Carles Puigdemont şi premierului spaniol Mariano Rajoy să detensioneze această criză pe calea dialogului. De asemenea, Colau s-a declarat împotriva unei eventuale proclamări a independenţei din partea guvernului catalan şi împotriva unei intervenţii în forţă de la Madrid.   Liderul catalan Carles Puigdemont este aşteptat marţi, în jurul orei locale 18:00 (19:00, ora României), să ceară Parlamentului proclamarea independenţei faţă de Spania, în baza legii referendumului adoptată în luna septembrie.    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6464924">ALDE nu-și retrage din Guvern ministrul cu probleme penale. Vosganian: Premierul este cel care îşi doreşte ruperea coaliţiei</a>                <a class="permalink no-expand" rel="bookmark" title="ALDE nu-și retrage din Guvern ministrul cu probleme penale. Vosganian: Premierul este cel care îşi doreşte ruperea coaliţiei" href="/ro/story/6464924">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„În ceea ce-l priveşte pe ministrul pentru relaţia cu Parlamentul, Viorel Ilie, acum două săptămâni ALDE, prin vot,  a reconfirmat încrederea pentru ministrul nostru. Faţă de votul acela nu s-a întâmplat nimic şi nu intenţionăm să revenim asupra lui. În plus, acest vot al nostru şi încrederea acordată ministrului a fost reconfirmată şi de votul din Senat”, a declarat vicepreședintele formațiunii politice.   Privind ipoteza remanierii,  Vosganian susține că procedurile interne ale coaliţiei de guvernare spun limpede că orice remaniere se face în urma propunerilor pe care prim-ministrul le prezintă în faţa membrilor coaliției.   „Neexistând până acum o astfel de propunere, pentru noi această posibilă remaniere rămâne doar o ipoteză pe care a prezentat-o primul ministru”, a spus Varujan Vosganian.     În cazul în care  Viorel Ilie va fi demis, atunci premierul este cel care îşi doreşte ruperea coaliţiei de guvernare, susține Vosganian.     Premierul Mihai Tudose a anunţat că urmează să facă o remaniere guvernamentală în această săptămână, vizați fiind miniştri cu probleme penale. Ministrul Viorel Ilie este acuzat de procurorii DNA că a făcut angajări cu dedicație la ministerul pe care îl conduce.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6464923">SURSE – Mesaj INCENDIAR pentru Tudose, în ședința PSD: Guvernul nu se face la SRI sau la Cotroceni</a>                <a class="permalink no-expand" rel="bookmark" title="SURSE – Mesaj INCENDIAR pentru Tudose, în ședința PSD: Guvernul nu se face la SRI sau la Cotroceni" href="/ro/story/6464923">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Chiar înaintea acestei ședințe, Tudose a fost la o întâlnire la Cotroceni cu președintele Klaus Iohannis, acolo unde s-a discutat, cel mai probabil despre situația politică.   Încă de la începutul ședinței, mai mulți lideri PSD i-au transmis lui Mihai Tudose un mesaj incendiar. ”În afară de Comitetul Executiv și BPN, care sînt forurile statutare ale partidului, nu există alt for în fața căruia premierul și miniștrii desemnați de partid să dea socoteală pentru performanța sau lipsa lor de performanță. Miniștrii nu dau socoteală nici la SRI, nici la Cotroceni, nici proiectul-balama al lui Victor Ponta”, ne-au precizat sursele noastre.   De asemenea, premierul Mihai Tudose a fost întrebat cum se face că în pozițiile publice recente este mai aproape de mesajul opoziției și al anumitor instituții cu care PSD este în conflict, decât cu mesajul promovat de propriul partid.    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6464870">BĂNCILE întorc spatele GUVERNULUI. S-au terminat banii IEFTINI</a>                <a class="permalink no-expand" rel="bookmark" title="BĂNCILE întorc spatele GUVERNULUI. S-au terminat banii IEFTINI" href="/ro/story/6464870">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În data de 5 octombrie, Ministerul Finanţelor Publice (MFP) a respins toate ofertele băncilor primite în cadrul licitaţiei pentru o emisiune de obligaţiuni de stat de tip benchmark pe 17 luni, prin care intenţiona să atragă 400 de milioane de lei. Cele şapte bănci participante la licitaţie au transmis oferte în valoare totală de 424,5 milioane de lei, peste valoarea din prospect.   Preţul cerut de băncile comerciale pentru acest împrumut al statului a fost de 1,78%, nici mai mult nici mai puţin decât valoarea dobânzii interbancare (Robor) de pe piaţa secundară. În luna august, Ministerul Finanţelor a avut o emisiune similară ca maturitate, care a fost adjudecată la o dobândă de 1,28%, când Robor la 3 luni era de 0,90%, iar la 12 luni era în jur de 1,26%. Săptămâna trecută Robor la trei luni era de 1,78% şi la 12 luni de 1,88%.   De asemenea, MFP a respins, şi ieri, 9 octombrie, toate ofertele băncilor primite în cadrul licitaţiei pentru o emisiune de obligaţiuni de stat de tip benchmark pe 79 luni, prin care intenţiona să atragă 300 de milioane de lei. Cele şase bănci participante la licitaţie au transmis oferte în valoare totală de 380 milioane de lei, peste valoarea din prospect. Articolul întreg pe ECONOMICA.NET.    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6464869">Diaconu a prezentat DOVADA hărțuirii „BIG FOUR” de către Finanțe – FACSIMIL</a>                <a class="permalink no-expand" rel="bookmark" title="Diaconu a prezentat DOVADA hărțuirii „BIG FOUR” de către Finanțe – FACSIMIL" href="/ro/story/6464869">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">"Cand la inceputul lunii iulie avertizam asupra atacului grobian al Antifraudei la libertatea presei, imediat dupa desantul inspectorilor in redactiiile Rise Project si Hotnews, seful ANAF de atunci, Bogdan Stan, a balmajit o declaratie publica cum ca aveau ei o sesizare, au facut o analiza de risc, bla, bla, bla… Fata de gravitatea actiunii de intimidare (repet, Antifrauda nu avea ce cauta acolo, cel mult Inspectia fiscala intr-o verificare a-posteriori!) subiectul a fost trecut destul de repede in plan secund. Functionari publici din cadrul Directiei de Informatii fiscale, la solicitarea aceluiasi Bogdan Stan care le forwardeaza un e-mail ( “ordinul primit de sus”), au interogat bazele de date ale ANAF extragand situatia tranzactiilor comunitare si situatiile financiare ale celor patru societati, adica PWC, KPMG, E&Y si Deloitte", susţine, Gelu Diaconu, fostul şef al Fiscului pe pagina sa de Facebook.   Articulul integral pe ECONOMICA.NET.    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6464635">Tudose se pune bine cu Iohannis. Îi cere sfaturi privind guvernarea</a>                <a class="permalink no-expand" rel="bookmark" title="Tudose se pune bine cu Iohannis. Îi cere sfaturi privind guvernarea" href="/ro/story/6464635">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Pot să dau informația că a avut loc o întâlnire, dar nu pot să dau date suplimentare. Dacă va fi cazul, acestea vă vor fi comunicate. Este vorba despre o întâlnire care a avut loc azi”, a anunțat Mădălina Dobrovolschi, la Palatul Cotroceni.     Premierul Mihai Tudose s-a arătat deranjat de sondajul dat publicității în care Executivul era prezentat cu o cotă de încredere mult mai mică decât în sondajul anterior, cifrele arătând că a căzut drastic  de la 40% la 27% și a anunțat că ia în calcul să demisioneze, dar și o remaniere guvernamentală, vizați fiind miniștrii cu probleme penale.      </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6464419">Ministrul Justiției își ia mâinile de pe sesizarea către CCR în cazul „Belina”</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Justiției își ia mâinile de pe sesizarea către CCR în cazul „Belina”" href="/ro/story/6464419">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Mă întrebați pe mine care nu sunt membru de partid. Sunt ministru într-un  guvern politic, particip la punerea în aplicare a unui program politic pe segmentul justiție, dar rămân un ministru independent. Prin urmare nu vă răspund eu dacă există sau nu un conflict politic, nu pot da eu explicații cine a generat acest conflict și cum va fi soluționat el. În Guvern a fost pusă în discuție posibilitatea sesizării CCR cu privire la un posibil conflict juridic de natură constituțională între Ministerul Public prin DNA care anchetează legalitatea adoptării a două hotărâri de guvern și Guvern. Ministrul Justiției nu este abilitat să sesizeze Curtea Constituțională”, a afirmat Tudorel Toader întrebat despre cine va face sesizare la Curtea Constituțională în cazul „Belina”.   Premierul Mihai Tudose a afirmat luni seară la Antena 3 că nu a primit niciun document din partea ministrului Justiției, precizând că așteaptă în continuare ca hârille să ajungă la el.     Sesizarea către CCR a generat ceva discuții și între liderii Parlamentului. Liviu Dragnea susținea că șeful Senatului va face acest pas, în timp ce Călin Popescu Tăriceanu afirma că nu a luat o hotărâre în acest sens și că așteaptă o analiză pentru a vedea dacă are argumente solide pentru acest demers.              </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6464178">Oferte fulger de la compania aeriană de stat. TAROM aruncă mânuşa şi le dă lovitura de graţie rivalilor</a>                <a class="permalink no-expand" rel="bookmark" title="Oferte fulger de la compania aeriană de stat. TAROM aruncă mânuşa şi le dă lovitura de graţie rivalilor" href="/ro/story/6464178">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tarifele includ toate taxele, iar oferta este valabilă doar pe cursele operate cu avioane Tarom. Perioada minimă de şedere la destinatie este de două zile sau noaptea de sâmbătă spre duminică pentru tarifele dus-intors. Ce oferte de preţ are Tarom: PRET UNIC, cu toate taxele incluse, 60 EUR dus pentru biletele achiziţionate pe rute între Bucureşti şi Atena, Belgrad, Budapesta, Chisinau, Istanbul, Larnaca, Roma, Salonic, Sofia, Stockholm, Tel Aviv şi intre Iasi şi Munchen/ Tel Aviv/ Torino şi Suceava – Torino; PRET UNIC, cu toate taxele incluse, 70 EUR dus pentru biletele achiziţionate pe rute între Bucureşti şi Amman, Amsterdam, Barcelona, Frankfurt, Hamburg, Munchen, Nisa, Londra, Praga, Valencia, Viena şi între Iaşi şi Madrid/ Londra(Luton) şi Sibiu – Munchen; PRET UNIC, cu toate taxele incluse, 80 EUR dus pentru biletele achiziţionate pe rute între Bucureşti şi Beirut, Bruxelles, Madrid şi Paris; Articolul integral pe ZFCorporate  </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6464031">Split TVA se va aplica doar la firmele de stat, în insolvență sau în faliment</a>                <a class="permalink no-expand" rel="bookmark" title="Split TVA se va aplica doar la firmele de stat, în insolvență sau în faliment" href="/ro/story/6464031">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Întrebat într-o intervenție telefonică la Realitatea Tv dacă va renunța la Split TVA, Tudose a spus că „răspunsul este la mijloc” și că „vom nuanța”, măsura urmând „să fie aplicată firmelor de stat, care sunt în insolvență sau în faliment”.     Nu demult, liderul PSD declara că plata defalcată a TVA doar de către firmele de stat şi cele care au afaceri cu statul „este o prostie”. „Asta este o prostie. S-au inspirat din Italia şi nu îşi dau seama care sunt efectele unei astfel de măsuri. O astfel de măsură este cam ca domeniile în care există TVA zero la intrare sau la ieşire şi interacţionează cu alte entităţi care nu au această facilitate. Este o încurcătură foarte mare acolo”, a afirmat Liviu Dragnea.     Plenul Senatului dezbate şi votează marți OUG privind introducerea plăţii defalcate a TVA şi a majorării accizei pentru carburanți, măsuri luate de Guvern la sfârșitul lunii august.   La finalul lunii septembrie, Comisia de buget din Senat a amendat proiectul  privind TVA pentru ca măsura să se aplice obligatoriu numai companiilor care au relaţii comerciale cu statul.  Și tot atunci, senatorii din Comisie au decis eliminarea majorării accizei la carburanţi. Reintroducerea supraaccizei a fost decisă de Guvern la sfârșitul lui august, măsura producându-și efectele de la 1 octombrie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6463766">BISERICA în care se vinde bere în loc de mătănii</a>                <a class="permalink no-expand" rel="bookmark" title="BISERICA în care se vinde bere în loc de mătănii" href="/ro/story/6463766">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Biserica St. Catherine, în parteneriat cu o berărie locală, au creat Ste Kat&#039;, o bere blondă, fructată, botezată după numele pe care localnici îl folosesc pentru a desemna biserica.   &#039;&#039;Se poate spune că este imaginea bisericii, efervescentă, plină de viață&#039;&#039;, spune părintele Jeremie Schaub, preotul romano-catolic care a contribuit la crearea berii în colaborare cu un producător local, o companie la început de drum, Brussels Beer Project.   Fondurile provenite din vânzarea berii vor fi folosite pentru renovarea structurii de secol XIX a bisericii, pe care adminstrația locală avea intenția, în urmă cu câțiva ani, s-o demoleze pentru a construi o piață sau un ansamblu de locuințe.   Berea va fi vândută la magazinul bisericii, dar va fi, de asemenea, disponibilă și la restaurante și cafenele din centrul Bruxelles-ului.   Ste Kat&#039; are la bază tradiția belgiană a berii produse la mănăstire și a berii produse de ordinul monahal trappist, care folosea un anumit tip de drojdie, încă din anul 1800. Acest tip de bere are arome mai exotice și conține mai mult hamei decât berea belgiană tradițională.   Cu 7% alcool, Ste Kat&#039; este mai puțin alcoolizată decât celelalte mărci de pe piață.   În cadrul proiectului Brussels Beer vor fi fabricate, într-o primă fază, aproximativ 50.000 de sticle pentru a vedea mai întâi cât de bine se vând.    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6463488">Cum să descoperi știrile false și înșelătoriile pe FACEBOOK</a>                <a class="permalink no-expand" rel="bookmark" title="Cum să descoperi știrile false și înșelătoriile pe FACEBOOK" href="/ro/story/6463488">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Facebook sfatuieste utilizatorii sa fie mai sceptici la unele titluri, sa observe cu atentie URL-urile, sa verifice o informatie din mai multe surse si sa analizeze fotografiile. Iata o scurta lista de sfaturi despre cum sa identifici un astfel de continut inselator si uneori periculos: Citeste titlurile cu scepticism Povestile care au la baza o stire falsa au de regula titlu inselator, scris in intregime cu majuscule si multe semne de exclamatie. Daca informatia socanta din tiltlu pare incredibila, cel mai probabil asa si este. Observa cu atentie URL-ul Un URL fals sau unul care seamna cu un URL cunoscut pot fi semne de avertizare ca te afli in fata unor stiri false. Multe website-uri de stiri false imita foarte bine sursele de stiri facand doar mici schimbari ale URL-urilor. Poti intra pe site pentru a compara URL-ul cu cel al surselor deja cunoscute.   Articolul intregral pe HOTNEWS.    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6463379">Cum s-a ajuns ca 5% din populaţia globului să fie responsabili de 30% din atacurile armate</a>                <a class="permalink no-expand" rel="bookmark" title="Cum s-a ajuns ca 5% din populaţia globului să fie responsabili de 30% din atacurile armate" href="/ro/story/6463379">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tragicul eveniment din Las Vegas petrecut în seara zilei de 1 octombrie este doar ultimul dintr-un şir parcă nesfârşit de incidente care au în comun un singur lucru: o lege veche de 225 de ani. Prin urmare, un titlu la fel de bun ar fi fost „De ce o lege veche de 225 de ani permite uciderea a sute de oameni nevinovaţi”.   Cel de-al doilea amendament, pentru că despre acesta e vorba, a fost adoptat de Curtea Supremă a Statelor Unite pe 15 decembrie 1971; deşi contestat de zeci de ori, forma sa a rămas aceeaşi până astăzi: „O forţă armată bine regulată fiind necesară pentru a asigura securitatea unui stat liber, dreptul oamenilor de a avea şi de a purta arme nu va fi încălcat”.   Interpretarea celui de-al doilea amendament a dus la numeroase controverse, de-a lungul anilor cristalizându-se două direcţii politice principale: cea a democraţilor, care vor înăsprirea legilor privind obţinerea şi deţinerea armelor, şi cea a republicanilor, care nu vor „să se atingă” de dreptul constituţional al americanului de rând.   Citește mai departe în BUSINESS MAGAZIN    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6463378">BREAKING NEWS: O nouă TELEVIZIUNE în România, care vrea să spulbere televiziunile tradiţionale</a>                <a class="permalink no-expand" rel="bookmark" title="BREAKING NEWS: O nouă TELEVIZIUNE în România, care vrea să spulbere televiziunile tradiţionale" href="/ro/story/6463378">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primele emisiuni vor avea o durată scurtă şi au fost realizate cu un buget redus, dar Facebook finanţează şi show-uri scumpe, asemănătoare celor produse de staţiile TV, acestea urmând să fie disponibile mai târziu pe site. Secţiunea va include şi conţinut generat de utilizatori. Ţinta companiei este să genereze un conţinut mai bun decât cel disponibil pe YouTube dar nici la nivelul de la care să poată concura cu Netflix sau HBO. Prin această mutare Facebook îşi doreşte să obţină o cotă mai mare din bugetele de publicitate de peste 70 mld. dolari alocate televiziunilor.   Articolul integrag pe ZF.    </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6462642">Creşterea salariilor la bugetari creează monştri: copiii asistaţi mor de foame</a>                <a class="permalink no-expand" rel="bookmark" title="Creşterea salariilor la bugetari creează monştri: copiii asistaţi mor de foame" href="/ro/story/6462642">#</a>                <a class="src site color-green no-expand" href="/ro/b/money-ro">Money.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">S-a ajuns astfel într-o situaţia absolut revoltătoare, în care să nu mai fie bani pentru mâncarea copiilor asistaţi. Evoluţia lucrurilor este halucinantă: deţinuţii şi angajaţii mai multor penitenciare şi-au donat norma de pâine micuţilor din Harghita, în timp ce vânătorii de munte au donat sânge, iar din bonurile obţinute au cumpărat mâncare pentru copiii asistaţi. După ce situaţia de la DGASPC Harghita a fost prezentată în presă, o fundaţie din Bucureşti a organizat colecte în rândul angajaţilor din penitenciarele Bacău, Miercurea Ciuc şi Codlea, dar şi al deţinuţilor, unii dintre ei fiind de acord să-şi doneze norma de pâine pentru copiii din sistemul de protecţie din Harghita. De asemenea, vânătorii de munte din judeţ au donat sânge iar bonurile de masă primite, alături de alte sume colectate, le-au folosit pentru cumpărarea de alimente pentru centrele de asistenţă din Subcetate, Topliţa şi Bilbor.   Citește mai departe în JURNALUL NAȚIONAL.        </div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=210'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto');
        ga('send', 'pageview');

    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

