<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Petiție pentru MONARHIE: Președintele României, înlocuit de Instituția Coroanei - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="O petiție a fost lansată &amp;icirc;n spațiul online pentru susținerea monarhiei. Petiția a fost semnată deja de sute de persoane. Citește mai departe..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 19 decembrie 2017</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Petiție pentru MONARHIE: Președintele României, înlocuit de Instituția Coroanei</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/realitatea">Realitatea</a></span>,
19 decembrie 2017 20:45</div>
<p>
O petiție a fost lansată &amp;icirc;n spațiul online pentru susținerea monarhiei. Petiția a fost semnată deja de sute de persoane. Citește mai departe...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.realitatea.net/peti-ie-pentru-monarhie-pre-edintele-romaniei-inlocuit-de-institu-ia-coroanei_2128531.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Realitatea</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-12-19T18:45:07Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810321">Sfârșit groaznic pentru un român din Italia. A ars de viu într-un depozit din Florența</a>                <a class="permalink no-expand" rel="bookmark" title="Sfârșit groaznic pentru un român din Italia. A ars de viu într-un depozit din Florența" href="/ro/story/6810321">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un rom&acirc;n de 27 de ani a pierit &icirc;ntr-un incendiu, &icirc;n Italia. T&acirc;nărul a avut parte de sf&acirc;rşitul groaznic &icirc;ntr-un depozit din Florenţa. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810320">Acest suc este, pur şi simplu, miraculos. Îţi poate prelungi viaţa, dacă îl bei în fiecare zi</a>                <a class="permalink no-expand" rel="bookmark" title="Acest suc este, pur şi simplu, miraculos. Îţi poate prelungi viaţa, dacă îl bei în fiecare zi" href="/ro/story/6810320">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Acest "suc miraculos" poate prelungi speranța de viață, cu condiția să fie băut zilnic. Pentru &icirc;mbunătățirea stării de sănătate și prelungirea cu c&acirc;țiva ani a vieții ar fi suficiente un kilogram de sfeclă roșie, 100 de grame de Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810319">Petiție pentru MONARHIE: Președintele României, înlocuit de Instituția Coroanei</a>                <a class="permalink no-expand" rel="bookmark" title="Petiție pentru MONARHIE: Președintele României, înlocuit de Instituția Coroanei" href="/ro/story/6810319">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O petiție a fost lansată &icirc;n spațiul online pentru susținerea monarhiei. Petiția a fost semnată deja de sute de persoane. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810318">Monica Tatoiu va fi operată de urgență</a>                <a class="permalink no-expand" rel="bookmark" title="Monica Tatoiu va fi operată de urgență" href="/ro/story/6810318">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Monica Tatoiu a anunțat &icirc;n această seară că urmează să fie operată de urgență. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810317">Suma uriașă cu care s-ar putea vinde Pro TV. Tranzacția este aproape finalizată</a>                <a class="permalink no-expand" rel="bookmark" title="Suma uriașă cu care s-ar putea vinde Pro TV. Tranzacția este aproape finalizată" href="/ro/story/6810317">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania chineză CEFC şi grupul financiar ceh-slovac Penta Investments au depus o ofertă comună pentru a prelua Central European Media Enterprises, proprietarul Pro TV, de la gigantul media american Time Warner, în timp ce alt licitator, PPF, şi-a retras oferta, au Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810316">VIDEO. O fetiță de câțiva anișori dă clasă la făcut sarmale</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. O fetiță de câțiva anișori dă clasă la făcut sarmale" href="/ro/story/6810316">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un video care suprinde o fetiță &icirc;n timp ce &icirc;nvelește sarmale a devenit viral pe Internet. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810314">Traditii şi superstiții de IGNAT. Ce pățesc cei care muncesc în ziua în care se sacrifică porcul</a>                <a class="permalink no-expand" rel="bookmark" title="Traditii şi superstiții de IGNAT. Ce pățesc cei care muncesc în ziua în care se sacrifică porcul" href="/ro/story/6810314">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">IGNAT&nbsp;2017. Tăierea porcului de Crăciun are o dată bine fixată &icirc;n tradiția creștină rom&acirc;nească. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810312">Incredibil! Facebook va memora fețele oamenilor. Motivul din spatele deciziei</a>                <a class="permalink no-expand" rel="bookmark" title="Incredibil! Facebook va memora fețele oamenilor. Motivul din spatele deciziei" href="/ro/story/6810312">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Facebook a anunțat, marți, că va &icirc;ncepe să folosească o tehnologie de recunoaștere facială pentru a-i anunța pe utilizatori atunci c&acirc;nd fotografii ale acestora sunt &icirc;ncărcate de alte persoane pe rețeaua socială, dacă utilizatorii vor fi de Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810310">Primarii din România trag un semnal de alarmă și fac apel la Guvernul Tudose</a>                <a class="permalink no-expand" rel="bookmark" title="Primarii din România trag un semnal de alarmă și fac apel la Guvernul Tudose" href="/ro/story/6810310">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">AMR (Asociația Municipiilor din Rom&acirc;nia) solicită Guvernului Rom&acirc;niei menținerea promisiunii conform căreia, ca urmare a modificărilor fiscale ce vor intra &icirc;n vigoare la 1 ianuarie 2018, bugetele autorităților locale nu vor fi diminuate, potrivit Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810309">POMANA PORCULUI reţetă. Aşa prepari cea mai deliciosă pomană a porcului!</a>                <a class="permalink no-expand" rel="bookmark" title="POMANA PORCULUI reţetă. Aşa prepari cea mai deliciosă pomană a porcului!" href="/ro/story/6810309">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">POMANA PORCULUI reţetă: După ce ai tăiat porcul, poți prepara o pomana porcului cu usturoi, pentru a celebra venirea sărbătorilor de iarnă. Citește mai departe...</div>
                    </div>
    </div>
				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-12-19T18:00:04Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810140">Iată ce NU trebuie să postezi pe facebook de sărbători. Sigur nu știai asta</a>                <a class="permalink no-expand" rel="bookmark" title="Iată ce NU trebuie să postezi pe facebook de sărbători. Sigur nu știai asta" href="/ro/story/6810140">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deși suntem tentați să ne povestim viața pe rețelele se socializare, specialiștii ne avertizează că este bine să ne ferim de anumite lucruri. Iată ce nu trebuie să postăm niciodată de Sărbători: Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810137">Ignatul, 20 decembrie 2017. Tradiții de tăierea porcului</a>                <a class="permalink no-expand" rel="bookmark" title="Ignatul, 20 decembrie 2017. Tradiții de tăierea porcului" href="/ro/story/6810137">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ignatul, 20 decembrie 2017.&nbsp;Ignatul, ziua &icirc;n care, conform traditiei, este sacrificat porcul din bătătură. Nu unui zeu, ci pentru &icirc;ndestularea familiei si pentru respectarea unei traditii păstrate din tată &icirc;n fiu. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-12-19T17:45:08Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810099">Fostul administrator Tel Drum, Marian Fiscuci, trimis în judecată de DNA, alături de un fost deputat</a>                <a class="permalink no-expand" rel="bookmark" title="Fostul administrator Tel Drum, Marian Fiscuci, trimis în judecată de DNA, alături de un fost deputat" href="/ro/story/6810099">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">DNA a dispus, marţi,trimiterea &icirc;n judecată a fostului deputat Adrian Simionescu şi a omului de afaceri Marian Fişcuci, fost administrator Tel Drum, pentru fapte de acte de comerţ incompatibile cu funcţia şi complicitate la evaziune fiscală, respectiv evaziune fiscală. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810096">StilPropriu - 7 oferte excelente care te vor surprinde</a>                <a class="permalink no-expand" rel="bookmark" title="StilPropriu - 7 oferte excelente care te vor surprinde" href="/ro/story/6810096">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">StilPropriu.ro este un magazin online cu o oferta diversificata de produse. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810093">Decizie ȘOCANTĂ luată de Kim Jong Un: Un oficial a fost UCIS</a>                <a class="permalink no-expand" rel="bookmark" title="Decizie ȘOCANTĂ luată de Kim Jong Un: Un oficial a fost UCIS" href="/ro/story/6810093">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un membru de rang &icirc;nalt al Partidului Comunist din Coreea de Nord a fost ucis la ordinele dictatorului Kim Jong Un. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810092">Ce cuprindea meniul românilor de Crăciun în anul 1937? Nici nu vă imaginaţi!</a>                <a class="permalink no-expand" rel="bookmark" title="Ce cuprindea meniul românilor de Crăciun în anul 1937? Nici nu vă imaginaţi!" href="/ro/story/6810092">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">&Icirc;n 2017, meniul de Crăciun este unul diversificat, cu feluri de m&acirc;ncare tradiţionale completate de unele internaţionale, ale căror nume abia le putem pronunţa. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810091">Atenție, șoferi! O nouă lege a fost promulgată de președintele Klaus Iohannis</a>                <a class="permalink no-expand" rel="bookmark" title="Atenție, șoferi! O nouă lege a fost promulgată de președintele Klaus Iohannis" href="/ro/story/6810091">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La fiecare inspecție tehnică periodică (ITP), mașinile vor trece sau nu de verificare &icirc;n funcție de gravitatea defectelor pe care le au, potrivit unui proiect de act normativ care a fost promulgat recent prin decret prezidențial.&nbsp; Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810090">Infografic: Țara şcolilor fără elevi</a>                <a class="permalink no-expand" rel="bookmark" title="Infografic: Țara şcolilor fără elevi" href="/ro/story/6810090">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">&Icirc;ntr-o țară &icirc;n care educația este considerată prioritate națională, anul trecut, peste 21 de mii de copii (21.567) au părăsit școala. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810089">Atac în Londra. Traficul este restricționat</a>                <a class="permalink no-expand" rel="bookmark" title="Atac în Londra. Traficul este restricționat" href="/ro/story/6810089">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliţia britanică a anunţat marţi că a arestat un bărbat pentru posesie de arme de foc după o operaţiune a forţelor de ordine care condus la &icirc;nchiderea pentru scurt timp a unei şosele importante din estul Londrei, relatează Reuters, preluat de Agerpres.ro. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810088">O judecătoare ironizează protestul magistraților</a>                <a class="permalink no-expand" rel="bookmark" title="O judecătoare ironizează protestul magistraților" href="/ro/story/6810088">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Adina Lupea, o judecătoare din Cluj-Napoca, ironizează protestul magistraților. Aceata a postat pe contul său de Facebook un mesaj &icirc;n care descrie &bdquo;spectacolul străzii&rdquo;.&nbsp; Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810087">Declaraţia care aruncă în aer întreaga planetă: &quot;Îndemnăm Statele Unite să...&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Declaraţia care aruncă în aer întreaga planetă: &quot;Îndemnăm Statele Unite să...&quot;" href="/ro/story/6810087">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Statele Unite trebuie să abandoneze "mentalitatea specifică Războiului Rece" şi să accepte ascensiunea Chinei, avertizează Administraţia de la Beijing, după ce preşedintele american, Donald Trump, a catalogat statul chinez drept rival strategic. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810086">Proteste masive în Capitală, anunțate pentru miercuri</a>                <a class="permalink no-expand" rel="bookmark" title="Proteste masive în Capitală, anunțate pentru miercuri" href="/ro/story/6810086">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Confederația Operatorilor și Transportatorilor Autorizați din Rom&acirc;nia (C.O.T.A.R.) anunță reluarea protestelor anunțate &icirc;n București, miercuri pentru a cere modificările legislative promise de ministrul Transporturilor, Felix Stroe. La protest vor participa 5. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6810085">Accident grav în Buftea. Traficul este deviat</a>                <a class="permalink no-expand" rel="bookmark" title="Accident grav în Buftea. Traficul este deviat" href="/ro/story/6810085">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un accident rutier &icirc;n care au fost implicate două autoturisme blochează traficul pe DN1A pe ambele sensuri &icirc;n localitatea Buftea. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6809904">Incendiu violent de la Satu Mare, nestins de 48 de ore.Mai mulți experți din Canada, la fața locului</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu violent de la Satu Mare, nestins de 48 de ore.Mai mulți experți din Canada, la fața locului" href="/ro/story/6809904">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incendiul izbucnit la sonda de gaz de la Moftinu Mare, judeţul Satu Mare, răm&acirc;ne nestins după aproape 48 de ore, p&acirc;nă c&acirc;nd societatea deţinătoare a sondei va asigura toate măsurile de securitate pentru pompieri şi populaţie. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2017-12-19T16:45:08Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6809869">Mega show pregatit de Delia pentru petrecerea de Revelion! (P)</a>                <a class="permalink no-expand" rel="bookmark" title="Mega show pregatit de Delia pentru petrecerea de Revelion! (P)" href="/ro/story/6809869">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este cea mai in voga artista de la noi si cu siguranta si tu, fie ca ai 12,30 sau 50 de ani iti doresti sa dansezi si sa canti alaturi de ea. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6809864">Victoraș Micula s-a îngrășat enorm. A sărit de 100 de kilograme</a>                <a class="permalink no-expand" rel="bookmark" title="Victoraș Micula s-a îngrășat enorm. A sărit de 100 de kilograme" href="/ro/story/6809864">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Victoraș Micula, moștenitorul imperiului băuturilor carbogazoase din Rom&acirc;nia, a depășit 100 kilograme, după ce &icirc;n 2015 anunța că vrea să se mențină la 83 kilograme.&nbsp; Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6809861">VIDEO. Descoperire șocantă făcută de scafandri în Olt, după ce un șofer a sunat la 112</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. Descoperire șocantă făcută de scafandri în Olt, după ce un șofer a sunat la 112" href="/ro/story/6809861">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Duminică un șofer a anunțat la 112 că o mașină care ar fi intrat &icirc;n depășire &icirc;n jurul orei 23, &icirc;n afara localității Boița, s-ar fi răsturnat imediat după, &icirc;n r&acirc;u. Marți, scafandrii au scos mașina din Olt. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6809859">eMAG – Masini de spalat rufe cu reduceri de pana la 30%</a>                <a class="permalink no-expand" rel="bookmark" title="eMAG – Masini de spalat rufe cu reduceri de pana la 30%" href="/ro/story/6809859">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">eMAG are reduceri si discounturi mai mari ca niciodata pentru masinile de spalat rufe. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6809857">Transferul interzis pentru Gigi Becali</a>                <a class="permalink no-expand" rel="bookmark" title="Transferul interzis pentru Gigi Becali" href="/ro/story/6809857">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Torje e aproape să se despartă de Karabukspor după numai 4 luni.&nbsp; Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/6809856">Horoscopul secret al Atlantidei: Află cine eşti cu adevărat!</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscopul secret al Atlantidei: Află cine eşti cu adevărat!" href="/ro/story/6809856">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Se stiu foarte putine lucruri despre Imperiul pierdut al Atlantidei si multi oameni de stiinta sunt de parere ca acesta, de fapt, nici nu a existat cu adevarat. Altii il plaseaza undeva in Mediterana dau in Anzi. Citește mai departe...</div>
                    </div>
    </div>
						
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=62'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2017 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto');
        ga('send', 'pageview');

    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

