<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>SURPRIZĂ! Dinamo, umilită acasă de Juventus Bucureşti - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Juventus Bucureşti a produs surpriza actualei ediţii a Ligii I de fotbal, prin victoria cu scorul de 2-1 (1-1) pe terenul formaţiei Dinamo Bucureşti, vineri seara, într-un meci din etapa a treia a fazei..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/3-1-7.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 31 martie 2018</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>SURPRIZĂ! Dinamo, umilită acasă de Juventus Bucureşti</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/jurnalul-ro">Jurnalul.ro</a></span>,
31 martie 2018 08:20</div>
<p>
Juventus Bucureşti a produs surpriza actualei ediţii a Ligii I de fotbal, prin victoria cu scorul de 2-1 (1-1) pe terenul formaţiei Dinamo Bucureşti, vineri seara, într-un meci din etapa a treia a fazei...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://jurnalul.ro/sport/fotbal-intern/surpriza-dinamo-umilita-acasa-de-juventus-bucuresti-770752.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Jurnalul.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-03-31T06:20:11Z">Acum 15 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7281213">SURPRIZĂ! Dinamo, umilită acasă de Juventus Bucureşti</a>                <a class="permalink no-expand" rel="bookmark" title="SURPRIZĂ! Dinamo, umilită acasă de Juventus Bucureşti" href="/ro/story/7281213">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Juventus Bucureşti a produs surpriza actualei ediţii a Ligii I de fotbal, prin victoria cu scorul de 2-1 (1-1) pe terenul formaţiei Dinamo Bucureşti, vineri seara, într-un meci din etapa a treia a fazei...</div>
                    </div>
    </div>
							
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-03-30T20:00:33Z">Acum 12 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280787">Lara Fabian susţine două concerte, la Cluj şi Bucureşti, în acest weekend</a>                <a class="permalink no-expand" rel="bookmark" title="Lara Fabian susţine două concerte, la Cluj şi Bucureşti, în acest weekend" href="/ro/story/7280787">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lara Fabian revine în România la sfârşitul acestei săptămâni, cu două concerte la Cluj şi Bucureşti, care fac parte din turneul mondial de promovare a albumului &#039;Camouflage&#039;.   Primul...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280731">Antrenor de arte marţiale reţinut de poliţişti pentru agresarea sexuală a unor minore</a>                <a class="permalink no-expand" rel="bookmark" title="Antrenor de arte marţiale reţinut de poliţişti pentru agresarea sexuală a unor minore" href="/ro/story/7280731">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliţia oraşului Ovidiu l-a reţinut vineri seară pentru 24 de ore pe un bărbat din localitate acuzat că ar fi supus la agresiuni sexuale trei minore în timpul unor ore de sport, informează un comunicat de...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280730">MAE confirmă că un diplomat român a fost declarat &amp;#34;persona non grata&amp;#34; de către Federaţia Rusă</a>                <a class="permalink no-expand" rel="bookmark" title="MAE confirmă că un diplomat român a fost declarat &amp;#34;persona non grata&amp;#34; de către Federaţia Rusă" href="/ro/story/7280730">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Afacerilor Externe (MAE) confirmă că un diplomat român acreditat în Rusia a fost declarat "persona non grata", aceasta după o măsură similară adoptată de ţara noastră în spirit de solidaritate cu...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280729">Premierul Viorica Dăncilă a dispus eliberarea din funcţie a trei vicepreşedinţi ai ANAF</a>                <a class="permalink no-expand" rel="bookmark" title="Premierul Viorica Dăncilă a dispus eliberarea din funcţie a trei vicepreşedinţi ai ANAF" href="/ro/story/7280729">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Viorica Dăncilă a dispus eliberarea din funcţie a trei vicepreşedinţi, cu rang de subsecretar de stat, ai Agenţiei Naţionale de Administrare Fiscală (ANAF), Daniel Florin Anghel, Nicolae Pietrăreanu ş...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280636">SpaceX a lansat al cincilea grup de sateliţi Iridium</a>                <a class="permalink no-expand" rel="bookmark" title="SpaceX a lansat al cincilea grup de sateliţi Iridium" href="/ro/story/7280636">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Compania SpaceX a lansat vineri la bordul unei rachete din gama Falcon 9 al cincilea grup de sateliţi de comunicaţii fabricaţi de Iridium dintre cele opt grupuri prevăzute, pe care constructorul spaţial american...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280635">Oana Roman, dezvăluire surprinzătoare la ”Stăpânii vedetelor”:  ”Am avut o perioadă foarte grea, eram singură, fără prieteni”</a>                <a class="permalink no-expand" rel="bookmark" title="Oana Roman, dezvăluire surprinzătoare la ”Stăpânii vedetelor”:  ”Am avut o perioadă foarte grea, eram singură, fără prieteni”" href="/ro/story/7280635">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oana Roman, care este o mare iubitoare de animale, este gazdă în cadrul emisiunii ”Stăpânii vedetelor”, prezentată de Andra Trandaș,  la Antena Stars. Andra merge de această dată acasă la Oana Roman, pe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280531">Jackpotul loteriei Mega Millions a depăşit pentru a patra oară pragul de 500 de milioane de dolari</a>                <a class="permalink no-expand" rel="bookmark" title="Jackpotul loteriei Mega Millions a depăşit pentru a patra oară pragul de 500 de milioane de dolari" href="/ro/story/7280531">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Jackpotul loteriei americane Mega Millions a ajuns la 502 milioane de dolari pentru extragerea de vineri seară, depăşind pentru a patra oară în istoria acestui joc de noroc pragul istoric de jumătate de...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280457">Rovana Plumb: 46 miliarde euro fonduri europene au intrat în România în primul deceniu de la aderare</a>                <a class="permalink no-expand" rel="bookmark" title="Rovana Plumb: 46 miliarde euro fonduri europene au intrat în România în primul deceniu de la aderare" href="/ro/story/7280457">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fondurile europene intrate în Romania depăşesc 46 miliarde euro, din care numai în perioada actuală de programare aproape 10 miliarde. Această sumă reprezintătotalul fondurilor europene, care înseamnă politica...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280429">Mihai Bendeac, impresionat de un concurent ”iUmor”: ”Știu când cineva are un moment glorios, când viața i se schimbă și devine celebru”</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Bendeac, impresionat de un concurent ”iUmor”: ”Știu când cineva are un moment glorios, când viața i se schimbă și devine celebru”" href="/ro/story/7280429">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La doar 21 de ani, Renata Cilan a reușit să îi impresioneze pe jurații ”iUmor” cu numărul său, iar Mihai Bendeac i-a mărturisit chiar că are convingerea că după difuzarea ediției de duminică, de la ora...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280427">Incredibil! O elevă de liceu a fost bătută cu picioarele în plină stradă, de două colege, la Băile Herculane</a>                <a class="permalink no-expand" rel="bookmark" title="Incredibil! O elevă de liceu a fost bătută cu picioarele în plină stradă, de două colege, la Băile Herculane" href="/ro/story/7280427">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O elevă este ruptă în bătaie de două colege de la liceul din Băile Herculane, aceleași care au mai bătut o fată în sala de cursuri, în luna octombrie 2017.Fata este atacat brutal de una dintre colege,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280394">Poliţia a folosit bastoane şi gaze lacrimogene pentru a dispersa profesorii protestatari la Atena</a>                <a class="permalink no-expand" rel="bookmark" title="Poliţia a folosit bastoane şi gaze lacrimogene pentru a dispersa profesorii protestatari la Atena" href="/ro/story/7280394">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliţia greacă a făcut vineri uz de bastoane de cauciuc şi gaze lacrimogene pentru a dispersa profesorii care demonstrau în centrul Atenei pentru garantarea locurilor de muncă, relatează dpa, citând mai multe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280346">Veste șoc! Arnold Schwarzenegger, operat de urgenţă pe cord deschis</a>                <a class="permalink no-expand" rel="bookmark" title="Veste șoc! Arnold Schwarzenegger, operat de urgenţă pe cord deschis" href="/ro/story/7280346">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Arnold Schwarzenegger a fost supus unei intervenții chirurgicale pe cord deschis, în urma unor complicații apărute în timpul unei proceduri de implantare valvulară aortică transcateter.Fostul guvernantor al...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280301">Tesla recheamă 123.000 de mașini</a>                <a class="permalink no-expand" rel="bookmark" title="Tesla recheamă 123.000 de mașini" href="/ro/story/7280301">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tesla anunță că recheamă 123.000 de vehicule Model S pentru a înlocui un șurub care s-ar putea coroda din cauza sării folosite în perioada iernii.Nu a fost semnalat niciun incident până la această oră...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280300">Alertă la Galaţi!  Aproape 20 de mii de apartamente nu au apă caldă</a>                <a class="permalink no-expand" rel="bookmark" title="Alertă la Galaţi!  Aproape 20 de mii de apartamente nu au apă caldă" href="/ro/story/7280300">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un număr de aproximativ 20.000 de apartamente racordate la sistemul centralizat de termoficare au rămas fără apă caldă începând de aseară, după ce furnizorul de agent termic Electrocentrale Galaţi a sistat...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-03-30T17:20:13Z">Acum 24 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280222">Horoscop de weekend, 31 martie - 1 aprilie. Gemenii sunt plini de romantism</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop de weekend, 31 martie - 1 aprilie. Gemenii sunt plini de romantism" href="/ro/story/7280222">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">BerbecSimţi că totul este despre tine, motiv pentru care poţi afişa o atitudine de superioritate faţă de oamenii din jurul tău. Vei avea nevoie de ajutorul unor prieteni, aşa că încearcă să cobori cu...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280220">Costumul popular de pe Valea Someşului, promovat, în anul Centenarului, în SUA</a>                <a class="permalink no-expand" rel="bookmark" title="Costumul popular de pe Valea Someşului, promovat, în anul Centenarului, în SUA" href="/ro/story/7280220">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Costumul popular de pe Valea Someşului va fi promovat, în anul Centenarului, în Statele Unite ale Americii, în cadrul unui proiect iniţiat de Asociaţia Culturală "Năsăudeanca", în parteneriat cu Asociaţia...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280219">Alertă la Galaţi!  Aproape 20 de mii de apartamente nu au apă cadă</a>                <a class="permalink no-expand" rel="bookmark" title="Alertă la Galaţi!  Aproape 20 de mii de apartamente nu au apă cadă" href="/ro/story/7280219">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un număr de aproximativ 20.000 de apartamente racordate la sistemul centralizat de termoficare au rămas fără apă caldă începând de aseară, după ce furnizorul de agent termic Electrocentrale Galaţi a sistat...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280153">Elevii cer reducerea numărului de discipline şi conţinuturi diversificate şi interconectate la ore</a>                <a class="permalink no-expand" rel="bookmark" title="Elevii cer reducerea numărului de discipline şi conţinuturi diversificate şi interconectate la ore" href="/ro/story/7280153">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Necesitatea elaborării unor planuri-cadru pentru învăţământul preuniversitar care să fie centrate pe nevoile specifice ale fiecărui elev în parte, astfel încât să asigure atractivitatea orelor, până la li...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280113">Testa recheamă 123.000 de mașini</a>                <a class="permalink no-expand" rel="bookmark" title="Testa recheamă 123.000 de mașini" href="/ro/story/7280113">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tesla anunță că recheamă 123.000 de vehicule Model S pwntru a înlocui un șurub care s-ar putea coroda din cauza sării folosite în perioada iernii.Nu a fost semnalat niciun incident până la...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280065">Julian Assange, lăsat fără Internet</a>                <a class="permalink no-expand" rel="bookmark" title="Julian Assange, lăsat fără Internet" href="/ro/story/7280065">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile ecuadoriene au decis să nu mai permită accesul la Internet pentru Julian Assange, fondatorul Wikileaks, care beneficiază de azil în ambasada Ecuadorului de la Londra, a anunțat BBC.Măsura a fost...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280026">Incident dramatic! Un adolescent de 18 ani din Bistriţa a murit, după ce a fost lovit de un tren, în Bucureşti</a>                <a class="permalink no-expand" rel="bookmark" title="Incident dramatic! Un adolescent de 18 ani din Bistriţa a murit, după ce a fost lovit de un tren, în Bucureşti" href="/ro/story/7280026">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr de 18 de ani, din Bistriţa a murit după ce a fost lovit puternic de tren, pe o cale ferată din Capitală. Potrivit primelor informaţii, băiatul era elev în clasa XI-a, în Sieu Sfântu.Nu este clar...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7280025">VIDEO - Un grup de turişti aflați în Serengeti s-a trezit cu un ghepard în maşină</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO - Un grup de turişti aflați în Serengeti s-a trezit cu un ghepard în maşină" href="/ro/story/7280025">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un ghepard le-a furnizat unor turişti aflaţi într-un safari o experienţă la limita extremă în materie de explorare a naturii după ce a sărit pur şi simplu în maşina lor, relatează vineri...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7279932">Filmul biografic dedicat lui Berlusconi, lansat pe 24 aprilie în Italia</a>                <a class="permalink no-expand" rel="bookmark" title="Filmul biografic dedicat lui Berlusconi, lansat pe 24 aprilie în Italia" href="/ro/story/7279932">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body"> Mult aşteptatul lungmetraj biografic în două părţi dedicat lui Silvio Berlusconi, regizat de cineastul Paolo Sorrentino, va fi lansat pe marile ecrane italiene pe 24 aprilie - prima sa parte - şi va fi...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7279880">China vrea să creeze cel mai mare constructor mondial de nave</a>                <a class="permalink no-expand" rel="bookmark" title="China vrea să creeze cel mai mare constructor mondial de nave" href="/ro/story/7279880">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul chinez lucrează la un plan destinat combinării primilor doi mari constructori chinezi de nave, în ideea de a crea un gigant industrial care să-i depăşească mult pe rivalii sud-coreeni, sustin surse apropi...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7279878">Accident dramatic în Ploiești! Printre cele cinci victime se numără și doi copii</a>                <a class="permalink no-expand" rel="bookmark" title="Accident dramatic în Ploiești! Printre cele cinci victime se numără și doi copii" href="/ro/story/7279878">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un accident cumplit s-a petrecut, vineri după-amiază, pe DN72, în Ploiești. Sunt cinci victime, dintre care doi copii care au suferit traumatisme cranio-cerebrale.La fața locului au intervenit o autospecială...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7279821">Skripal, otrăvit chiar în pragul casei</a>                <a class="permalink no-expand" rel="bookmark" title="Skripal, otrăvit chiar în pragul casei" href="/ro/story/7279821">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O echipă de asasini ruși i-a otrăvit cu agentul neurotoxic „Novicioc”pe fostul spion Serghei Skripal și pe fiica acestuia, chiar la domiciliul lor din orașul britanic Salisbury, scrie „The Telegraph”,...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7279756">Incredibil! O bonă a ajuns în arestul poliției, după ce a furat din casa în care muncea mai multe bunuri</a>                <a class="permalink no-expand" rel="bookmark" title="Incredibil! O bonă a ajuns în arestul poliției, după ce a furat din casa în care muncea mai multe bunuri" href="/ro/story/7279756">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie angajată ca bonă pentru a avea grijă de copiii unei familii din Bucureşti a furat din casa în care muncea mai multe bijuterii, precum şi un card de salariu, pe care o tânăra de 19 ani l-a folosit pentru...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7279754">Dragoș Udilă este unul dintre ”The Four – Cei 4”: ”Nu mi-e ruşine să recunosc că am cântat și în gări”</a>                <a class="permalink no-expand" rel="bookmark" title="Dragoș Udilă este unul dintre ”The Four – Cei 4”: ”Nu mi-e ruşine să recunosc că am cântat și în gări”" href="/ro/story/7279754">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nicoleta Nucă, Anastasia Sandu, Dragoș Udilă și Angelo Simonică se vor lupta în fiecare ediție ”The Four – Cei 4”, difuzată în fiecare sâmbătă, începând de mâine, 31 martie, de la ora 20.00, pentru...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7279751">&#039;Târg de bunătăţi româneşti&#039;, în parcarea magazinului Kaufland din Pantelimon</a>                <a class="permalink no-expand" rel="bookmark" title="&#039;Târg de bunătăţi româneşti&#039;, în parcarea magazinului Kaufland din Pantelimon" href="/ro/story/7279751">#</a>                <a class="src site color-green no-expand" href="/ro/b/jurnalul-ro">Jurnalul.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bucureştenii pot vizita de sâmbătă, 31 martie, şi până pe 7 aprilie &#039;Târgul de bunătăţi româneşti&#039;, deschis de Kaufland România în parcarea magazinului din cartierul Electroaparataj, a anunţat vineri re...</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=209'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto');
        ga('send', 'pageview');

    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

