<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Cristian Boureanu, din nou la DNA. Ce se întâmplă cu fostul politician - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="După ce ieri a plătit cauţiunea de 200 de mii de euro impusă de procurori, azi, Cristi Boureanu a ajuns iar la DNA. Ce se întâmplă cu fostul politician."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 25 aprilie 2018</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Cristian Boureanu, din nou la DNA. Ce se întâmplă cu fostul politician</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/antenastars-ro">AntenaStars</a></span>,
25 aprilie 2018 15:20</div>
<p>
După ce ieri a plătit cauţiunea de 200 de mii de euro impusă de procurori, azi, Cristi Boureanu a ajuns iar la DNA. Ce se întâmplă cu fostul politician.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://antenastars.ro/star-news/cristian-boureanu-din-nou-la-dna-ce-se-intampla-cu-fostul-politician-id67587.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  AntenaStars</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-04-25T13:20:17Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395932">Cristian Boureanu, din nou la DNA. Ce se întâmplă cu fostul politician</a>                <a class="permalink no-expand" rel="bookmark" title="Cristian Boureanu, din nou la DNA. Ce se întâmplă cu fostul politician" href="/ro/story/7395932">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce ieri a plătit cauţiunea de 200 de mii de euro impusă de procurori, azi, Cristi Boureanu a ajuns iar la DNA. Ce se întâmplă cu fostul politician.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395931">Ioana Grama este mai fericită ca niciodată. Bloggeriţa este îndrăgostită lulea</a>                <a class="permalink no-expand" rel="bookmark" title="Ioana Grama este mai fericită ca niciodată. Bloggeriţa este îndrăgostită lulea" href="/ro/story/7395931">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ioana Grama este mai fericită că niciodată. Bloggeriţa este îndrăgostită lulea: Mă înțelege mai bine decât oricine! Are o răbdare incredibilă și pentru asta îi sunt recunoascatoare pe veci.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395930">Jojo a avut parte de cea mai frumoasă zi de naştere. Împreună cu soţul ei şi copiii, blondina a fugit în romantica Veneţia</a>                <a class="permalink no-expand" rel="bookmark" title="Jojo a avut parte de cea mai frumoasă zi de naştere. Împreună cu soţul ei şi copiii, blondina a fugit în romantica Veneţia" href="/ro/story/7395930">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jojo s-a îmbrăcat tot timpul colorat și vesel, cât mai în ton cu vremea frumoasă , dar nici Paul nu s-a lăsat mai prejos, dacă soția sa a fost toată numai buline, la fel și el, a purtat o cămașă cu imprimeuri. Ce să mai.o escapadă demnă de doi oameni care știu să-și facă timp pentru relaţia lor!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395927">Rodica Paleologue a cucerit lumea modei. La 60 de ani stă câte 12 ore pe tocuri</a>                <a class="permalink no-expand" rel="bookmark" title="Rodica Paleologue a cucerit lumea modei. La 60 de ani stă câte 12 ore pe tocuri" href="/ro/story/7395927">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La 60 de ani, o româncă a cucerit lumea modei. Rodica Paleologue sau Rodica von Buta, cum este numele ei de scenă, stă câte 12 ore pe tocuri, nu face sport şi colaborează cu cele mai mari case de modă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395925">Cristi Brancu a dezvăluit în exclusivitate de ce a renunţat fiica cea mică a Ionelei Prodan la toată averea</a>                <a class="permalink no-expand" rel="bookmark" title="Cristi Brancu a dezvăluit în exclusivitate de ce a renunţat fiica cea mică a Ionelei Prodan la toată averea" href="/ro/story/7395925">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prezentatorul emisiunii Agenţia Vip a aflat adevărul despre vizita Ancăi în România, dar şi despre ce se întâmplă cu iubitul şi fraţii regretatei artiste.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395924">Fiica lui Gabi Balint, interviu în exclusivitate!</a>                <a class="permalink no-expand" rel="bookmark" title="Fiica lui Gabi Balint, interviu în exclusivitate!" href="/ro/story/7395924">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Denisa Balint, fiica cea mică a fotbalistului Gabi Balint. Este o adolescentă în toată regulă, iar noi avem un interviu în exclusivitate cu "față lui tată".</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395923">Mihai Bendeac s-a apucat de cântat manele!</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Bendeac s-a apucat de cântat manele!" href="/ro/story/7395923">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mihai Bendeac ne surprinde de fiecare dată cu o prestație fără egal! Actorul ne-a demonstrat că știe să cânte pe manele! Dar el nu e singurul care ne cântă și ne încântă!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395922">Kamara, acuzat că şi-a trimis soţia să facă videochat!</a>                <a class="permalink no-expand" rel="bookmark" title="Kamara, acuzat că şi-a trimis soţia să facă videochat!" href="/ro/story/7395922">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este ora 20.30, undeva în zona Piaţa Muncii! Dintr-o maşină de culoare argintie, coboară soţia lui Kamara! Este locul unde Oana face videochat! Cu părul despletit,îmbrăcată cu o bluză de culoare roşie, blugi moderni, pe umăr cu o geantă sport, Oana urcă rapid scările pentru a intra în locaţie!</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395921">Cristi Brancu a dezvăluit în exclusivitate de ce a renunţat fiica cea mică a Ionelei Prodan la toată averea</a>                <a class="permalink no-expand" rel="bookmark" title="Cristi Brancu a dezvăluit în exclusivitate de ce a renunţat fiica cea mică a Ionelei Prodan la toată averea" href="/ro/story/7395921">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prezentatorul emisiunii Agenţia Vip a aflat adevărul despre vizita Ancăi în România, dar şi despre ce se întâmplă cu iubitul şi fraţii regretatei artiste.</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-04-25T13:00:42Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395760">Kamara, acuzat că şi-a trimis soţia să facă videochat!</a>                <a class="permalink no-expand" rel="bookmark" title="Kamara, acuzat că şi-a trimis soţia să facă videochat!" href="/ro/story/7395760">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395759">Mihai Bendeac s-a apucat de cântat manele!</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Bendeac s-a apucat de cântat manele!" href="/ro/story/7395759">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-04-25T12:40:16Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395572">Fiica lui Gabi Balint, interviu în exclusivitate!</a>                <a class="permalink no-expand" rel="bookmark" title="Fiica lui Gabi Balint, interviu în exclusivitate!" href="/ro/story/7395572">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395571">Cristi Brancu a dezvăluit în exclusivitate de ce a renunţat fiica cea mică a Ionelei Prodan la toată averea</a>                <a class="permalink no-expand" rel="bookmark" title="Cristi Brancu a dezvăluit în exclusivitate de ce a renunţat fiica cea mică a Ionelei Prodan la toată averea" href="/ro/story/7395571">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395513">Jojo a avut parte de cea mai frumoasă zi de naştere. Împreună cu soţul ei şi copiii, blondina a fugit în romantica Veneţia</a>                <a class="permalink no-expand" rel="bookmark" title="Jojo a avut parte de cea mai frumoasă zi de naştere. Împreună cu soţul ei şi copiii, blondina a fugit în romantica Veneţia" href="/ro/story/7395513">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395512">Ioana Grama este mai fericită ca niciodată. Bloggeriţa este îndrăgostită lulea</a>                <a class="permalink no-expand" rel="bookmark" title="Ioana Grama este mai fericită ca niciodată. Bloggeriţa este îndrăgostită lulea" href="/ro/story/7395512">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-04-25T11:50:11Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395240">Rodica Paleologue a cucerit lumea modei. La 60 de ani stă câte 12 ore pe tocuri</a>                <a class="permalink no-expand" rel="bookmark" title="Rodica Paleologue a cucerit lumea modei. La 60 de ani stă câte 12 ore pe tocuri" href="/ro/story/7395240">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395010">Fosta asistentă TV, Andreea Spătaru este însărcinată pentru a doua oară</a>                <a class="permalink no-expand" rel="bookmark" title="Fosta asistentă TV, Andreea Spătaru este însărcinată pentru a doua oară" href="/ro/story/7395010">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7395009">Cristian Boureanu, din nou la DNA. Ce se întâmplă cu fostul politician</a>                <a class="permalink no-expand" rel="bookmark" title="Cristian Boureanu, din nou la DNA. Ce se întâmplă cu fostul politician" href="/ro/story/7395009">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-04-25T10:50:11Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7394759">Ce boli ascunde respirația urât mirositoare</a>                <a class="permalink no-expand" rel="bookmark" title="Ce boli ascunde respirația urât mirositoare" href="/ro/story/7394759">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7394757">Te pregătești pentru marea petrecere de 1 Mai? Madalina Dorobanțu ne sare în ajutor</a>                <a class="permalink no-expand" rel="bookmark" title="Te pregătești pentru marea petrecere de 1 Mai? Madalina Dorobanțu ne sare în ajutor" href="/ro/story/7394757">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7394370">Metoda cu care Ana Ionescu a reușit să topească toate kilogramele. Care sunt beneficiile masajului cu bambus</a>                <a class="permalink no-expand" rel="bookmark" title="Metoda cu care Ana Ionescu a reușit să topească toate kilogramele. Care sunt beneficiile masajului cu bambus" href="/ro/story/7394370">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7394369">Nana Falemi, despre Cupa Intercartiere: „Copiii sunt foarte entuziasmați”</a>                <a class="permalink no-expand" rel="bookmark" title="Nana Falemi, despre Cupa Intercartiere: „Copiii sunt foarte entuziasmați”" href="/ro/story/7394369">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7394262">Nuntă cu 400 de invitați, în Liban. Rochia de mireasă a fost cusută cu fir de aur</a>                <a class="permalink no-expand" rel="bookmark" title="Nuntă cu 400 de invitați, în Liban. Rochia de mireasă a fost cusută cu fir de aur" href="/ro/story/7394262">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7394010">Ralu ne pregătește „Orez cu prune”</a>                <a class="permalink no-expand" rel="bookmark" title="Ralu ne pregătește „Orez cu prune”" href="/ro/story/7394010">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7394008">Elena Ploieșteanu, declarații cutremurătoare: „De la o singură răceală l-am adus în coșciug”</a>                <a class="permalink no-expand" rel="bookmark" title="Elena Ploieșteanu, declarații cutremurătoare: „De la o singură răceală l-am adus în coșciug”" href="/ro/story/7394008">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7394006">Inna, acuzată că a spart căsnicia unui actor celebru</a>                <a class="permalink no-expand" rel="bookmark" title="Inna, acuzată că a spart căsnicia unui actor celebru" href="/ro/story/7394006">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7394005">Andra, despre infidelitatea soțului: „Când iubești, poți să treci peste multe”</a>                <a class="permalink no-expand" rel="bookmark" title="Andra, despre infidelitatea soțului: „Când iubești, poți să treci peste multe”" href="/ro/story/7394005">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-04-25T08:50:11Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7393778">Cornel Oprea a cântat la Star Matinal</a>                <a class="permalink no-expand" rel="bookmark" title="Cornel Oprea a cântat la Star Matinal" href="/ro/story/7393778">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7393775">Ce look sexy a adoptat Romanița Iovan. Creatoarea de modă arată mai tare ca tinerele de 20 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Ce look sexy a adoptat Romanița Iovan. Creatoarea de modă arată mai tare ca tinerele de 20 de ani" href="/ro/story/7393775">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7393773">Ralune pregătește „Orez cu prune”</a>                <a class="permalink no-expand" rel="bookmark" title="Ralune pregătește „Orez cu prune”" href="/ro/story/7393773">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=218'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto');
        ga('send', 'pageview');

    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

