<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Cristian Țopescu, de urgență la spital. Fostul comentator sportiv este în stare gravă - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Cristian Țopescu, de urgență la spital. Fostul comentator sportiv este în stare gravă"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track
" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    <div class="container">
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- A1 -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Yamnews A1 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-4423253959404756"
             data-ad-slot="2529785114"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 8 mai 2018</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Cristian Țopescu, de urgență la spital. Fostul comentator sportiv este în stare gravă</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/antenastars-ro">AntenaStars</a></span>,
8 mai 2018 19:30</div>
<p>
Cristian Țopescu, de urgență la spital. Fostul comentator sportiv este în stare gravă</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://antenastars.ro/star-news/cristian-topescu-de-urgenta-la-spital-fostul-comentator-sportiv-este-in-stare-grava-id68238.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  AntenaStars</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-05-08T17:30:26Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7454601">Cristian Țopescu, de urgență la spital. Fostul comentator sportiv este în stare gravă</a>                <a class="permalink no-expand" rel="bookmark" title="Cristian Țopescu, de urgență la spital. Fostul comentator sportiv este în stare gravă" href="/ro/story/7454601">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>
						
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-05-08T15:00:41Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7453799">Iubitul lui Lili Sandu chiar nu e de lepădat! Tinerel și frumușel foc, face o avere din modă</a>                <a class="permalink no-expand" rel="bookmark" title="Iubitul lui Lili Sandu chiar nu e de lepădat! Tinerel și frumușel foc, face o avere din modă" href="/ro/story/7453799">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7453797">Ce a pățit Oana Radu? Reacția de milioane a cântăreței. Artista, foc și pară pe colegii care au greșit</a>                <a class="permalink no-expand" rel="bookmark" title="Ce a pățit Oana Radu? Reacția de milioane a cântăreței. Artista, foc și pară pe colegii care au greșit" href="/ro/story/7453797">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7453170">Motivul pentru care Mara Bănică s-a despărţit de iubit. După cinci ani fierbinți, au luat-o pe drumuri separate</a>                <a class="permalink no-expand" rel="bookmark" title="Motivul pentru care Mara Bănică s-a despărţit de iubit. După cinci ani fierbinți, au luat-o pe drumuri separate" href="/ro/story/7453170">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A ieşit la iveală motivul pentru care Mara Bănică s-a despărţit de iubit. Chiar jurnalista a fost cea care a dat detalii despre faptul că, după cinci ani petrecuţi împreună, au luat-o pe drumuri separate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7453169">Camera lui Andrei Gheorghe, în exclusivitate! „Stătea mereu în pat și se relaxa”</a>                <a class="permalink no-expand" rel="bookmark" title="Camera lui Andrei Gheorghe, în exclusivitate! „Stătea mereu în pat și se relaxa”" href="/ro/story/7453169">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În exclusivitate, am filmat camera lui Andrei Gheorghe. Suntem singura televiziune care a intrat în locul în care cunoscutul om de radio îşi petrecea cel mai mult timp. Cum se relaxa şi care erau obiectele lui de suflet.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7453168">Aniversare tristă pentru Adriana Bahmuţeanu: „Regret alegerile sentimentale pe care le-am făcut”</a>                <a class="permalink no-expand" rel="bookmark" title="Aniversare tristă pentru Adriana Bahmuţeanu: „Regret alegerile sentimentale pe care le-am făcut”" href="/ro/story/7453168">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aniversare tristă pentru Adriana Bahmuţeanu. Prezentatoarea a vorbit despre cele mai mari regrete, despre iubiri şi despre ce a pierdut în toţi aceşti ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7453167">Andreea Tonciu şi soţul ei, împăcare cu „ignore”. Nici vorbă de gesturi tandre între Daniel ș brunetă</a>                <a class="permalink no-expand" rel="bookmark" title="Andreea Tonciu şi soţul ei, împăcare cu „ignore”. Nici vorbă de gesturi tandre între Daniel ș brunetă" href="/ro/story/7453167">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andreea Tonciu şi soţul ei au sărbătorit împăcarea. Nu cu gesturi tandre însă, aşa cum probabil v-aţi aştepta. S-au bucurat de momentele în doi şi nu prea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7453166">Scandal uriaș în lumea maneliștilor de frunte!</a>                <a class="permalink no-expand" rel="bookmark" title="Scandal uriaș în lumea maneliștilor de frunte!" href="/ro/story/7453166">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">E din nou scandal mare în lumea manelelor! Protejatul lui Guţă s-a dat bine pe lângă rege, dar, în final, i-a nesocotit şi regina şi prinţesa. Dezvăluiri picante cum nu vezi nici în telenovele.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7453165">Scandalul „Kamara” ia proporții. Amanta și prietena ei, test la detectorul de minciuni</a>                <a class="permalink no-expand" rel="bookmark" title="Scandalul „Kamara” ia proporții. Amanta și prietena ei, test la detectorul de minciuni" href="/ro/story/7453165">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viaţa lui Kamara se complică pe zi ce trece şi scandalul devine din ce în ce mai mare. Amanta şi prietena ei, care l-au acuzat pe artist de violenţe şi hărţuire ajung la detectorul de minciuni. Ce s-a întâmplat de fapt în noaptea respectivă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7453164">Karmen Minune sparge banii în Milano. Cu cine petrece de zor bruneta în capitala modei</a>                <a class="permalink no-expand" rel="bookmark" title="Karmen Minune sparge banii în Milano. Cu cine petrece de zor bruneta în capitala modei" href="/ro/story/7453164">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Luna şi vacanţa, cam aşa trăieşte Karmen Minune în ultimult timp. Împreună cu iubitul său, dar şi cu o gaşcă de prieteni, vedeta a plecat în Italia. Câţi bani a cheltuit, dar şi cum se distrează cântăreaţa.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-05-08T12:50:11Z">Acum 6 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7452787">Scandalul „Kamara” ia proporții. Amanta și prietena ei, test la detectorul de minciuni</a>                <a class="permalink no-expand" rel="bookmark" title="Scandalul „Kamara” ia proporții. Amanta și prietena ei, test la detectorul de minciuni" href="/ro/story/7452787">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Acest site este creat si administrat de Digital Antena Group. Toate drepturile rezervate....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7452643">Aniversare tristă pentru Adriana Bahmuţeanu: „Regret alegerile sentimentale pe care le-am făcut”</a>                <a class="permalink no-expand" rel="bookmark" title="Aniversare tristă pentru Adriana Bahmuţeanu: „Regret alegerile sentimentale pe care le-am făcut”" href="/ro/story/7452643">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7452641">Karmen Minune sparge banii în Milano. Cu cine petrece de zor bruneta în capitala modei</a>                <a class="permalink no-expand" rel="bookmark" title="Karmen Minune sparge banii în Milano. Cu cine petrece de zor bruneta în capitala modei" href="/ro/story/7452641">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7452429">Care este secretul rochiței roșii a Marinei Voica</a>                <a class="permalink no-expand" rel="bookmark" title="Care este secretul rochiței roșii a Marinei Voica" href="/ro/story/7452429">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7452427">Camera lui Andrei Gheorghe, în exclusivitate! „Stătea mereu în pat și se relaxa”</a>                <a class="permalink no-expand" rel="bookmark" title="Camera lui Andrei Gheorghe, în exclusivitate! „Stătea mereu în pat și se relaxa”" href="/ro/story/7452427">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7452425">Scandal uriaș în lumea maneliștilor de frunte!</a>                <a class="permalink no-expand" rel="bookmark" title="Scandal uriaș în lumea maneliștilor de frunte!" href="/ro/story/7452425">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7452424">Andreea Tonciu şi soţul ei, împăcare cu „ignore”. Nici vorbă de gesturi tandre între Daniel ș brunetă</a>                <a class="permalink no-expand" rel="bookmark" title="Andreea Tonciu şi soţul ei, împăcare cu „ignore”. Nici vorbă de gesturi tandre între Daniel ș brunetă" href="/ro/story/7452424">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-05-08T11:20:15Z">Acum 8 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7452098">Motivul pentru care Mara Bănică s-a despărţit de iubit. După cinci ani fierbinți, au luat-o pe drumuri separate</a>                <a class="permalink no-expand" rel="bookmark" title="Motivul pentru care Mara Bănică s-a despărţit de iubit. După cinci ani fierbinți, au luat-o pe drumuri separate" href="/ro/story/7452098">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7451844">Petreci mai multe ore la serviciu decât acasă? Vezi cum îți poți salva relația la timp!</a>                <a class="permalink no-expand" rel="bookmark" title="Petreci mai multe ore la serviciu decât acasă? Vezi cum îți poți salva relația la timp!" href="/ro/story/7451844">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7451842">Tudor Chirilă și familia, imagini rare. Face pe durul, dar acasă e mielușel</a>                <a class="permalink no-expand" rel="bookmark" title="Tudor Chirilă și familia, imagini rare. Face pe durul, dar acasă e mielușel" href="/ro/story/7451842">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7451840">Cristian Boureanu și Laura Dincă, risipă de gesturi tandre. Cum îți răsfață acesta iubita</a>                <a class="permalink no-expand" rel="bookmark" title="Cristian Boureanu și Laura Dincă, risipă de gesturi tandre. Cum îți răsfață acesta iubita" href="/ro/story/7451840">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7451682">Kangoo Jumps, secretul care te ajută să slăbești rapid</a>                <a class="permalink no-expand" rel="bookmark" title="Kangoo Jumps, secretul care te ajută să slăbești rapid" href="/ro/story/7451682">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7451681">Gala Met 2018, oscarurile fashion-ului! Cel mai aşteptat eveniment din America</a>                <a class="permalink no-expand" rel="bookmark" title="Gala Met 2018, oscarurile fashion-ului! Cel mai aşteptat eveniment din America" href="/ro/story/7451681">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7451679">Nuntă ca în povești, în Liban. Mirii și-au luat ținute de mii de euro</a>                <a class="permalink no-expand" rel="bookmark" title="Nuntă ca în povești, în Liban. Mirii și-au luat ținute de mii de euro" href="/ro/story/7451679">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7451678">Cristina, artista de la „The Humans”, cerută în căsătorie la ceremonia de deschidere a Eurovisionului</a>                <a class="permalink no-expand" rel="bookmark" title="Cristina, artista de la „The Humans”, cerută în căsătorie la ceremonia de deschidere a Eurovisionului" href="/ro/story/7451678">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7451587">Vincenzo, atac dur la adresa lui Alex Velea: „Antonia nu e materialistă, dacă era nu se mai uita la Alex Velea”</a>                <a class="permalink no-expand" rel="bookmark" title="Vincenzo, atac dur la adresa lui Alex Velea: „Antonia nu e materialistă, dacă era nu se mai uita la Alex Velea”" href="/ro/story/7451587">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-05-08T09:20:22Z">Acum 12 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7451089">Ce a făcut Florin Salam când a aflat că fiica lui, e însărcinată. Betty: „Mi-a spus să am grijă de mine, să nu umblu cu picioarele goale”</a>                <a class="permalink no-expand" rel="bookmark" title="Ce a făcut Florin Salam când a aflat că fiica lui, e însărcinată. Betty: „Mi-a spus să am grijă de mine, să nu umblu cu picioarele goale”" href="/ro/story/7451089">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7450928">Ralu ne pregătește „Tartă fragedă cu căpșuni”</a>                <a class="permalink no-expand" rel="bookmark" title="Ralu ne pregătește „Tartă fragedă cu căpșuni”" href="/ro/story/7450928">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7450927">Mihai Bendeac, despre lupta cu depresia: „Mă lupt cu o boală sinistră”</a>                <a class="permalink no-expand" rel="bookmark" title="Mihai Bendeac, despre lupta cu depresia: „Mă lupt cu o boală sinistră”" href="/ro/story/7450927">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7450840">Cristian Țânțăreanu a depășit problemele cu zâmbetul pe buze: „Am fost în vacanță în Italia”</a>                <a class="permalink no-expand" rel="bookmark" title="Cristian Țânțăreanu a depășit problemele cu zâmbetul pe buze: „Am fost în vacanță în Italia”" href="/ro/story/7450840">#</a>                <a class="src site color-green no-expand" href="/ro/b/antenastars-ro">AntenaStars</a>            </div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=218'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track
"></script>

<script type="text/javascript">
    $(document).ready(function(){
        $(document).bind("RefreshAdsEvent",function(){
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto');
        ga('send', 'pageview');

    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

