<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>2 dintre cele 4 surori lovite de maşină în Oradea se zbat între viaţă şi moarte. Explicaţia accidentului - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Una dintre cele patru surori spulberate de un șofer de 20 de ani în fața Poliției Rutiere din Oradea a fost externată."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 29 iulie 2018</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>2 dintre cele 4 surori lovite de maşină în Oradea se zbat între viaţă şi moarte. Explicaţia accidentului</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a></span>,
29 iulie 2018 10:10</div>
<p>
Una dintre cele patru surori spulberate de un șofer de 20 de ani în fața Poliției Rutiere din Oradea a fost externată.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://stirileprotv.ro/stiri/actualitate/2-dintre-cele-4-surori-lovite-de-masina-in-oradea-se-zbat-intre-viata-si-moarte-explicatia-accidentului.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  StirileProtv.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-07-29T08:20:14Z">Acum 5 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813408">LOTO 6/49. Premiu uriaş la tragerea de duminică: câştigătorul va deveni milionar în euro</a>                <a class="permalink no-expand" rel="bookmark" title="LOTO 6/49. Premiu uriaş la tragerea de duminică: câştigătorul va deveni milionar în euro" href="/ro/story/7813408">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Loteria Română pune în joc un premiu "istoric" la jocul Joker - peste 4,4 milioane de euro - iar marele câştigător ar putea fi anunţat duminică seara.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-07-29T08:10:11Z">Acum 15 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813364">3.000 de copii săraci au mers pentru prima dată în tabără, cu ajutorul Arhiepiscopiei Iașilor</a>                <a class="permalink no-expand" rel="bookmark" title="3.000 de copii săraci au mers pentru prima dată în tabără, cu ajutorul Arhiepiscopiei Iașilor" href="/ro/story/7813364">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei mii de copii sărmani din zona Moldovei se bucură vara aceasta de o tabără la care poate că nici nu îndrăzneau să viseze.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813363">2 dintre cele 4 surori lovite de maşină în Oradea se zbat între viaţă şi moarte. Explicaţia accidentului</a>                <a class="permalink no-expand" rel="bookmark" title="2 dintre cele 4 surori lovite de maşină în Oradea se zbat între viaţă şi moarte. Explicaţia accidentului" href="/ro/story/7813363">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Una dintre cele patru surori spulberate de un șofer de 20 de ani în fața Poliției Rutiere din Oradea a fost externată.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-07-29T07:50:11Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813296">Accident în Mamaia. Doi tineri, între care un turist olandez, loviţi pe trecere</a>                <a class="permalink no-expand" rel="bookmark" title="Accident în Mamaia. Doi tineri, între care un turist olandez, loviţi pe trecere" href="/ro/story/7813296">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un şofer a lovit doi turişti pe trecerea de pietoni, în Mamaia, apoi a fugit de la locul accidentului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813295">Confruntare a cavalerilor, la Festivalul Sighișoara Medievală: „Este Armată Neagră a lui Matei Corvin”</a>                <a class="permalink no-expand" rel="bookmark" title="Confruntare a cavalerilor, la Festivalul Sighișoara Medievală: „Este Armată Neagră a lui Matei Corvin”" href="/ro/story/7813295">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">A doua seară a Festivalului Sighișoara Medievală s-a aflat sub semnul focului. Artiști neînfricați au oferit spectacole incendiare sub privirile încântate a sute de curioși, care, la final, i-au răsplătit cu aplauze.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813263">Spectacol la înălțime, la Festivalul de teatru de stradă din Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="Spectacol la înălțime, la Festivalul de teatru de stradă din Capitală" href="/ro/story/7813263">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bucureștiul este în weekend din nou Capitala teatrului de stradă, spre bucuria celor care nu au plecat în vacanță. Părinții au profitat de ocazie și și-au dus copiii în parc, unde cei mici au fost așteptați cu ateliere de creație.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813248">Copii duși de părinți la stână, să se bucure de natură: „Miroase ca la țară”</a>                <a class="permalink no-expand" rel="bookmark" title="Copii duși de părinți la stână, să se bucure de natură: „Miroase ca la țară”" href="/ro/story/7813248">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dacă vreți să evadați măcar pentru o zi din orașele aglomerate, o variantă ar fi să mergeți în vizită la o stână.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-07-29T07:10:11Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813197">Românii care au scris istoria aviaţiei. Scaunul de catapultare, inventat de un brăilean</a>                <a class="permalink no-expand" rel="bookmark" title="Românii care au scris istoria aviaţiei. Scaunul de catapultare, inventat de un brăilean" href="/ro/story/7813197">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Elixirul tinereții, primul aparat de zbor, primul stilou - sunt doar câteva dintre invențiile care au uluit lumea de-a lungul istoriei și toate au fost create de români.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813161">Timișoara se pregătește să devină Capitală Culturală Europeană. Măsurile luate de autorități</a>                <a class="permalink no-expand" rel="bookmark" title="Timișoara se pregătește să devină Capitală Culturală Europeană. Măsurile luate de autorități" href="/ro/story/7813161">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În mai puțin de trei ani, Timișoara va fi Capitală Culturală Europeană și, până atunci, clădirile istorice din oraș trebuie recondiționate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813160">A construit două case pentru familii sărace doar din donaţii de pe Facebook. &quot;Fără el rămâneam pe drumuri cu copiii&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="A construit două case pentru familii sărace doar din donaţii de pe Facebook. &quot;Fără el rămâneam pe drumuri cu copiii&quot;" href="/ro/story/7813160">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mergem mai departe cu o lecție oferită de un bărbat din județul Iași, care donează zâmbete. Însă nu se limitează doar la a-i ajuta pe cei nevoiași cu o vorbă bună și o privire caldă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813152">Doi ani de la moartea Reginei Ana. Principesa Margareta a mers la o slujbă de pomenire, la Săvârșin</a>                <a class="permalink no-expand" rel="bookmark" title="Doi ani de la moartea Reginei Ana. Principesa Margareta a mers la o slujbă de pomenire, la Săvârșin" href="/ro/story/7813152">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Se împlinesc doi ani de când Regina Ana a României a încetat din viață, iar la biserica ortodoxă din Săvârșin, loc atât de iubit de familia regală, a fost oficiată sâmbătă o slujbă de pomenire.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-07-29T06:10:12Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813133">Bărbatul care a împușcat un șofer în trafic, căutat de polițiști. Ce se știe despre el</a>                <a class="permalink no-expand" rel="bookmark" title="Bărbatul care a împușcat un șofer în trafic, căutat de polițiști. Ce se știe despre el" href="/ro/story/7813133">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De mai bine de 24 de ore, polițiștii din județul Dolj îl caută fără încetare pe bărbatul bănuit că l-a împușcat în trafic pe un tânăr de 25 de ani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813132">Erdogan ameninţă cu ieşirea din NATO. Cu ce îl şantajează liderul turc pe Trump</a>                <a class="permalink no-expand" rel="bookmark" title="Erdogan ameninţă cu ieşirea din NATO. Cu ce îl şantajează liderul turc pe Trump" href="/ro/story/7813132">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Turciei ameninţă deschis Statele Unite cu ruperea alianţei, în contextul în care Ankara a strâns relaţiile cu Moscova în ultima perioadă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813116">Horoscop 29 iulie 2018. Zodia care va revedea pe cineva ce locuiește departe</a>                <a class="permalink no-expand" rel="bookmark" title="Horoscop 29 iulie 2018. Zodia care va revedea pe cineva ce locuiește departe" href="/ro/story/7813116">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aflăm tot felul de veşti care ne obligă să pornim la drum sau doar să ne schimbăm traseul, destinaţia, dacă nu cumva o trebui să rămânem pe loc pentru că ne vin musafiri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813105">Tavanul unui restaurant din mall-ul din Vaslui s-a prăbuşit peste oameni. 3 răniţi, între care un copil</a>                <a class="permalink no-expand" rel="bookmark" title="Tavanul unui restaurant din mall-ul din Vaslui s-a prăbuşit peste oameni. 3 răniţi, între care un copil" href="/ro/story/7813105">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tavanul unui restaurant a cedat și a căzut peste o familie. Tatăl, mama și copilul de numai un an au fost transportați la spital. Alarmați de clienți și angajați, la fața locului au ajuns imediat pompierii, care au evacuat aproximativ 150 de persoane.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">07:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7813097">Cutremur de 6,4 pe Richter, în Indonezia. Cel puțin 10 oameni au murit</a>                <a class="permalink no-expand" rel="bookmark" title="Cutremur de 6,4 pe Richter, în Indonezia. Cel puțin 10 oameni au murit" href="/ro/story/7813097">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un cutremur de 6,4 pe Richter a avut loc, duminică, în Indonezia, în apropiere de Bali, cauzând moartea a cel puțin 10 persoane.</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-07-28T19:40:15Z">Acum 12 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812838">Lecții de echitație la malul mării. ”O experiență unică”</a>                <a class="permalink no-expand" rel="bookmark" title="Lecții de echitație la malul mării. ”O experiență unică”" href="/ro/story/7812838">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cei care ajung pe litoral în vacanță pot transforma zilele ploioase într-o experiență de neuitat dacă merg de exemplu la „Herghelia din Mangalia" sau la „Microrezervația" din Constanța. </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-07-28T18:40:14Z">Acum 24 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812759">Papa Francisc acceptă demisia arhiepiscopului de Washington, acuzat de abuz sexual</a>                <a class="permalink no-expand" rel="bookmark" title="Papa Francisc acceptă demisia arhiepiscopului de Washington, acuzat de abuz sexual" href="/ro/story/7812759">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Papa Francisc a acceptat sâmbătă demisia lui Theodore McCarrick, fostul arhiepiscop din Washington DC, el fiind una dintre cele mai importante figuri din Biserica Catolică din SUA.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812758">Un oficial din Bacău ia spor lunar 2.200 de lei, pentru că se simte ”vătămat” de calculator</a>                <a class="permalink no-expand" rel="bookmark" title="Un oficial din Bacău ia spor lunar 2.200 de lei, pentru că se simte ”vătămat” de calculator" href="/ro/story/7812758">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Directorul general al Casei Judeţene de Asigurări de Sănătate Bacău încasează lunar 2200 de lei, spor de vătămare, anunţă Ziarul de Bacău.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812702">Focuri de armă în Craiova, după o șicanare în trafic. Bărbat, acuzat de tentativă de omor</a>                <a class="permalink no-expand" rel="bookmark" title="Focuri de armă în Craiova, după o șicanare în trafic. Bărbat, acuzat de tentativă de omor" href="/ro/story/7812702">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un individ periculos, în vârstă de 32 de ani, este căutat de polițiștii din Craiova. Bărbatul ar fi tras trei focuri de armă vineri în trafic în maşina unui cunoscut, pe care spun martorii l-ar fi urmărit prin oraș.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812680">Turiștii care ajung la Predeal se plâng că stau numai între patru pereți</a>                <a class="permalink no-expand" rel="bookmark" title="Turiștii care ajung la Predeal se plâng că stau numai între patru pereți" href="/ro/story/7812680">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vacanța la munte, în sezonul ploios, poate fi compromisă dacă spaţiul de cazare ales nu are piscină interioară sau centru spa.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812679">Primul ghid împotriva promoțiilor mincinoase. Campaniile vizate de ANPC</a>                <a class="permalink no-expand" rel="bookmark" title="Primul ghid împotriva promoțiilor mincinoase. Campaniile vizate de ANPC" href="/ro/story/7812679">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un ghid împotriva promoțiilor mincinoase a fost elaborat de marii producători și comercianți din România și prezentat inspectorilor pentru protecția consumatorilor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812678">Doi tineri au pus pe picioare un teatru independent, în centrul Capitalei</a>                <a class="permalink no-expand" rel="bookmark" title="Doi tineri au pus pe picioare un teatru independent, în centrul Capitalei" href="/ro/story/7812678">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sunt zilele "UnTeatru" în București, un festival care spune povestea teatrului independent de la noi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812659">Patru surori, spulberate pe un trotuar din Oradea de un șofer de 20 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Patru surori, spulberate pe un trotuar din Oradea de un șofer de 20 de ani" href="/ro/story/7812659">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Accident dramatic în fața poliției rutiere din Oradea: un șofer de 20 de ani a spulberat pe trotuar patru surori.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812658">Ploi torențiale: în Craiova, șuvoaiele au blocat traficul: „Lovesc valurile în mașină”</a>                <a class="permalink no-expand" rel="bookmark" title="Ploi torențiale: în Craiova, șuvoaiele au blocat traficul: „Lovesc valurile în mașină”" href="/ro/story/7812658">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ploile și inundațiile au adus noi necazuri la Suceava, dar şi la Craiova, unde intersecțiile au fost acoperite de apă și mașinile nu au mai putut trece. Iar meteorologii au prelungit până la ora 21 codul galben de vreme rea care vizează zonele de munte.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812657">Hotelurile, înlocuite de vile. Turișii au mai multă intimitate și mai puține reguli</a>                <a class="permalink no-expand" rel="bookmark" title="Hotelurile, înlocuite de vile. Turișii au mai multă intimitate și mai puține reguli" href="/ro/story/7812657">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tot mai mulți turiști fug de hoteluri și preferă să închirieze vile, în care au parte de intimitate și se pot distra fără prea multe reguli.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812656">Zonă din România, supravegheată de polițiști maghiari din cauza numărului mare de turiști</a>                <a class="permalink no-expand" rel="bookmark" title="Zonă din România, supravegheată de polițiști maghiari din cauza numărului mare de turiști" href="/ro/story/7812656">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Traseele turistice din zona Padiş, judeţul Bihor, sunt supravegheate în această perioadă de patrule mixte româno - maghiare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812655">Momentul în care o mașină care rula cu 170 km/h cade de pe o autostradă suspendată</a>                <a class="permalink no-expand" rel="bookmark" title="Momentul în care o mașină care rula cu 170 km/h cade de pe o autostradă suspendată" href="/ro/story/7812655">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un argentinian de 19 ani simte că s-a născut a doua oară, după ce a supraviețuit unui accident deosebit de violent.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812654">Cum &quot;sună&quot; soarele. Un experiment NASA a elucidat misterul</a>                <a class="permalink no-expand" rel="bookmark" title="Cum &quot;sună&quot; soarele. Un experiment NASA a elucidat misterul" href="/ro/story/7812654">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dacă v-aţi întrebat vreodată cum „sună" Soarele, acum NASA are un răspuns.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7812653">Facebook, ironizat după ce a cenzurat operele nud ale unor mari pictori</a>                <a class="permalink no-expand" rel="bookmark" title="Facebook, ironizat după ce a cenzurat operele nud ale unor mari pictori" href="/ro/story/7812653">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile flamande au apelat la umor ca să protesteze faţă de decizia luată de Facebook de a cenzura operele unor mari pictori.</div>
                    </div>
    </div>
		
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=221'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55720-3");
pageTracker._trackPageview();
} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto');
        ga('send', 'pageview');

    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

