<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Guvernul se împrumută pentru Poliție și Jandarmerie - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Premierul Viorica Dăncilă a strâns , ieri, miniștrii la ședința de Guvern. Pe ordinea de zi s-a votat luarea mai multor împrumuturi de la diferite organisme bancare internaționale."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 30 august 2018</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Guvernul se împrumută pentru Poliție și Jandarmerie</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/evz-ro">Evenimentul Zilei</a></span>,
30 august 2018 02:15</div>
<p>
Premierul Viorica Dăncilă a strâns , ieri, miniștrii la ședința de Guvern. Pe ordinea de zi s-a votat luarea mai multor împrumuturi de la diferite organisme bancare internaționale.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://evz.ro/guvernul-se-imprumuta-pentru-politie-si-jandarmerie.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Evenimentul Zilei</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-08-30T00:45:04Z">Acum 15 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934204">UNDE MERGEM. De la Nicole Scherzinger, la folclor pe scena „Cerbului de Aur”, din Braşov</a>                <a class="permalink no-expand" rel="bookmark" title="UNDE MERGEM. De la Nicole Scherzinger, la folclor pe scena „Cerbului de Aur”, din Braşov" href="/ro/story/7934204">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sezonul estival s-a încheiat, însă doar din punct de vedere calendaristic. Vremea ţine cu noi, soarele străluceşte iar temperatura este tocmai bună pentru a face plajă. Primele zile ale lunii septembrie ne motivează să nu lipsim în primul weekend al lunii septembrie de la concerte şi festivaluri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934203">Suspans cu George Arion. Autopsia Satanei</a>                <a class="permalink no-expand" rel="bookmark" title="Suspans cu George Arion. Autopsia Satanei" href="/ro/story/7934203">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Suntem în anul 1655. Șaptezecișiunu de cardinali adunați în Capela Sixtină trebuie să-l aleagă pe succesorul Papei Inocențiu al X-lea.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-08-30T00:30:13Z">Acum 30 minute</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934202">Imigranţii, opriţi cu armata să intre în Brazilia</a>                <a class="permalink no-expand" rel="bookmark" title="Imigranţii, opriţi cu armata să intre în Brazilia" href="/ro/story/7934202">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele brazilian, Michel Temer Lulia, a ordonat folosirea forțelor armate pentru „garantarea securității” la frontiera cu Venezuela, în încercarea de a stopa afluxul de imigranţi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934201">Tratamentul pentru hepatita cronică virală C vine mai devreme</a>                <a class="permalink no-expand" rel="bookmark" title="Tratamentul pentru hepatita cronică virală C vine mai devreme" href="/ro/story/7934201">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">De la 1 septembrie asiguraţii vor avea acces la trei noi scheme de tratament interferon free pentru hepatita cronică virală C, informează Casa Naţională de Asigurări de Sănătate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934200">Un terorist în biserică</a>                <a class="permalink no-expand" rel="bookmark" title="Un terorist în biserică" href="/ro/story/7934200">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ușa bisericii se trântește de perete și un om mascat năvălește înăuntru, chiar înainte de Liturghiei și răcnește: „Toți cei care cred în Iisus Hristos vor fi împușcați. Ceilalți au un minut să plece!”</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-08-30T00:15:05Z">Acum o oră</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934197">Guvernul se împrumută pentru Poliție și Jandarmerie</a>                <a class="permalink no-expand" rel="bookmark" title="Guvernul se împrumută pentru Poliție și Jandarmerie" href="/ro/story/7934197">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Viorica Dăncilă a strâns , ieri, miniștrii la ședința de Guvern. Pe ordinea de zi s-a votat luarea mai multor împrumuturi de la diferite organisme bancare internaționale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934196">Populația României, tot mai mică</a>                <a class="permalink no-expand" rel="bookmark" title="Populația României, tot mai mică" href="/ro/story/7934196">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Populaţia României a scăzut cu 121 mii de persoane anul trecut, la 19,5 milioane de rezidenți. Potrivit Institutului Național de Statistică, principalele cauze sunt emigrația și sporul natural negativ.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-08-29T23:30:14Z">Acum 2 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934192">DJ-ul #rezist, reținut pentru trafic de droguri</a>                <a class="permalink no-expand" rel="bookmark" title="DJ-ul #rezist, reținut pentru trafic de droguri" href="/ro/story/7934192">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O adevărată vedetă a mișcării #rezist, Andru Botezatu, DJ de renume și organizator de petreceri tehno în cluburi de pe raza municipiului Piatra Neamţ şi în judeţe precum Iaşi, Bacău, Constanţa şi Cluj , a fost reținut de procurorii DIICOT pentru trafic de droguri.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934188">Sfântul zilei. Un intelectual</a>                <a class="permalink no-expand" rel="bookmark" title="Sfântul zilei. Un intelectual" href="/ro/story/7934188">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pe 30 august este prăznuit Sfântul Varlaam, care a fost mitropolit al Moldovei între 1632 și 1653.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934187">Şeful „Unităţii de elită”, la mâna judecătorilor. Lucian Onea vrea să scape de controlul judiciar</a>                <a class="permalink no-expand" rel="bookmark" title="Şeful „Unităţii de elită”, la mâna judecătorilor. Lucian Onea vrea să scape de controlul judiciar" href="/ro/story/7934187">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lucian Onea (foto), fostul şef al „ Unităţii de elită” DNA Ploieşti, este aşteptat astăzi, la Instanţa supremă, unde se judecă plângerea formulată de către acesta împotriva măsurii controlului judiciar instituită de Parchetul General. Iniţial, cererea lui Lucian Onea trebuia să se judece pe data de 28 august, însă primul magistrat căruia i-a fost distribuită cauza s-a abţinut, astfel că procedura repartizării aleatorii a fost repetată.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago"
             title="2018-08-29T22:45:04Z">Acum 4 ore</div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934172">DEZASTRU pentru Răzvan Lucescu în Liga Campionilor. PAOK a fost UMILITĂ de Benfica Lisabona și A RATAT CALIFICAREA în grupe</a>                <a class="permalink no-expand" rel="bookmark" title="DEZASTRU pentru Răzvan Lucescu în Liga Campionilor. PAOK a fost UMILITĂ de Benfica Lisabona și A RATAT CALIFICAREA în grupe" href="/ro/story/7934172">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">PAOK Salonic a ratat calificarea în grupele UEFA Champions League, după ce a pierdut, miercuri, pe teren propriu, în fața portughezilor de la Benfica Lisabona, scor 1-4.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934171">Torționara unui băiețel de opt ani, mamă model pentru Protecția Copilului</a>                <a class="permalink no-expand" rel="bookmark" title="Torționara unui băiețel de opt ani, mamă model pentru Protecția Copilului" href="/ro/story/7934171">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un copil în vârstă de 8 ani, din județul Sălaj, a fost victima unor fapte abominabile comise chiar de către mătușa lui, în vârstă de 48 de ani. Procurorii DIICOT au reținut-o pe femeie, marți, după ce au intrat în posesia unor imagini cu băiatul torturat și abuzat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934142">Tratamente naturale pentru flatulență. Așa scapi de momentele jenante!</a>                <a class="permalink no-expand" rel="bookmark" title="Tratamente naturale pentru flatulență. Așa scapi de momentele jenante!" href="/ro/story/7934142">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Flatulența este un fenomen natural, dar jenant. Când acumulăm prea multe gaze în stomac, este greu să mai facem din asta un secret. Citește care sunt câteva tratemente naturale pentru flatulență recomandate de dr. farmacist Ovidiu Bojor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934140">Medicii de la Ambulanță nu l-au resuscitat, iar principalul martor a fugit, de frică, în străinătate. Cazul studentul racolat de DIICOT și asasinat de traficanți (II)</a>                <a class="permalink no-expand" rel="bookmark" title="Medicii de la Ambulanță nu l-au resuscitat, iar principalul martor a fugit, de frică, în străinătate. Cazul studentul racolat de DIICOT și asasinat de traficanți (II)" href="/ro/story/7934140">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În numărul de ieri al ziarului nostru v-am prezentat prima parte a dramei care a lovit familia Cârstea din Ploiești. Este povestea tragică a lui Răzvan Florin, zis Grasu, un tânăr care a trăit prea puțin ca să-și împlinească visurile și prea zbuciumat ca să se bucure pe deplin de anii trăiți.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934138">Tămăduitorul de la Șuștra și porunca din ceaslov</a>                <a class="permalink no-expand" rel="bookmark" title="Tămăduitorul de la Șuștra și porunca din ceaslov" href="/ro/story/7934138">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ioan Bobescu crește albine ca pe vremea dacilor și are în prisacă stupi ca acum mai bine de 2.000 de ani. Cu leacuri străvechi, ținute sub jurământ, spune că a alinat multe suferințe.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934137">Orban și Salvini au lansat Frontul Anti-Imigrație al Europei</a>                <a class="permalink no-expand" rel="bookmark" title="Orban și Salvini au lansat Frontul Anti-Imigrație al Europei" href="/ro/story/7934137">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderii naționaliști maghiar și italian au anunțat crearea unei platforme împotriva imigrației, în vederea alegerilor europarlamentare de anul viitor. Demersul lor coincide cu cel al fostului strateg al lui Trump, Steve Bannon.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934136">Mizele CEx-ului PSD și jocul lui Tăriceanu. Culisele unei ședințe anunțate</a>                <a class="permalink no-expand" rel="bookmark" title="Mizele CEx-ului PSD și jocul lui Tăriceanu. Culisele unei ședințe anunțate" href="/ro/story/7934136">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liviu Dragnea și apropiații săi plănuiesc o remaniere a Guvernului Dăncilă, în toamnă, când urmează să fi e schimbați patru-cinci deținători de portofolii, laolaltă cu mai mulți secretari de stat. Potrivit surselor „Evenimentului zilei”, premierul Viorica Dăncilă va prezenta, cu prilejul CEx-ului PSD de la finalul săptămânii, convocat la Neptun, o evaluare a miniștrilor, iar acest demers se dorește a fi un prim pas în această direcție.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934135">Gabriela Firea: „Cu siguranță sunt lucruri de spus, dar le voi afirma în cadru organizat, la partid”</a>                <a class="permalink no-expand" rel="bookmark" title="Gabriela Firea: „Cu siguranță sunt lucruri de spus, dar le voi afirma în cadru organizat, la partid”" href="/ro/story/7934135">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul general, Gabriela Firea, a declarat, ieri, despre protestul din 10 august, că Primăria nu dă ordine jandarmilor. Vicepreşedintele PSD a răspuns, atunci când a fost întrebată dacă simte tensiuni în partid, că sunt lucruri de spus, dar că le va zice în partid.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934134">Spion fără voie. Acoperit din presă, într-un avion plin cu terorişti ai SRI</a>                <a class="permalink no-expand" rel="bookmark" title="Spion fără voie. Acoperit din presă, într-un avion plin cu terorişti ai SRI" href="/ro/story/7934134">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marţi seara am participat la un exerciţiu antitero, organizat de către SRI într-un avion Tarom aflat în plin zbor. Și dintr-un simplu observator, dintr-un simplu jurnalist care a venit în căutarea unei ştiri, am devenit fără voia mea agentul 007, spionul care, printr-o încurcătură, s-a infiltrat printre cunoscuţii „Şoimi”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934133">Copil a fost „as” în fața lui Cilici, pentru 20 de minute</a>                <a class="permalink no-expand" rel="bookmark" title="Copil a fost „as” în fața lui Cilici, pentru 20 de minute" href="/ro/story/7934133">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Românul ar fi putut da o lovitură chiar în primul tur la US Open, în fața croatului, favoritul 7 al turneului. După ce a condus cu 5-1, în setul de debut, Marius a cedat 6 gameuri la rând, iar în final a abandonat meciul, accidentat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934132">Vraja unei crime. Viața la curte</a>                <a class="permalink no-expand" rel="bookmark" title="Vraja unei crime. Viața la curte" href="/ro/story/7934132">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Andreea n-avea nici 21 de ani când îl întâlnise pe Vlad. Ea studentă, el programator, se izbiseră unul de celălalt la un semafor din Piața Romană. Vlad avea în mână o cafea fierbinte și alerga să mai prindă un verde întârziat. Andreea, forțând trecerea, l-a lovit fără să vrea, vărsându-i cafeaua pe cămașa albă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934131">Părerea lui Terente</a>                <a class="permalink no-expand" rel="bookmark" title="Părerea lui Terente" href="/ro/story/7934131">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Părerea lui Terente</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">00:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934096">Ionuț Dolănescu RUPE TĂCEREA. Dezvălurile CUTREMURĂTOARE făcute de către fiul îndărgitului artist</a>                <a class="permalink no-expand" rel="bookmark" title="Ionuț Dolănescu RUPE TĂCEREA. Dezvălurile CUTREMURĂTOARE făcute de către fiul îndărgitului artist" href="/ro/story/7934096">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ionuţ Dolănescu face dezvăluiri cutremurătoare chiar din casa moştenită de la celebrul său tată, Ion Dolănescu! Artistul a oferit detalii neştiute despre relaţia părinţilor, și despre averea mostenită!</div>
                    </div>
    </div>

            <div class="news-list-row news-time-info">
            <div class="news-time-ago">29 august 2018</div>
        </div>
            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934087">ANCHETĂ la Google, după acuzațiile BOMBĂ lansate Trump! Lumea tehnologiei este în stare de ȘOC. Cine mai este VIZAT</a>                <a class="permalink no-expand" rel="bookmark" title="ANCHETĂ la Google, după acuzațiile BOMBĂ lansate Trump! Lumea tehnologiei este în stare de ȘOC. Cine mai este VIZAT" href="/ro/story/7934087">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Consilierul economic al lui Donald Trump, Larry Kudlow, a declarat, după acuzațiile lansate de președintele american la adresa Google că reprezentanții Casei Albe investighează gigantul american și vor demara „o anchetă și o analiză” în acest sens.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934068">Anunț ȘOC de la ministrul Finanțelor: „Fondul de rezervă a Guvernului este ZERO! Rectificarea bugetară poate SALVA VIEȚI”</a>                <a class="permalink no-expand" rel="bookmark" title="Anunț ȘOC de la ministrul Finanțelor: „Fondul de rezervă a Guvernului este ZERO! Rectificarea bugetară poate SALVA VIEȚI”" href="/ro/story/7934068">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Finanțelor, Eugen Teodorovici, a declarat miercuri seară, la Antena 3, că viața unor oameni depinde de rectificarea bugetară pregătită de Guvern, iar că fondul de rezervă al Executivului este zero.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934067">Directorul Muzeului Holocaustului din Washington DC, replici acide la adresa lui Iohannis: “L-a luat gura pe dinainte când a vorbit de GAZAREA protestatarilor din 10 august”</a>                <a class="permalink no-expand" rel="bookmark" title="Directorul Muzeului Holocaustului din Washington DC, replici acide la adresa lui Iohannis: “L-a luat gura pe dinainte când a vorbit de GAZAREA protestatarilor din 10 august”" href="/ro/story/7934067">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apariţia, în ultimele două luni, în spectrul politic din România, a unor referiri la Holocaust, prin folosirea cuvântului “gazare” a stârnit reacţii adverse, extreme de dure, în rândul celor care au trăit pe propria piele, sau doar din cărţi, experienţa înfiorătoare a măcelului de la Auschwitz. Directorul programului Arhive Internaționale al Muzeului Memorialului Holocaustului de la Washington (USHMM), Radu Ioanid, a comentat, pentru Radio France Internationale, afirmaţiile apărute recent în spectrul politic românesc referitoare fie la “gazarea” protestatarilor din 10 august, din Piaţa Victoriei, fie la utilizarea termenului de “gazare” ca reprezentativ pentru ceea ce se întâmplă în fermele de porci din România, ca urmare direct a apariţiei pestei porcine africane. Oficialul făcea referire la declaraţiile lui Petre Daea, ministrul agriculturii, care, la sfârșitul lunii iulie, compara situația din fermele de porci cu cea din lagărul de exterminare nazist de la Auschwitz. Afirmaţia ministrului roman a provocat un cor de proteste, atât intern cât și internațional, însuşi președintele Camerei Deputaților, Liviu Dragnea, sinţindu-se dator atunci să-și ceară scuze tuturor celor ofensați de afirmațiile ministrului din propriul partid.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934066">ULTIMA ORĂ: Record de la înfiinţarea ANAF. Ce a declarat ministrul de Finanţe</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ: Record de la înfiinţarea ANAF. Ce a declarat ministrul de Finanţe" href="/ro/story/7934066">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ULTIMA ORĂ: Record de la înfiinţarea ANAF. Ce a declarat ministrul de Finanţe</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934065">Misterul MORȚII Mădălinei Manole. Ies la iveală noi DETALII CUTREMURĂTOARE. Specialiștii au sesizat că un DETALIU extrem de IMPORTANT a fost OMIS</a>                <a class="permalink no-expand" rel="bookmark" title="Misterul MORȚII Mădălinei Manole. Ies la iveală noi DETALII CUTREMURĂTOARE. Specialiștii au sesizat că un DETALIU extrem de IMPORTANT a fost OMIS" href="/ro/story/7934065">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">8 ani au trecut de la moartea care a șocat o țară întreagă. Cazul sinuciderii Mădălinei Manole se studiază la Facultatea de Drept. Astfel, studenții află că acesta nu este un caz rezolvat ca la carte.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934044">Vasluienii LOVESC din NOU. Poveste de dragoste desprinsă DIN TELENOVELE. Iubire interzisă între un bărbat și….</a>                <a class="permalink no-expand" rel="bookmark" title="Vasluienii LOVESC din NOU. Poveste de dragoste desprinsă DIN TELENOVELE. Iubire interzisă între un bărbat și…." href="/ro/story/7934044">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr în vârstă de 26 de ani din județul Vaslui a fost reținut după ce a întreținut relații sexuale cu o minoră de 13 ani. Conform informațiilor apropiaților fetei, după ce au încheiat relația de o lună, bărbatul ar fi sechestrat-o și violat-o.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7934043">Fugari din calea urgiei apelor. Peste 50.000 de oameni au ales să-şi părăsească locuinţele</a>                <a class="permalink no-expand" rel="bookmark" title="Fugari din calea urgiei apelor. Peste 50.000 de oameni au ales să-şi părăsească locuinţele" href="/ro/story/7934043">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ruperea unui baraj, care nu a rezistat puhoiului apelor, în centrul statului Myanmar a obligat autorităţile să evacueze nu mai puţin de 50.000 de oameni, victime sigure, în cazul în care nu erau puşi la dăpost, ale urigiei apelor dezlănţuite. Inundaţiile din zonă au avut ca efect imediat şi închiderea unei importante autostrăzi.</div>
                    </div>
    </div>
						
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=154'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
    ga('set', 'userId','YID5b873311de9ea3.20715942');


} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto', {
            userId: 'YID5b873311de9ea3.20715942'
        });
        ga('set', 'yam', 'YID5b873311de9ea3.20715942');
        ga('send', 'pageview');


    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

