<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Prima zi de toamnă i-a găsit pe turiști la munte. Au fost cozi imense pe DN1 - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Mulţi turişti au căutat la munte răcoarea în prima zi caniculară de toamnă. Inevitabil s-au creat cozi imense pe DN1."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
<li ><a href="/ro/c/2">Business şi economie</a></li><li ><a href="/ro/c/3">Societate</a></li><li ><a href="/ro/c/7">Trivia</a></li><li ><a href="/ro/c/6">Sport</a></li>                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 1 septembrie 2018</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
<li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/2">Business şi economie</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/3">Societate</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/7">Trivia</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li><li ><span class="sprite-icon icon-li-point menu-li-left"></span><a href="/ro/c/6">Sport</a><span class="sprite-icon icon-arrow-left menu-li-right"></span></li>    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Prima zi de toamnă i-a găsit pe turiști la munte. Au fost cozi imense pe DN1</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a></span>,
1 septembrie 2018 20:10</div>
<p>
Mulţi turişti au căutat la munte răcoarea în prima zi caniculară de toamnă. Inevitabil s-au creat cozi imense pe DN1.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://stirileprotv.ro/stiri/travel/prima-zi-de-toamna-i-a-gasit-pe-turisti-la-munte-au-fost-cozi-imense-pe-dn1.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  StirileProtv.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-09-01T18:10:14Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943906">Cerșetor român, bătut și ucis de 2 adolescenți suedezi. Rudele nu au bani pentru repatriere</a>                <a class="permalink no-expand" rel="bookmark" title="Cerșetor român, bătut și ucis de 2 adolescenți suedezi. Rudele nu au bani pentru repatriere" href="/ro/story/7943906">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un caz de o cruzime îngrozitoare ține prima pagină în presă suedeză şi oripilează opinia publică de la noi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943905">Prețurile au scăzut până la 30% pe litoral. Hotelierii se bucură de turiști ca în plin sezon estival</a>                <a class="permalink no-expand" rel="bookmark" title="Prețurile au scăzut până la 30% pe litoral. Hotelierii se bucură de turiști ca în plin sezon estival" href="/ro/story/7943905">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Prețurile au scăzut până la 30% pe litoral. Hotelierii se bucură de turiști ca în plin sezon estival</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943904">Stadionul Ghencea a fost demolat. Cu ce &quot;suveniruri&quot; au plecat suporterii</a>                <a class="permalink no-expand" rel="bookmark" title="Stadionul Ghencea a fost demolat. Cu ce &quot;suveniruri&quot; au plecat suporterii" href="/ro/story/7943904">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fanii Steaua şi-au luat, sâmbătă, adio de la stadionul pe care echipa Steaua a jucat meciuri memorabile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943903">Prima zi de toamnă i-a găsit pe turiști la munte. Au fost cozi imense pe DN1</a>                <a class="permalink no-expand" rel="bookmark" title="Prima zi de toamnă i-a găsit pe turiști la munte. Au fost cozi imense pe DN1" href="/ro/story/7943903">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mulţi turişti au căutat la munte răcoarea în prima zi caniculară de toamnă. Inevitabil s-au creat cozi imense pe DN1.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943902">Bike Fest în jurul Palatului Parlamentului. Sute de oameni au pedalat și au donat bani</a>                <a class="permalink no-expand" rel="bookmark" title="Bike Fest în jurul Palatului Parlamentului. Sute de oameni au pedalat și au donat bani" href="/ro/story/7943902">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Turul Palatului Parlamentului s-a dat sâmbătă pe două roţi, la Bike Fest. Sute de oameni au pedalat în două curse dificile, iar invitati de onoare au fost cicliştii paralimpici, pentru care participanţii au donat în total 30.000 de lei.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943901">Plăcinte pregătite în cuptoare vechi de peste 100 de ani, vedetele unui eveniment din Capitală</a>                <a class="permalink no-expand" rel="bookmark" title="Plăcinte pregătite în cuptoare vechi de peste 100 de ani, vedetele unui eveniment din Capitală" href="/ro/story/7943901">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu brânză dulce sau sărată, cu carne de vită sau de porc, cu dulceaţă sau varză, din Dobrogea sau Maramureş, plăcintele au fost vedetele unui eveniment din Parcul Naţional Bucureşti.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943900">În anul Centenarului, mulţi copii învaţă exact ca acum 100 de ani. Sute de școli nu sunt încă pregătite</a>                <a class="permalink no-expand" rel="bookmark" title="În anul Centenarului, mulţi copii învaţă exact ca acum 100 de ani. Sute de școli nu sunt încă pregătite" href="/ro/story/7943900">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu mai puţin de două săptămâni înainte de prima zi de şcoală, sute de unităţi de învăţământ nu sunt încă pregătite pentru a-şi primi elevii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943899">Cum a reușit un tată să-și salveze băiețelul care voia să sară din pătuț</a>                <a class="permalink no-expand" rel="bookmark" title="Cum a reușit un tată să-și salveze băiețelul care voia să sară din pătuț" href="/ro/story/7943899">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dacă ai reflexe bune, nicio provocare nu e prea dificilă!</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-09-01T17:20:17Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943789">VIDEO. Cum reacționează americanii când mânancă dulciuri din România</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO. Cum reacționează americanii când mânancă dulciuri din România" href="/ro/story/7943789">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">VIDEO. Cum reacționează americanii când mânancă dulciuri din România</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943714">Firea: Episodul cu prefectul Capitalei de la terasă, pus la cale de către Carmen Dan</a>                <a class="permalink no-expand" rel="bookmark" title="Firea: Episodul cu prefectul Capitalei de la terasă, pus la cale de către Carmen Dan" href="/ro/story/7943714">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Primarul Capitalei, Gabriela Firea, a susţinut, sâmbătă, că episodul cu prefectul Capitalei, Smaranda Cliseru, abordată de un cetăţean şi înregistrată la o terasă, "a fost pus la cale" de către ministrul Carmen Dan.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943694">Reacția lui Ponta, după atacul lui Firea la adresa lui Dragnea și a șefei MAI</a>                <a class="permalink no-expand" rel="bookmark" title="Reacția lui Ponta, după atacul lui Firea la adresa lui Dragnea și a șefei MAI" href="/ro/story/7943694">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Victor Ponta a scris, pe Facebook, că "Firea este singura care se salvează din falimentul în care duce Dragnea tot PSD-ul", după ce primarul Capitalei , a precizat, la Neptun, de ce a solicitat demisia ministrul de Interne. </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-09-01T16:10:13Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943646">Motivul pentru care Arabia Saudită vrea să transforme Qatarul într-o insulă</a>                <a class="permalink no-expand" rel="bookmark" title="Motivul pentru care Arabia Saudită vrea să transforme Qatarul într-o insulă" href="/ro/story/7943646">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un oficial saudit a sugerat, vineri, că Arabia Saudită avansează cu planul de a săpa un canal care să transforme Qatarul într-o insulă, pe fondul unei dispute diplomatice între națiunile din Golf.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943570">CNN, după scrisoarea avocatului Giuliani către Iohannis: &quot;Face de râs SUA&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="CNN, după scrisoarea avocatului Giuliani către Iohannis: &quot;Face de râs SUA&quot;" href="/ro/story/7943570">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un editorialist de la CNN a comentat situaţia provocată de scrisoarea trimisă de Rudolph Giuliani preşedintelui Klaus Iohannis.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943545">Robert Negoiță: &quot;Ședința CExN a fost tensionată. Sper să ne normalizăm&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Robert Negoiță: &quot;Ședința CExN a fost tensionată. Sper să ne normalizăm&quot;" href="/ro/story/7943545">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Robert Negoiţă, vicepreşedinte al Partidului Social Democrat, a afirmat sâmbătă, la plecarea de la şedinţa CExN a PSD de la Neptun, că speră ca situaţia din partid să se normalizeze, precizând că este nevoie de "corectitudine şi cinste".</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943544">Gabriela Firea a explicat de ce a cerut demisia ministrului Carmen Dan</a>                <a class="permalink no-expand" rel="bookmark" title="Gabriela Firea a explicat de ce a cerut demisia ministrului Carmen Dan" href="/ro/story/7943544">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ședința Comitetului Executiv al PSD de la Neptun, primarul Capitalei, Gabriela Firea, a precizat de ce a solicitat demisia ministrul de Interne.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943443">Liviu Dragnea a anunțat că nu va candida la alegerile prezidențiale din 2019</a>                <a class="permalink no-expand" rel="bookmark" title="Liviu Dragnea a anunțat că nu va candida la alegerile prezidențiale din 2019" href="/ro/story/7943443">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul PSD, Liviu Dragnea, a anunțat la ședința CEx PSD, de la Neptun, că nu intenționează să candideze la alegerile prezidențiale de anul viitor.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943442">Un bărbat a lipit un bilet cu instrucțiuni pe ușă apoi s-a sinucis. Cine l-a găsit</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat a lipit un bilet cu instrucțiuni pe ușă apoi s-a sinucis. Cine l-a găsit" href="/ro/story/7943442">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un fost interpret, angajat în cadrul ONU, s-a sinucis și a lăsat un bilet de adio lipit pe ușa del la intrare, în care a scris: „Sunt mort. Îmi vei găsi trupul înăuntru”.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-09-01T14:20:15Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943360">Prostituție într-un hotel din București. 4 persoane au fost arestate</a>                <a class="permalink no-expand" rel="bookmark" title="Prostituție într-un hotel din București. 4 persoane au fost arestate" href="/ro/story/7943360">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliţişti din cadrul Direcţiei Generale de Poliţie a Municipiului Bucureşti au destructurat, vineri, un grup specializat în săvârşirea infracţiunii de proxenetism, care îşi desfăşura activitatea în Sectorul 4 din Capitală, patru persoane fiind arestate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943335">Din ce bani trăiește Marina Voica. Artista nu are pensie de la stat</a>                <a class="permalink no-expand" rel="bookmark" title="Din ce bani trăiește Marina Voica. Artista nu are pensie de la stat" href="/ro/story/7943335">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din ce bani trăiește Marina Voica. Artista nu are pensie de la stat</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943304">Din ce bani trăiește Marina Voica. Artista nu are pensie de la stat</a>                <a class="permalink no-expand" rel="bookmark" title="Din ce bani trăiește Marina Voica. Artista nu are pensie de la stat" href="/ro/story/7943304">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din ce bani trăiește Marina Voica. Artista nu are pensie de la stat</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943273">Andronescu, despre posibila demisie a lui Dragnea: &quot;Putem face un Guvern mai performant&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Andronescu, despre posibila demisie a lui Dragnea: &quot;Putem face un Guvern mai performant&quot;" href="/ro/story/7943273">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ecaterina Andronescu a declarat, sâmbătă, că nu se dezice de apelul făcut către conducerea PSD "de a face un pas în spate pentru binele României și al țării", adăugând că "putem face un guvern mai perforrmant decât cel care este deja".</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943247">Reacția violentă a unei șoferițe după ce un șoferul unui autobuz i-a făcut observație în trafic</a>                <a class="permalink no-expand" rel="bookmark" title="Reacția violentă a unei șoferițe după ce un șoferul unui autobuz i-a făcut observație în trafic" href="/ro/story/7943247">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce i-a tăiat calea unui autobuz, o şoferiţă furioasă a spart şi unul dintre geamurile autovehiculului. Totul s-a întâmplat la Washington, iar femeia a fost arestată.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943218">PMP va depune un proiect de lege pentru eliminarea tuturor pensiilor speciale</a>                <a class="permalink no-expand" rel="bookmark" title="PMP va depune un proiect de lege pentru eliminarea tuturor pensiilor speciale" href="/ro/story/7943218">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Partidul Mişcarea Populară va depune, luni, la Parlament un proiect de lege privind eliminarea pensiilor speciale, a anunţat liderul formaţiunii politice, Eugen Tomac.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943193">Misterul unui &quot;vas fantomă&quot; de pe o plajă din Myanmar, deslușit. Ce s-a descoperit</a>                <a class="permalink no-expand" rel="bookmark" title="Misterul unui &quot;vas fantomă&quot; de pe o plajă din Myanmar, deslușit. Ce s-a descoperit" href="/ro/story/7943193">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oficialii din Myanmar care investighează o "navă fantomă" descoperită în apropierea regiunii Yangon în această săptămână au găsit răspunsul cu privire la soarta sa.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943094">Document PSD. OG pentru Legea Lobby-ului şi înfiinţarea Agenţiei pentru Investiţii Strategice şi Exporturi</a>                <a class="permalink no-expand" rel="bookmark" title="Document PSD. OG pentru Legea Lobby-ului şi înfiinţarea Agenţiei pentru Investiţii Strategice şi Exporturi" href="/ro/story/7943094">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Legea Lobby-ului ar urma să fie adoptată de Guvern în luna octombrie, prin Ordonanţă de Guvern, potrivit unui document care include proiectele legislative ale PSD pentru perioada septembrie - decembrie, transmite news.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943093">Tomac: &quot;Guvernul stă și chefuiește la mare în plină apoclipsă a pestei porcine&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Tomac: &quot;Guvernul stă și chefuiește la mare în plină apoclipsă a pestei porcine&quot;" href="/ro/story/7943093">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Partidului Mişcarea Populară (PMP), Eugen Tomac, susţine că Guvernul tratează cu "dispreţ" temele serioase cu care se confruntă societatea, iar în plin scandal al pestei porcine membrii Executivului "chefuiesc" la Neptun.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-09-01T12:20:16Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7943011">Român dat în urmărire internațională, descoperit în dulapul cu hăinuțele fiicei de 4 ani, în Italia</a>                <a class="permalink no-expand" rel="bookmark" title="Român dat în urmărire internațională, descoperit în dulapul cu hăinuțele fiicei de 4 ani, în Italia" href="/ro/story/7943011">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un român condamnat la 6 ani de închisoare în țară și dat în urmărire internațională a fost descopeprit întâmplător în Italia.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7942934">Eminem a lansat un album surpriză, intitulat &quot;Kamikaze&quot;. AUDIO</a>                <a class="permalink no-expand" rel="bookmark" title="Eminem a lansat un album surpriză, intitulat &quot;Kamikaze&quot;. AUDIO" href="/ro/story/7942934">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rapperul american Eminem a lansat un album surpriză, intitulat "Kamikaze". Artistul, în vârstă de 45 de ani, a anunţat lansarea noului său album de studio prin intermediul unui mesaj publicat pe Twitter, informează PA, potrivit Agerpres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7942917">Alte 82 de cazuri de rujeolă au fost confirmate în ultima săptămână. 59 de decese</a>                <a class="permalink no-expand" rel="bookmark" title="Alte 82 de cazuri de rujeolă au fost confirmate în ultima săptămână. 59 de decese" href="/ro/story/7942917">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alte 82 de cazuri de rujeolă au fost confirmate în ultima săptămână. Astfel, numărul total al îmbolnăvirilor raportate a ajuns la 15.109, din care 59 de decese.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/7942884">Rusia, iritată de uciderea liderului pro rus în Ucraina: ”Este o provocare!”</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia, iritată de uciderea liderului pro rus în Ucraina: ”Este o provocare!”" href="/ro/story/7942884">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Asasinarea principalului lider al separatiştilor proruşi în estul Ucrainei, Aleksandr Zaharcenko, este o "provocare" ce subminează procesul de pace, a declarat purtătorul de cuvânt al Kremlinului, Dmitri Peskov, informează France Presse.</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=221'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
    ga('set', 'userId','YID5b8acb4b4c5625.58203199');


} catch(err) {}</script>



    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55720-3', 'auto', {
            userId: 'YID5b8acb4b4c5625.58203199'
        });
        ga('set', 'yam', 'YID5b8acb4b4c5625.58203199');
        ga('send', 'pageview');


    </script>

        </div>
    </div>
</div>

</div>
</body>
</html>

